T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
48% / 19
No, era meglio quello vecchio
53% / 21
Ultimi argomenti
Progetto gainclone lm3886Oggi alle 8:37 pmAllen smitheeChromecast audio Oggi alle 8:17 pmlello64Abbinamento Denon 4308Oggi alle 8:12 pmLuchigno8Lettore bd per cd e networkOggi alle 8:10 pmLuca MarchettiHo dato una svecchiata al layout del forumOggi alle 8:04 pmlello64sigla transistorOggi alle 6:58 pmsportyerreCambio diffussori da scaffale max 500euroOggi alle 6:39 pmLuca MarchettiCambio Amplificatore Oggi alle 6:35 pmgiucam61[AN] Van Den Hul D-102 MKIII HybridOggi alle 6:17 pmMasterixrichiesta tipo pre amplificatoreOggi alle 5:39 pmSilver BlackALIENTEK D8Oggi alle 5:11 pmgiucam61POPU VENUS Oggi alle 2:54 pmantbomDiffusori Elac.Oggi alle 1:48 pmLele67Casse KEF LS-50 rovinate?Oggi alle 12:24 pmLele67AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finaleOggi alle 11:47 amgiucam61INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...Oggi alle 9:15 amgiucam61Le mie aj174 in fase fase di lavorazione...Oggi alle 7:15 amSnap...and Kirishima for all!Ieri alle 9:20 pmgiucam61Smsl ad18Ieri alle 8:45 pmgiucam61Posso usare un ta 2024 Ieri alle 8:30 pmp.cristalliniScheda audio senza preteseIeri alle 6:27 pmMasterixConsiglio subwoofer Ieri alle 4:56 pmthechainHelp collegamenti......scusate l'ignoranzaIeri alle 10:05 amSnapLa grande sfida: Nuforce vs Hypex vs Fx audio vs SMSLIeri alle 8:24 amscontinposizionamento reflexVen Mar 24, 2017 7:13 pmLuca MarchettiGriglie diffusoriVen Mar 24, 2017 7:11 pmLuca MarchettiSostituzione condensatori uscita vecchio Pioneer PD-101Ven Mar 24, 2017 6:57 pmIJGKit Buffer 6N3 cineseVen Mar 24, 2017 5:04 pmneroneAutocostruzione casseVen Mar 24, 2017 4:46 pmdinamanusky in wi fiVen Mar 24, 2017 4:21 pmgigihrt
I postatori più attivi della settimana
65 Messaggi - 22%
61 Messaggi - 21%
44 Messaggi - 15%
20 Messaggi - 7%
19 Messaggi - 6%
18 Messaggi - 6%
18 Messaggi - 6%
17 Messaggi - 6%
17 Messaggi - 6%
16 Messaggi - 5%
I postatori più attivi del mese
283 Messaggi - 22%
243 Messaggi - 19%
142 Messaggi - 11%
140 Messaggi - 11%
111 Messaggi - 9%
84 Messaggi - 7%
81 Messaggi - 6%
68 Messaggi - 5%
68 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15433)
15433 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 97 utenti in linea :: 8 Registrati, 0 Nascosti e 89 Ospiti :: 2 Motori di ricerca

alephotos, Allen smithee, dinamanu, enrico massa, GGiovanni, ginogino65, giucam61, lalosna

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

problemi con foobar e mediacenter

il Mer Nov 30, 2011 9:34 am
ogni tanto quando sento musica con foobar e faccio altro (navigo in internet, scrivo documenti, uso programmi vari) il pezzo viene sovrastato da un suono metallico che segue la riproduzione del pezzo in esecuzione
lo stesso si ripete se sto guardando la tele con mediacenter e vado in internet
spegnendo la scheda audio o riavviando il programma (foobar o mediacenter) sparisce tutto
il prolema quindi sembrerebbe la scheda audio...ho gia reinstallato i driver
potrebbe essere che non riesce a prendere abbastanza corrente dalla prese FW? tutt'ora non è collegata alla rete elettrica in quanto sto aspettando l'adattatore che era guasto
avatar
Marco Ravich
Membro classe argento
Membro classe argento
Data d'iscrizione : 20.04.09
Numero di messaggi : 3936
Località : Marche
Occupazione/Hobby : musica / informatica
Provincia (Città) : Macerata
Impianto : i5 @ HFX Classic > Zoom R16 > Yamaha A-760 > Canton GLE 70
http://www.forart.it/

Re: problemi con foobar e mediacenter

il Mer Nov 30, 2011 10:25 am
...me sà che stanno partendo i condensatori della sk. audio...
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Re: problemi con foobar e mediacenter

il Mer Nov 30, 2011 10:34 am
molto male...
come faccio a vedere che sia proprio quello?
non potrebbero esserci problemi alternativi?
avatar
Marco Ravich
Membro classe argento
Membro classe argento
Data d'iscrizione : 20.04.09
Numero di messaggi : 3936
Località : Marche
Occupazione/Hobby : musica / informatica
Provincia (Città) : Macerata
Impianto : i5 @ HFX Classic > Zoom R16 > Yamaha A-760 > Canton GLE 70
http://www.forart.it/

Re: problemi con foobar e mediacenter

il Mer Nov 30, 2011 11:51 am
Se senti rumori tipo "C1-P8" di Guerre Stellari, allora sono al 100% i condensatori.

Differentemente non saprei...
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Re: problemi con foobar e mediacenter

il Mer Nov 30, 2011 12:04 pm
non è quello il rumore
la canzone vienne sovrastata da un rumore metallico
è come se la canzone fosse suonata da percussioni metalliche...
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Re: problemi con foobar e mediacenter

il Lun Dic 05, 2011 3:54 pm
ho appena collegato il lettore portatile al pc e si è risentito il suono metallico
poi è sparito tutto (non si è sentito più niente)...non ho spento la scheda ma ho spostato semplicemente indietro il cursore di avanzamento del brano di foobar ed è tornato tutto normale...non credo sia la scheda audio...voi che dite???
aiutatemi
avatar
furio
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 22.10.11
Numero di messaggi : 662
Località : Torino
Occupazione/Hobby : Ateo praticante / rockettaro impenitente
Provincia (Città) : TO
Impianto : HTPC, Oppo BDP-105, Thorens TD 145MK11,
braccio Grace, pick-up Fideliry Research FR-1 MKII;
Pre monotriodo, finale con Hypex NC400;
Denon AVR3808; Casse tre vie autocostruite

Re: problemi con foobar e mediacenter

il Mar Dic 06, 2011 7:45 pm
Potrebbe essere una serie di campioni non correlati con il segnale audio (che so, tutti zeri o tutti uni di una word da 16 bit).
Se il PC non ce la fa a generare il flusso audio, genera rumoracci.
A me paiono ticchettii molto molesti.
Hai provato con il mitico DPC Latency Checker? E' un sw che controlla il grado di "potenza" del tuo pc in tempo reale.
Produce una serie di istogrammi che indicano il tempo di latenza con cui il PC stesso può servire routine sw.
Se le colonne solo lunghe ed in zona rossa, significa che in quel caso il PC era "strozzato": e quindi non poteve generare flussi continui audio-video.
Alcuni killer conosciuti sono Bluetooth e Wi-fi
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Re: problemi con foobar e mediacenter

il Mar Dic 06, 2011 8:12 pm
nessun problema del genere mi rimangono sempre in zona verde anche quando succede una cosa del gedere
i miei non sono picchettii ma dei veri e prorpi "rumori metallici" che sovrastano la registrazione...e si sente da tutte le uscite della scheda.
non ho la più pallida idea di cosa pensare...veramente non lo so
avatar
furio
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 22.10.11
Numero di messaggi : 662
Località : Torino
Occupazione/Hobby : Ateo praticante / rockettaro impenitente
Provincia (Città) : TO
Impianto : HTPC, Oppo BDP-105, Thorens TD 145MK11,
braccio Grace, pick-up Fideliry Research FR-1 MKII;
Pre monotriodo, finale con Hypex NC400;
Denon AVR3808; Casse tre vie autocostruite

Re: problemi con foobar e mediacenter

il Mar Dic 06, 2011 11:19 pm
Se il PC è in salute, allora è la scheda.
E' una firewire ma non ho capito quale, sicuro che i problemi di alimentazione non ti squassino i convertitori?
Se non arriva l'energia a tratti, non mi stupisco di sezioni digitali che sparino sequenze errate.
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Re: problemi con foobar e mediacenter

il Mer Dic 07, 2011 9:18 am
secondo me è l'alimentazione altalenante visto che ora è collegato con un cavo 6/6 pin...
sto aspettando il riduttore perchè me lo avevano spedito guasto e proverò a collegarla con l'alimentatore
posso creare dei problemi alla scheda se la utilizzo e succedono cose del genere
la scheda è una m-audio profire 610
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum