T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Riparazione Elettrocompaniet ECI 1
Oggi a 13:20 Da natale55

» back to the vinyl
Oggi a 13:10 Da Pinve

» Nad 350 245 €
Oggi a 11:50 Da wirikuta

» CROSSOVER passivo vs attivo
Oggi a 11:38 Da sonic63

» impianto entry level musica liquida
Oggi a 11:21 Da wirikuta

» Open Baffle frameless, cosa ne pensate?
Oggi a 10:45 Da sonic63

» Comprare da amazon.uk
Oggi a 10:24 Da R!ck

» IRAUD-550 con IRS2092 IRFB23N15D un ruzzino da 700 W su 4 Ohm
Oggi a 9:57 Da x84andrea

» AUNA TUBE 65: un valvolare per il popolo?
Oggi a 1:32 Da erny

» messa a terra, centro stella e simili
Oggi a 1:27 Da Sregio

» Smsl ad18
Oggi a 1:04 Da Massimo

» AtcElectronix che fine ha fatto?
Ieri a 23:00 Da pentrio

» informazioni amplificatori in kit LesaHiFi
Ieri a 22:55 Da pilovis

» Radio internet stereo Hi-Fi con finale valvolare
Ieri a 22:16 Da pilovis

» NUPRIME IDA8 Vs CYRUS ONE
Ieri a 22:15 Da GP9

» Aiuto su identificazione valvola
Ieri a 21:15 Da pilovis

» wtfplay
Ieri a 20:15 Da fritznet

» Consigli per impianto 2.1
Ieri a 20:06 Da R!ck

» casse per vecchio impianto
Ieri a 19:53 Da marno

» (SR+SS) Dac Audiolab Q-dac 220€
Ieri a 19:35 Da tix88

» Ci risiamo
Ieri a 18:45 Da zimone-89

» Neofita alle prese con amplificatore problematico toppong vx2
Ieri a 17:25 Da Drmirva

» Casse acustiche quali?b&w 684 o IL tesi 560?
Ieri a 16:52 Da dieggs

» Costruire Subwoofer
Ieri a 16:18 Da dado70

» CONSIGLIO LETTORE CD, PRINCIPIANTE
Ieri a 16:08 Da yuri califano

» Fenice 20 alla Fiera di Pordenone
Ieri a 14:46 Da Riccardo Giuliani

» La grande sfida: Nuforce vs Hypex vs Fx audio vs SMSL
Ieri a 14:44 Da kalium

» * Miglior amplificatore integrato @ 12 volt
Ieri a 14:32 Da Riccardo Giuliani

» Neumann KH 310
Ieri a 14:27 Da fritznet

» audiovector sr3 super con supernait 2
Ieri a 14:26 Da titonic

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Ieri a 14:00 Da bob80

» Diffusori per onkyo a-9010
Ieri a 13:47 Da AntonL

» Starter Kit.
Ieri a 12:18 Da cooljazzz

» (CB) vendo NAD C 350
Ieri a 10:50 Da pentrio

» (Alba - CN + sped) Diffusori Aliante MODA pininfarina
Ieri a 10:35 Da gandalf72

» [NO] vendo pre+finale valvole classe A
Ieri a 7:49 Da gigetto

» Vendo Cayin 220 CU
Ieri a 0:46 Da wolfman

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ven 20 Gen 2017 - 23:48 Da CHAOSFERE

» CONSIGLIO LETTORE CD, PRINCIPIANTE
Ven 20 Gen 2017 - 23:39 Da CHAOSFERE

» Lepy 2024a+ [scusate :)]
Ven 20 Gen 2017 - 23:13 Da Deki

» Diffusori da scrivania... Scelta impossibile?
Ven 20 Gen 2017 - 21:20 Da Sistox

» partiamo da zero ma proprio zero?
Ven 20 Gen 2017 - 20:02 Da TODD 80

» Fx-Audio D802
Ven 20 Gen 2017 - 19:52 Da kalium

» RME Multiface I e scheda HAmmerfall PCI
Ven 20 Gen 2017 - 18:17 Da fritznet

» nuovo impianto
Ven 20 Gen 2017 - 0:20 Da marno

» [an]woofer sipe 20cm
Ven 20 Gen 2017 - 0:03 Da maddave

» [an]pioneer cs 595
Ven 20 Gen 2017 - 0:02 Da maddave

» [an]tweeter sipe
Ven 20 Gen 2017 - 0:01 Da maddave

» Driver XMOS U8
Gio 19 Gen 2017 - 22:10 Da jogas

» Consiglio su Advance Acoustic X-i120
Gio 19 Gen 2017 - 21:24 Da Oz32

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
scontin
 
Kha-Jinn
 
giucam61
 
luigigi
 
Massimo
 
gigihrt
 
fritznet
 
Nadir81
 
pallapippo
 
Easlay
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15498)
 
Silver Black (15391)
 
nd1967 (12786)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8631)
 

Statistiche
Abbiamo 10505 membri registrati
L'ultimo utente registrato è oizaro58

I nostri membri hanno inviato un totale di 774949 messaggi in 50398 argomenti
Chi è in linea
In totale ci sono 80 utenti in linea :: 12 Registrati, 0 Nascosti e 68 Ospiti :: 2 Motori di ricerca

Demetrio, diechirico, GGiovanni, Kha-Jinn, mrcrowley, natale55, p.cristallini, pallapippo, pentrio, Pinve, robertor, Smanetton

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

problemi con foobar e mediacenter

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problemi con foobar e mediacenter

Messaggio  Luca brh il Mer 30 Nov 2011 - 10:34

ogni tanto quando sento musica con foobar e faccio altro (navigo in internet, scrivo documenti, uso programmi vari) il pezzo viene sovrastato da un suono metallico che segue la riproduzione del pezzo in esecuzione
lo stesso si ripete se sto guardando la tele con mediacenter e vado in internet
spegnendo la scheda audio o riavviando il programma (foobar o mediacenter) sparisce tutto
il prolema quindi sembrerebbe la scheda audio...ho gia reinstallato i driver
potrebbe essere che non riesce a prendere abbastanza corrente dalla prese FW? tutt'ora non è collegata alla rete elettrica in quanto sto aspettando l'adattatore che era guasto

Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1563
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: problemi con foobar e mediacenter

Messaggio  Marco Ravich il Mer 30 Nov 2011 - 11:25

...me sà che stanno partendo i condensatori della sk. audio...

Marco Ravich
Membro classe argento
Membro classe argento

Data d'iscrizione : 20.04.09
Numero di messaggi : 3935
Località : Marche
Occupazione/Hobby : musica / informatica
Provincia (Città) : Macerata
Impianto : i5 @ HFX Classic > Zoom R16 > Yamaha A-760 > Canton GLE 70

http://www.forart.it/

Tornare in alto Andare in basso

Re: problemi con foobar e mediacenter

Messaggio  Luca brh il Mer 30 Nov 2011 - 11:34

molto male...
come faccio a vedere che sia proprio quello?
non potrebbero esserci problemi alternativi?

Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1563
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: problemi con foobar e mediacenter

Messaggio  Marco Ravich il Mer 30 Nov 2011 - 12:51

Se senti rumori tipo "C1-P8" di Guerre Stellari, allora sono al 100% i condensatori.

Differentemente non saprei...

Marco Ravich
Membro classe argento
Membro classe argento

Data d'iscrizione : 20.04.09
Numero di messaggi : 3935
Località : Marche
Occupazione/Hobby : musica / informatica
Provincia (Città) : Macerata
Impianto : i5 @ HFX Classic > Zoom R16 > Yamaha A-760 > Canton GLE 70

http://www.forart.it/

Tornare in alto Andare in basso

Re: problemi con foobar e mediacenter

Messaggio  Luca brh il Mer 30 Nov 2011 - 13:04

non è quello il rumore
la canzone vienne sovrastata da un rumore metallico
è come se la canzone fosse suonata da percussioni metalliche...

Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1563
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: problemi con foobar e mediacenter

Messaggio  Luca brh il Lun 5 Dic 2011 - 16:54

ho appena collegato il lettore portatile al pc e si è risentito il suono metallico
poi è sparito tutto (non si è sentito più niente)...non ho spento la scheda ma ho spostato semplicemente indietro il cursore di avanzamento del brano di foobar ed è tornato tutto normale...non credo sia la scheda audio...voi che dite???
aiutatemi

Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1563
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: problemi con foobar e mediacenter

Messaggio  furio il Mar 6 Dic 2011 - 20:45

Potrebbe essere una serie di campioni non correlati con il segnale audio (che so, tutti zeri o tutti uni di una word da 16 bit).
Se il PC non ce la fa a generare il flusso audio, genera rumoracci.
A me paiono ticchettii molto molesti.
Hai provato con il mitico DPC Latency Checker? E' un sw che controlla il grado di "potenza" del tuo pc in tempo reale.
Produce una serie di istogrammi che indicano il tempo di latenza con cui il PC stesso può servire routine sw.
Se le colonne solo lunghe ed in zona rossa, significa che in quel caso il PC era "strozzato": e quindi non poteve generare flussi continui audio-video.
Alcuni killer conosciuti sono Bluetooth e Wi-fi

furio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 22.10.11
Numero di messaggi : 662
Località : Torino
Occupazione/Hobby : Ateo praticante / rockettaro impenitente
Provincia (Città) : TO
Impianto : HTPC, Oppo BDP-105, Thorens TD 145MK11,
braccio Grace, pick-up Fideliry Research FR-1 MKII;
Pre monotriodo, finale con Hypex NC400;
Denon AVR3808; Casse tre vie autocostruite

Tornare in alto Andare in basso

Re: problemi con foobar e mediacenter

Messaggio  Luca brh il Mar 6 Dic 2011 - 21:12

nessun problema del genere mi rimangono sempre in zona verde anche quando succede una cosa del gedere
i miei non sono picchettii ma dei veri e prorpi "rumori metallici" che sovrastano la registrazione...e si sente da tutte le uscite della scheda.
non ho la più pallida idea di cosa pensare...veramente non lo so

Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1563
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: problemi con foobar e mediacenter

Messaggio  furio il Mer 7 Dic 2011 - 0:19

Se il PC è in salute, allora è la scheda.
E' una firewire ma non ho capito quale, sicuro che i problemi di alimentazione non ti squassino i convertitori?
Se non arriva l'energia a tratti, non mi stupisco di sezioni digitali che sparino sequenze errate.

furio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 22.10.11
Numero di messaggi : 662
Località : Torino
Occupazione/Hobby : Ateo praticante / rockettaro impenitente
Provincia (Città) : TO
Impianto : HTPC, Oppo BDP-105, Thorens TD 145MK11,
braccio Grace, pick-up Fideliry Research FR-1 MKII;
Pre monotriodo, finale con Hypex NC400;
Denon AVR3808; Casse tre vie autocostruite

Tornare in alto Andare in basso

Re: problemi con foobar e mediacenter

Messaggio  Luca brh il Mer 7 Dic 2011 - 10:18

secondo me è l'alimentazione altalenante visto che ora è collegato con un cavo 6/6 pin...
sto aspettando il riduttore perchè me lo avevano spedito guasto e proverò a collegarla con l'alimentatore
posso creare dei problemi alla scheda se la utilizzo e succedono cose del genere
la scheda è una m-audio profire 610

Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1563
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum