T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Vendo SOtM tX-USBexp High End Audio External 2 Port USB Hub [MI-LC-MB-CO]
Oggi alle 2:08 Da wings

» Consiglio ragionato per upgrade diffusori
Oggi alle 0:59 Da lello64

» Mi/MB Vendo cuffie Sony MDR 1A Hi Res 70 € + sped
Ieri alle 16:28 Da Roberto Mazzolini

» Nuovi cavi
Ieri alle 13:07 Da lello64

» Trasformare DVD in traccia audio
Ieri alle 12:39 Da uncletoma

» Alimentatore lineare 12V
Sab 16 Giu 2018 - 23:18 Da fritznet

» aiuto trasformatore cinese
Sab 16 Giu 2018 - 20:50 Da corradofrontoni

» Ottenere un canale mono da due stereo
Sab 16 Giu 2018 - 19:48 Da valterneri

» il DAC che mancava DAC YBA WD202
Ven 15 Giu 2018 - 23:08 Da yatahaze

» un cinesino estremamente ben suonante
Ven 15 Giu 2018 - 22:36 Da Olegol

» ALIENTEK D8 [parte 2]
Ven 15 Giu 2018 - 22:30 Da Olegol

» cronaca di un cambio testina annunciato
Ven 15 Giu 2018 - 18:49 Da fritznet

» mi consigliate qualche programma per ascoltare musica per imac?
Ven 15 Giu 2018 - 14:13 Da potowatax

» (RE) Acuhorn Nero 125
Ven 15 Giu 2018 - 13:52 Da Gappone

» Consiglio sostituzione lettre cd con nuova sorgente sacd/dsd
Ven 15 Giu 2018 - 11:49 Da Pinve

» [CERCO] stand Solidsteel SS6
Ven 15 Giu 2018 - 9:04 Da crazyforduff

» impianto entry -level
Gio 14 Giu 2018 - 22:05 Da SubitoMauro

» Vendo KingRex T20U 130 € Amplificatore Integrato con DAC USB
Gio 14 Giu 2018 - 19:55 Da Roberto Mazzolini

» Nuovo DAC Topping D10 con supporto DSD
Gio 14 Giu 2018 - 18:33 Da Nadir81

» Dolby Atmos
Gio 14 Giu 2018 - 18:14 Da Albert^ONE

» Diffusori per nad302
Gio 14 Giu 2018 - 17:25 Da fritznet

» Subwoofer per Klipsch La Scala
Gio 14 Giu 2018 - 17:17 Da SubitoMauro

» [PLEXIGLASS] consulenza elettrotecnica
Gio 14 Giu 2018 - 15:36 Da crazyforduff

» [VENDO] Interfaccia USB MHDT labs USBridge 50 Euro
Gio 14 Giu 2018 - 10:16 Da blackhole

» cuffie BT
Gio 14 Giu 2018 - 1:21 Da lello64

» Problema velocità musicassette
Mer 13 Giu 2018 - 22:33 Da Adriano61

» Collegamento secondari
Mer 13 Giu 2018 - 18:06 Da mauro.f

» Costruire monovia con Visaton bg 20
Mer 13 Giu 2018 - 17:50 Da corry24

» Dissipatori per HiFi ex Proel e Lem
Mer 13 Giu 2018 - 15:17 Da Easlay

» Scheda audio Audigy 2 Platinum
Mer 13 Giu 2018 - 12:27 Da franzfranz

Statistiche
Abbiamo 11686 membri registrati
L'ultimo utente registrato è claudio_61

I nostri membri hanno inviato un totale di 814298 messaggi in 52883 argomenti
I postatori più attivi della settimana
Nadir81
 
lello64
 
wings
 

I postatori più attivi del mese
lello64
 
nerone
 
sportyerre
 
SubitoMauro
 
antbom
 
fritznet
 
Nadir81
 
mumps
 
giucam61
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15631)
 
Silver Black (15543)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10302)
 
piero7 (9854)
 
fritznet (9598)
 
wasky (9229)
 

Chi è online?
In totale ci sono 18 utenti in linea: 0 Registrati, 0 Nascosti e 18 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Marantz cd5400 che frigge

Andare in basso

Marantz cd5400 che frigge

Messaggio  Claudio Giacomuzzi il Mar 29 Nov 2011 - 8:21

Ho da poco acquistato il lettore di cui sopra e ho cercato di elaborarlo memore delle soddisfazioni che mi ha dato la stessa procedura sul mio vecchio DVD Pioneer. Allora rivesto il coperchio di sughero, cambio il cavo di alimentazione con il Tnt Merlino CD, un pò di pasta per lavelli, cerco di irrobustire la sruttura.... Commetto l'errore di fare tutte queste operazioni in una volta sola non step by step.. accendo il lettore e questo leggendo i cd dà delle scariche intermittenti. Rimonto il vecchio cavo di alimentazione imputando al nuovo il problema ma il problema rimane.
Ora credo di poter escludere di aver danneggiato qualcosa con gli interventi che sono tutti reversibili.. Potrebbe essere un problema di lettura del cd che si riolve con una pulizia? A onor del vero alle volte la prima lettura di un cd non aveva successo e il sistema gracchiava: è sintomatico di qualcosa di particolare?
Aiutatemi se potete fino ad ora la lettura di questo forum e gli esperimenti fatti mi hanno dato tantissime soddisfazioni, ora sono sprofondato nella mia ignoranza elettronica....

Claudio Giacomuzzi
Novizio
Novizio

Data d'iscrizione : 27.05.11
Numero di messaggi : 13
Località : friuli
Impianto : ampli Marantz pm 68 ,T-amp muse, casse Indiana Line nota 550

Torna in alto Andare in basso

Re: Marantz cd5400 che frigge

Messaggio  Claudio Giacomuzzi il Mar 29 Nov 2011 - 23:48

Semplificando un pò la domanda chiedo se è possibile che un rumore di scariche elettriche che sembra associato alla rotazione del cd unitamente al fatto che spesso la prima lettura fallisce e il brano gracchia possa essere associato alla meccanica o meglio alla lente usurata o sporca?
Oppure la lente rovinata può determinare solo la mancata lettura del cd o il fatto che"salti"?
Mi concentro su questo aspetto perchè la sostituzione della lente mi sembra la cosa più facile ed economica..
grazie a chi vorrà rispondermi

Claudio Giacomuzzi
Novizio
Novizio

Data d'iscrizione : 27.05.11
Numero di messaggi : 13
Località : friuli
Impianto : ampli Marantz pm 68 ,T-amp muse, casse Indiana Line nota 550

Torna in alto Andare in basso

Re: Marantz cd5400 che frigge

Messaggio  Claudio Giacomuzzi il Mer 7 Dic 2011 - 12:31

Nessuno è in grado di aiutarmi? Non è chiara la domanda forse? In soatanza il lettore legge benissimo il Cd ma manda delle scariche elettriche intermittenti associate alla rotazione... su cosa mi devo concentrare secondo voi?
grazie

Claudio Giacomuzzi
Novizio
Novizio

Data d'iscrizione : 27.05.11
Numero di messaggi : 13
Località : friuli
Impianto : ampli Marantz pm 68 ,T-amp muse, casse Indiana Line nota 550

Torna in alto Andare in basso

Re: Marantz cd5400 che frigge

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum