T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Rip DSD
Oggi alle 19:05 Da clipper

» Ipotesi Preamplificatore per finale NAD
Oggi alle 18:43 Da p.cristallini

» Chromecast Audio - Vostre opinioni ed esperienze
Oggi alle 18:40 Da nerone

» hertz hd8 vs audison bit one
Oggi alle 18:27 Da scontin

» Quale Full range 3" scegliere?
Oggi alle 16:28 Da Zio

» Topic'it, nuova applicazione mobile per il T-Forum
Oggi alle 15:22 Da uncletoma

» Minidisc & Batteria
Oggi alle 15:01 Da livio151

» Vu meter audio
Oggi alle 14:42 Da Albert^ONE

» Indiana Line Dj 308
Oggi alle 12:38 Da Masterix

» Cavo I2S
Oggi alle 12:34 Da Masterix

» Consiglio Primo impianto HiFi
Oggi alle 12:33 Da Rock86

» [AN] Interfaccia/trasporto XMOS USB
Oggi alle 11:07 Da Masterix

» Dac
Oggi alle 10:14 Da giucam61

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Oggi alle 8:23 Da GP9

» handshell completa giradischi Sony PS LX 3
Oggi alle 7:26 Da valterneri

» Mettere i diffusori "sdraiati". Controindicazioni?
Ieri alle 23:33 Da donluca

» [NA] Vendo Asus Xonar Essence One - 280 euro spedita
Ieri alle 17:27 Da MrTheCarbon

» Radio Internet
Ieri alle 17:24 Da Lhifi

» [PA] Vendo Giradischi Project genie rpm 1.3
Ieri alle 17:01 Da mastri81

» mcintosh mx 132 sempre "mute"
Ieri alle 16:59 Da marco stentella

» player di rete denon o marantz , ne vale la pena?
Ieri alle 16:46 Da ftalien77

» Vostre esperienze di inversione di polarità
Ieri alle 16:29 Da lello64

» "Soundbreaking", una serie di documentari che mi entusiasma
Ieri alle 11:50 Da pallapippo

» Diffusore triste, voglio provare
Ieri alle 10:19 Da V-Twin

» (TE) Vendo cuffia HiFiMan HE560 VENDUTE
Ieri alle 9:46 Da 55dsl

» Cavi per questo sistema
Ieri alle 1:16 Da MaxBal

» [RM] Pre phono - Cambridge Audio 651P
Mer 18 Ott 2017 - 22:48 Da diechirico

» [RM] Amplificatore Cambridge Audio Azur 640A V2.0
Mer 18 Ott 2017 - 22:47 Da diechirico

» DAC per Raspberry
Mer 18 Ott 2017 - 20:19 Da gabri65

» Nuovo Douk Dac
Mer 18 Ott 2017 - 19:17 Da MaurArte

Statistiche
Abbiamo 11088 membri registrati
L'ultimo utente registrato è Lorenzo Mannucci

I nostri membri hanno inviato un totale di 797584 messaggi in 51713 argomenti
I postatori più attivi della settimana
giucam61
 
Masterix
 
ftalien77
 
lello64
 
nicola.corro
 
clipper
 
Kha-Jinn
 
dinamanu
 
uncletoma
 
Pinve
 

I postatori più attivi del mese
lello64
 
giucam61
 
nerone
 
dinamanu
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15485)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9198)
 

Chi è in linea
In totale ci sono 63 utenti in linea: 7 Registrati, 1 Nascosto e 55 Ospiti :: 2 Motori di ricerca

brico, frantal, gigihrt, kalium, Luca Marchetti, Pinve, uncletoma

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Help - Problema con DAC Gigawork 24/192 dir 9001

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Help - Problema con DAC Gigawork 24/192 dir 9001

Messaggio  bru.b il Mer 16 Nov 2011 - 13:41

Ciao a tutti,
il relè sull'uscita analogica tarda a scattare con il risultato che devo attendere N minuti prima di poterlo utilizzare.
A qualcuno di voi è successo?
Io non capisco nulla di elettronica ma i miei colleghi ci azzeccano.. ,potreste inviarmi lo schema elettrico?

Grazie.


avatar
bru.b
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.07.09
Numero di messaggi : 1129
Località : Salüt Dal Piemunt
Provincia (Città) : Torino (Ivrea)
Impianto : Diffusori-Csaba Alluminio Audiojam
Ampli-Olimpia audio Osmino
Dac- 2x AK4399

Player-Foobar-WD tv live
Cavi - uno rosso ed uno nero..

Camera:
Ampli-Cayin MT12 EL 84 ,
Dac-Gigawork
Cuffia- AKG K340



Tornare in alto Andare in basso

Re: Help - Problema con DAC Gigawork 24/192 dir 9001

Messaggio  florin il Mer 16 Nov 2011 - 14:18

Ciao,
Ti ho mandato lo schema.
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Help - Problema con DAC Gigawork 24/192 dir 9001

Messaggio  bru.b il Mar 29 Nov 2011 - 23:05

Grazie Florin,
era andato il relè, l'ho bypassato.
Adesso mi fa un rumore tipo "effetti speciali robot anni 70" quando lo spengo ma nulla di grave.

avatar
bru.b
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.07.09
Numero di messaggi : 1129
Località : Salüt Dal Piemunt
Provincia (Città) : Torino (Ivrea)
Impianto : Diffusori-Csaba Alluminio Audiojam
Ampli-Olimpia audio Osmino
Dac- 2x AK4399

Player-Foobar-WD tv live
Cavi - uno rosso ed uno nero..

Camera:
Ampli-Cayin MT12 EL 84 ,
Dac-Gigawork
Cuffia- AKG K340



Tornare in alto Andare in basso

Re: Help - Problema con DAC Gigawork 24/192 dir 9001

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum