T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Crescendo by Airtech
Oggi alle 8:38 pm Da natale55

» Cavi di potenza non intrecciati o twistati
Oggi alle 8:06 pm Da fritznet

» Amplificatori t-amp principalmente per musica in stereofonia e per l'home theatre
Oggi alle 7:57 pm Da davidcop68

» DENAFRIPS ARES R2R DAC
Oggi alle 7:55 pm Da natale55

» Cambio diffussori da scaffale max 500euro
Oggi alle 7:54 pm Da natale55

» Pioneer a 209r Ne vale la pena???
Oggi alle 6:55 pm Da MaurArte

» Rega Vs roksan kandy k3
Oggi alle 6:27 pm Da natale55

» ixtreamer
Oggi alle 6:00 pm Da erduca

» Mo-gu S800 - piccolo e combattivo
Oggi alle 5:08 pm Da Motogiullare

» Chi mi aiuta con un filtro notch?
Oggi alle 4:29 pm Da nerone

» Rip DSD
Oggi alle 3:04 pm Da Calbas

» Dynamat questo sconosciuto....
Oggi alle 3:03 pm Da dinamanu

» I cavi di potenza, questi sconosciuti
Oggi alle 2:28 pm Da Aunktintaun

» Quale Gira ?
Oggi alle 1:50 pm Da kalium

» (PU) Vendo DAC JOB DA24/96 GOLDMUND ALIZE made in Svizzera 300,00
Oggi alle 8:18 am Da alessandro1

» Vendo Ampli FDA IAMD V200 90€
Oggi alle 8:05 am Da memory_man

» Musica liquida: che fare?
Oggi alle 1:41 am Da mauretto

» [CB + s.s.] Vendo vinili: ampia scelta
Oggi alle 1:21 am Da gannjunior

» (MI) Lista vinile in vendita
Oggi alle 1:12 am Da gannjunior

» Rimetto in vendita tutti i miei Blu-Ray
Oggi alle 12:35 am Da gannjunior

» Neofita,quale amp per B&W 805matrix
Ieri alle 10:55 pm Da Odos

» Consiglio cuffie in-ear
Ieri alle 9:16 pm Da uncletoma

» Project Carbon Esprit 2M Red su Subito
Ieri alle 4:57 pm Da mumps

» Smart tv con uscita ottica e ampli con ingressi analogici
Ieri alle 2:55 pm Da nerone

» [GE] Vendo coppia finali mono Hypex nCore 400
Ieri alle 2:25 pm Da antbom

» trasformare portatile vaio in media center per monitor fullhd e impianto hifi
Ieri alle 1:18 pm Da potowatax

» Clip... altro che Klipsh
Ieri alle 1:18 pm Da franzfranz

» Thorens TD 166 Mk V con un canale bassissimo
Ieri alle 9:52 am Da Motogiullare

» Vendo Barebone Gigabyte BRIX GB-BKi7HA-7500 [MI-CO-MB-LC]
Mer Apr 26, 2017 11:50 pm Da wings

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Mer Apr 26, 2017 11:23 pm Da Aunktintaun

Statistiche
Abbiamo 10767 membri registrati
L'ultimo utente registrato è Lucahh

I nostri membri hanno inviato un totale di 784627 messaggi in 50998 argomenti
I postatori più attivi del mese
giucam61
 
Aunktintaun
 
dinamanu
 
fritznet
 
nerone
 
Seti
 
kalium
 
Calbas
 
CHAOSFERE
 
Motogiullare
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15499)
 
Silver Black (15455)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8922)
 

Chi è in linea
In totale ci sono 59 utenti in linea :: 5 Registrati, 0 Nascosti e 54 Ospiti :: 2 Motori di ricerca

kalium, Michele Culatti Zilli, nerone, riccardik, wolfman

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun Mag 25, 2015 3:01 pm
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking

led Fiio...

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

led Fiio...

Messaggio  Enry il Dom Ott 23, 2011 5:25 pm

ragazzi...stò rodando ampli fiio A1......mi sono accorto oggi che il led blu(diciamo quello che avverte che è operativo)..è un pò più fiacco rispetto a ieri..giorno in cui l ho collegato all impianto...non capisco....eppure lui suona bene...... Suspect
avatar
Enry
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 29.01.11
Numero di messaggi : 783
Località : Ferrara
Provincia (Città) : è dura stare al mondo...!
Impianto : ...in fase . . .

Tornare in alto Andare in basso

Re: led Fiio...

Messaggio  Enry il Dom Ott 23, 2011 7:54 pm

...si qua il led di accensione blu è proprio morto...... Evil or Very Mad
avatar
Enry
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 29.01.11
Numero di messaggi : 783
Località : Ferrara
Provincia (Città) : è dura stare al mondo...!
Impianto : ...in fase . . .

Tornare in alto Andare in basso

Re: led Fiio...

Messaggio  madqwerty il Dom Ott 23, 2011 9:35 pm

è la protezione-retine che è entrata in funzione! Very Happy
il mio ampli non ce l'ha, e o dovuto ripiegare su un pezzo di nastro americano, appiccicato davanti al led stesso Cool

led a parte, il resto dell'ampli continua a funzionare in modo ineccepibile?

la sua sostituzione (o quantomeno le indagini) saranno verosimilmente semplici,
ma ti richiederanno un minimo di competenza, e strumenti.. (tester, eventualmente saldatore)
avatar
madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum