T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Cavi segnale rca tra JIB Sapphire vs Mogami Neglex W2497 vs Wireworld Luna 7
Oggi alle 11:28 Da lello64

» Nuova testina (Nagaoka / Audio Technica) o no?!
Oggi alle 11:08 Da sylvianist

» dac o scheda audio per pc
Oggi alle 10:29 Da albertob

» DAC Raspberry in sostituzione ad Echo Audiofire2 per musica liquida
Oggi alle 10:21 Da alexdz

» mi manca solo il giradischi :(
Oggi alle 10:21 Da fabio.n

» quale genere di musica ?
Oggi alle 10:13 Da giucam61

» dipolo glass by Gaddari
Oggi alle 10:03 Da giucam61

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Oggi alle 9:54 Da valterneri

» cosa manca....il giradischi!
Oggi alle 1:14 Da dinamanu

» amplificazione valvolare
Oggi alle 0:21 Da dinamanu

» Belden 9497
Oggi alle 0:02 Da kalium

» consiglio su acquisto diffusori a torre
Ieri alle 23:58 Da dieggs

» Diffusori Vintage per ampli marantz pm 6006
Ieri alle 23:50 Da supercoz

» Confronto preampli a valvole
Ieri alle 23:43 Da dinamanu

» Marantz pm 5005 e marantz pm 6005
Ieri alle 21:54 Da daniele

» La vostra ultima esperienza di ascolto (impianti)
Ieri alle 20:23 Da Fedor il mago

» consiglio su nuovi vinili 180g e ristampe
Ieri alle 19:14 Da mumps

» handshell completa giradischi Sony PS LX 3
Ieri alle 19:11 Da mistervolt

» Funzionamento Giradischi Dual 1224 - Non si sente
Ieri alle 13:30 Da lello64

» Denon PMA-700z
Ieri alle 12:34 Da solitario

» [SV] Fiio E17 + cavo custom SPDIF
Ieri alle 12:29 Da sh4d3

» Sony uhp h1
Ieri alle 12:13 Da Aunktintaun

» Diffusori Marantz cr611 melody
Ieri alle 12:09 Da francus

» Diffusori alta efficienza e potenza
Ieri alle 12:03 Da dinamanu

» consiglio lettore hi res
Ieri alle 7:11 Da frugolo80

» Consiglio preamplificatore lesahifi
Sab 16 Dic 2017 - 19:36 Da Omobono76

» classe d scheda amplificata
Sab 16 Dic 2017 - 14:54 Da 22b5g41b5dw

» (VI) Fx audio d802
Sab 16 Dic 2017 - 14:20 Da velelfo

» Lettore audio portatile Dodocool DA106
Sab 16 Dic 2017 - 13:30 Da daniele

» Dac Gustard X20 rapporto prezzo prestazioni stellare.
Sab 16 Dic 2017 - 12:31 Da giucam61

Statistiche
Abbiamo 11235 membri registrati
L'ultimo utente registrato è Lorenz

I nostri membri hanno inviato un totale di 802658 messaggi in 52017 argomenti
I postatori più attivi della settimana
fabio.n
 
giucam61
 
valterneri
 
Kha-Jinn
 
dinamanu
 
albertob
 
kalium
 
mumps
 
Lorenz
 
nerone
 

I postatori più attivi del mese
giucam61
 
Masterix
 
lello64
 
mumps
 
dinamanu
 
joe1976
 
ftalien77
 
nerone
 
pim
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15534)
 
Silver Black (15495)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
fritznet (9308)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 71 utenti in linea: 11 Registrati, 0 Nascosti e 60 Ospiti :: 2 Motori di ricerca

lello64, Lorenz, Masterix, mumps, pentagramma, pim, scontin, sportyerre, sylvianist, timido, velelfo

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


led Fiio...

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

led Fiio...

Messaggio  Enry il Dom 23 Ott 2011 - 17:25

ragazzi...stò rodando ampli fiio A1......mi sono accorto oggi che il led blu(diciamo quello che avverte che è operativo)..è un pò più fiacco rispetto a ieri..giorno in cui l ho collegato all impianto...non capisco....eppure lui suona bene...... Suspect
avatar
Enry
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 29.01.11
Numero di messaggi : 783
Località : Ferrara
Provincia (Città) : è dura stare al mondo...!
Impianto : ...in fase . . .

Tornare in alto Andare in basso

Re: led Fiio...

Messaggio  Enry il Dom 23 Ott 2011 - 19:54

...si qua il led di accensione blu è proprio morto...... Evil or Very Mad
avatar
Enry
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 29.01.11
Numero di messaggi : 783
Località : Ferrara
Provincia (Città) : è dura stare al mondo...!
Impianto : ...in fase . . .

Tornare in alto Andare in basso

Re: led Fiio...

Messaggio  madqwerty il Dom 23 Ott 2011 - 21:35

è la protezione-retine che è entrata in funzione! Very Happy
il mio ampli non ce l'ha, e o dovuto ripiegare su un pezzo di nastro americano, appiccicato davanti al led stesso Cool

led a parte, il resto dell'ampli continua a funzionare in modo ineccepibile?

la sua sostituzione (o quantomeno le indagini) saranno verosimilmente semplici,
ma ti richiederanno un minimo di competenza, e strumenti.. (tester, eventualmente saldatore)
avatar
madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: led Fiio...

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum