T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Oggi a 15:06 Da Rikkardo92

» CAIMAN SEG
Oggi a 15:00 Da Masterix

» [to]Vincent sp 997 finali mono
Oggi a 14:51 Da krell2

» OLD AKG K141 MONITOR E LITTLE DOT MK II V3.0
Oggi a 14:47 Da sportyerre

» [AN] Teac UD-H01
Oggi a 14:27 Da Masterix

» Messaggio per Valterneri NAD90
Oggi a 14:13 Da valterneri

» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 13:39 Da Angel2000

» AUDIOLAB 8000SE
Oggi a 13:35 Da Masterix

» Aiuto lenco L75s
Oggi a 12:44 Da savi

» Player hi fi
Oggi a 11:38 Da santidonau

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 11:27 Da CHAOSFERE

» fissa lettore CD
Oggi a 11:00 Da giucam61

» Daphile - Audiophile Music Server & Player OS
Oggi a 9:51 Da Nadir81

» [NO] vendo pre+finale valvole classe A
Oggi a 8:30 Da gigetto

» ultimo nato (mau 749 R.I.P)
Oggi a 6:01 Da Tommaso Cantalice

» Alternativa a Volumio: Moode Audio!
Ieri a 22:40 Da eddy1963

» Vendo 2XFostex FE83EN Euro 110 con enclosures bookshelf
Ieri a 22:14 Da potowatax

» Ho preso le grado sr80e e vi porto un po' di impressioni
Ieri a 21:23 Da Ola!

» Amplificatore per chiudere il cerchio
Ieri a 21:05 Da Sistox

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Ieri a 20:33 Da teskio74

» El GORDO - una torre senza filtri, si può?
Ieri a 19:41 Da Rino88ex

» Giradischi - quesiti & consigli
Ieri a 19:25 Da dinamanu

» nuove diva 262
Ieri a 19:00 Da CHAOSFERE

» [NA] VENDO Monoblock Icepower 500a con Alimentazione Lineare + Cavi + Filtri di rete [700 euro)
Ieri a 17:48 Da MrTheCarbon

» JRiver 22
Ieri a 15:57 Da gigihrt

» Cd conviene ripararlo o....
Ieri a 8:44 Da gigetto

» Quale cavo ottico per il CD?
Ieri a 8:43 Da gigetto

» Alimentatore Muse i25w Ta2021 quale connettore?
Ieri a 8:13 Da Gaiger

» jbl lsr 305 vs krk rokit 6 g3
Ieri a 1:05 Da bob80

» Cavi component Hama 1,5m.
Ieri a 0:26 Da wolfman

» Marble Machine
Dom 4 Dic 2016 - 13:31 Da natale55

» leboncoin.fr: Qualcuno è riuscito a comprare qualcosa?
Dom 4 Dic 2016 - 13:04 Da embty2002

» Concerto Ian Paice - Pistoia, 8 dicembre
Dom 4 Dic 2016 - 12:31 Da pallapippo

» Quale ampli per le mie Dynaudio M20
Dom 4 Dic 2016 - 12:24 Da SubitoMauro

» Lettore CD max 200 euro
Dom 4 Dic 2016 - 12:06 Da sound4me

» Recupero vinile rovinato
Dom 4 Dic 2016 - 0:27 Da dinamanu

» VENDO Kit preamplificatore Sbilanciato->Bilanciato per Anaview/hypex/icepower ecc
Sab 3 Dic 2016 - 16:48 Da MrTheCarbon

» Problemi con la rotazione a 45RPM - Thorens
Sab 3 Dic 2016 - 16:11 Da enrico massa

» [Risolto]ECC99
Sab 3 Dic 2016 - 12:55 Da dinamanu

» (BO) vendo diffusori Klipsch Heresy 3 1200 euro+ss
Sab 3 Dic 2016 - 9:27 Da schwantz34

» impianto entry -level
Sab 3 Dic 2016 - 9:20 Da giucam61

» NO al solito condotto reflex
Ven 2 Dic 2016 - 23:17 Da Abe1977

» Monitor Audio Silver 1 vs B6W 686 s2
Ven 2 Dic 2016 - 18:45 Da dinamanu

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ven 2 Dic 2016 - 18:32 Da Angel2000

» Player portatile
Ven 2 Dic 2016 - 18:13 Da p.cristallini

» Fonometro Professionale
Ven 2 Dic 2016 - 16:01 Da Docarlo

» Suono un pò duro.....
Ven 2 Dic 2016 - 15:53 Da gigetto

» Acquisto Amplificatore Integrato + Diffusori. Help me !
Ven 2 Dic 2016 - 9:43 Da natale55

» RI-dividere tracce da unico file
Ven 2 Dic 2016 - 9:16 Da lello64

» Chromecast audio e spotify.
Ven 2 Dic 2016 - 8:04 Da sportyerre

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
lello64
 
fritznet
 
CHAOSFERE
 
savi
 
dinamanu
 
valterneri
 
gigetto
 
hell67
 
Masterix
 
scontin
 

I postatori più attivi del mese
dinamanu
 
CHAOSFERE
 
lello64
 
Angel2000
 
giucam61
 
fritznet
 
gigetto
 
natale55
 
R!ck
 
sportyerre
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15482)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10217)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8484)
 

Statistiche
Abbiamo 10367 membri registrati
L'ultimo utente registrato è monterix

I nostri membri hanno inviato un totale di 769214 messaggi in 50049 argomenti
Chi è in linea
In totale ci sono 96 utenti in linea :: 10 Registrati, 3 Nascosti e 83 Ospiti :: 1 Motore di ricerca

albans81, criminale, emmeci, fritznet, magistercylindrus, Masterix, meraviglia, Rikkardo92, thepescator, valterneri

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Il pre è spento e il led finalmente pure

Pagina 3 di 8 Precedente  1, 2, 3, 4, 5, 6, 7, 8  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Dom 23 Ott 2011 - 16:11

@sonic63 ha scritto:
@cucicu ha scritto:
ps potreste linkarmi o indicarmi esattamente quali cap dovrei mettere ?

C21 un condensatore "soppressore d'arco", oppure un 0,01mF di qualsiasi tipo, purchè non polarizzato, almeno 250 VAC o 400 VDC, con in serie una resistenza da 100Ohm, va bene anche 1/4 o 1/2 Watt.
C23 deve essere necessariamente classe X2, 0,01mF.
Vai su RS Component e li trovi, o anche su ebay. scrivi "soppressori d'arco" e "condensatori X2"

perfetto, grazie ancora

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Dom 23 Ott 2011 - 16:27

per c21 ho trovato questi http://www.ebay.it/itm/0-01uF-1000V-1KV-CERAMIC-CAPACITOR-10-PIECES-/290498551842?pt=UK_BOI_Electrical_Components_Supplies_ET&hash=item43a3102022

oppure a scelta tra questi
http://www.ebay.it/sch/i.html?_nkw=0.01%20uf%20ceramic%201000v&rt=nc&LH_AvailTo=101&LH_PrefLoc=3&_dmpt=Componenti_elettronici_passivi&_fln=1&_trksid=p3286.c0.m283


per il c23 come classe x2 non ho trovato nulla


oppure questo per entrambi C21 e C23

http://www.ebay.it/itm/290613117355?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1438.l2649 aggiungendo io la resistenza che dite...1KV


cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Dom 23 Ott 2011 - 17:50

Sei un poco pigro ? Cool
questo già va bene :
http://www.ebay.it/itm/4-x-CONDENSATORE-POLIESTERE-100-nF-275-Vac-Classe-x2-/150643123152?pt=Componenti_elettronici_passivi&hash=item231307a3d0#ht_871wt_905

solo su ebay Italia escono 16 risultati, basta che scrivi "condensatore X2"

oppure questo : http://it.rs-online.com/web/p/film-plastico/7257486/

e questo : http://it.rs-online.com/web/p/reti-capacitive-rc/0209213/
su Rs da 0,01 mF non c'è, comunque ripeto che su un pre è praticamente superfluo, e se vuoi puoi usare un condensatore e una resistenza in serie.

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5132
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Dom 23 Ott 2011 - 17:53

@sonic63 ha scritto: Sei un poco pigro ? Cool
questo già va bene :
http://www.ebay.it/itm/4-x-CONDENSATORE-POLIESTERE-100-nF-275-Vac-Classe-x2-/150643123152?pt=Componenti_elettronici_passivi&hash=item231307a3d0#ht_871wt_905

solo su ebay Italia escono 16 risultati, basta che scrivi "condensatore X2"

oppure questo : http://it.rs-online.com/web/p/film-plastico/7257486/

e questo : http://it.rs-online.com/web/p/reti-capacitive-rc/0209213/
su Rs da 0,01 mF non c'è, comunque ripeto che su un pre è praticamente superfluo, e se vuoi puoi usare un condensatore e una resistenza in serie.

Laughing
no sonic, quale pigro! Smile
il primo che mi hai linkato l'avevo visto ma è un 100nf, a me serve da 10nf!

infatti stavo guardando questo come x2...eventualmente da mettere anche sull'interruttore che dici?
http://it.farnell.com/epcos/b32921c3103m/capacitor-class-x2-10nf/dp/1200827

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Dom 23 Ott 2011 - 18:01

@cucicu ha scritto:
@sonic63 ha scritto: Sei un poco pigro ? Cool
questo già va bene :
http://www.ebay.it/itm/4-x-CONDENSATORE-POLIESTERE-100-nF-275-Vac-Classe-x2-/150643123152?pt=Componenti_elettronici_passivi&hash=item231307a3d0#ht_871wt_905

solo su ebay Italia escono 16 risultati, basta che scrivi "condensatore X2"

oppure questo : http://it.rs-online.com/web/p/film-plastico/7257486/

e questo : http://it.rs-online.com/web/p/reti-capacitive-rc/0209213/
su Rs da 0,01 mF non c'è, comunque ripeto che su un pre è praticamente superfluo, e se vuoi puoi usare un condensatore e una resistenza in serie.

Laughing
no sonic, quale pigro! Smile
il primo che mi hai linkato l'avevo visto ma è un 100nf, a me serve da 10nf!

infatti stavo guardando questo come x2...eventualmente da mettere anche sull'interruttore che dici?
http://it.farnell.com/epcos/b32921c3103m/capacitor-class-x2-10nf/dp/1200827
o 0,1 o 0,01 va bene lo stesso, filtrerà più in basso, evidentemente da 0,01 non li fanno più. sono poco usati. Embarassed
Più tardi vado a vedere se c'è l' ho io.
sull'interruttore non serve x2, serve con la resistenza in serie.

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5132
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Dom 23 Ott 2011 - 18:04

@sonic63 ha scritto:
@cucicu ha scritto:
@sonic63 ha scritto: Sei un poco pigro ? Cool
questo già va bene :
http://www.ebay.it/itm/4-x-CONDENSATORE-POLIESTERE-100-nF-275-Vac-Classe-x2-/150643123152?pt=Componenti_elettronici_passivi&hash=item231307a3d0#ht_871wt_905

solo su ebay Italia escono 16 risultati, basta che scrivi "condensatore X2"

oppure questo : http://it.rs-online.com/web/p/film-plastico/7257486/

e questo : http://it.rs-online.com/web/p/reti-capacitive-rc/0209213/
su Rs da 0,01 mF non c'è, comunque ripeto che su un pre è praticamente superfluo, e se vuoi puoi usare un condensatore e una resistenza in serie.

Laughing
no sonic, quale pigro! Smile
il primo che mi hai linkato l'avevo visto ma è un 100nf, a me serve da 10nf!

infatti stavo guardando questo come x2...eventualmente da mettere anche sull'interruttore che dici?
http://it.farnell.com/epcos/b32921c3103m/capacitor-class-x2-10nf/dp/1200827
o 0,1 o 0,01 va bene lo stesso, filtrerà più in basso, evidentemente da 0,01 non li fanno più. sono poco usati. Embarassed
Più tardi vado a vedere se c'è l' ho io.
sull'interruttore non serve x2, serve con la resistenza in serie.

grazie sei gentilissimo Ok

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Dom 23 Ott 2011 - 20:22

Ho trovato questi che potrebbero andare bene :
[/img]

X2 : quello marrone è 0.068, quello blù è 0,47 ( io ci metterei 0,47 che taglia i disturbi a frequenza più bassa rispetto a quanto fà lo 0.068)
l'altro è lo spegniarco 0,1mF + 47 Ohm.
Se ti vanno bene mandami l'indirizzo in MP, te li mando per posta prioritaria o se preferisci raccomandata.

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5132
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Dom 23 Ott 2011 - 22:26

sonic hai MP.

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Lun 24 Ott 2011 - 20:50

soddisfatto di come va adesso il pre e avendo appurato che il led si spegne quando e come deve Laughing
mi rivolgo a voi esperti poichè si parlava in questo 3d di dispersioni, e oggi ho fatto alcune misurazioni con il tester, sul secondario del trafo, spina inserita, interruttore su OFF.
In pratica se la spina è inserita in un verso, tra lo 0 e un polo del secondario misuro qualche mV di AC, se giro la spina misuro 0 assoluto.
Ho anche appurato che l'interruttore di accensione interrompe un solo ramo della 220, e il pre non ha la terra.

qualcuno sa spiegarmi se tutto ciò è normale?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 25 Ott 2011 - 15:07

potrebbe dipendere dall'interruttore che non chiude bene?
perchè quando la fase dell'impianto elettrico coincide con il ramo che passa dall'interruttore succede che c'è dispersione....

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  schwantz34 il Mar 25 Ott 2011 - 15:25

a sto punto , ti (e ci) conveniva prenderlo nuovo stu pre.

Very Happy Very Happy Very Happy

schwantz34
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 28.10.08
Numero di messaggi : 15482
Località : bassa padan(i?)a
Impianto :
setup:
IMPIANTO MAIN :casse: EPOS ES22, amps: NVA TSS MKII + NVA A70 MONO (biamp), preamp: NVA P90, cdp:NAIM 5I2, SONY ESD227 "termoionico" , sorgente su "files" e internet radio: SQUEEZEBOX TOUCH+ AUDIOLAB M-DAC pre phono:NVA PHONO2, tt:PIONEER PL71, cart: DENON DL 302, TECHNICS SL1200MK2, cart:DENON DL160, cableria:NVA LS5, NVA SSP

SETUP SCUFF: amp: NVA AP10P, LITTLE DOT MKII, DOCET SCUFFAMP cdp: ARCAM CD192 DIVA, scuff: BEYERD DT990PRO, AKG K550, GRADO SR225, C. AURVANA L! , CABLERIA:NVA


casse in standby:ROYD MINSTREL, REGA XEL, ROYD SINTRA, PODIUM SOUND .5, SONUS FABER PARVA FM2

amp in standby:NVA AP70, INCA TECH CLAYMORE

phono in standby: SONNETEER SEDLEY

tt in standby: SONY, cart: stanton



http://www.youtube.com/watch?v=rbFtVzS1sYY‎

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 25 Ott 2011 - 15:28

@schwantz34 ha scritto: a sto punto , ti (e ci) conveniva prenderlo nuovo stu pre.

Very Happy Very Happy Very Happy

ma è perfetto! non è disastrato, soprattuto per avere 30 anni! Very Happy
certo qualche piccola minchiatella ce l'ha, ma niente di irrisolvibile! Poi per come suona, i soldini glieli spendo volentieri...

ad esempio, se qualcuno mi aiutasse a risolvere sto problemino dell'alternata.... Laughing Laughing Laughing gli comprerei un interruttore nuovo e tanti saluti! Laughing

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 25 Ott 2011 - 19:24

Hai mai letto di gente che dice di inserire la presa sempre nello stesso verso se l'ampli suona bene?Su un filo c'e' la fase e sull'altro il neutro (che è a terra in cabina enel,o perlomeno DOVREBBE essere cosi) credo non sia strano avere misure diverse,se proprio vuoi ti compri un interruttore a due polarità e stai tranquillo male che ti vada spenderai 2/3 euro,e lo sbattimento di installarlo
Se ti danno un deviatore(bipolare) anziche' un interruttore verai che ha tre file da due,metti il carico sui 2 centrali (il lato pre) e su una coppia dei due laterali ci metti i due fili di arrivo dalla rete,l'altra lcoppia di aterali resta vuota (naturalmente),serve a fare in modo che qnd accendi/spegni muovi il carico e non la fase ed il neutro che restano li.Occhio che maneggi la 220 v....
Personalmente quando si parla di impianti di 30 anni e di ronzio mi viene da pensare ai due caps di ripple ma magari è una mia fissa da Erode dei condensatori...
(prima li cambio e POI vedo se sono loro il problema lol! )


Ultima modifica di valvolas il Mar 25 Ott 2011 - 19:40, modificato 1 volta

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 25 Ott 2011 - 19:38

@valvolas ha scritto:Hai mai letto di gente che dice di inserire la presa sempre nello stesso verso se l'ampli suona bene?Su un filo c'e' la fase e sull'altro il neutro (che è a terra in cabina enel,o perlomeno DOVREBBE essere cosi) credo non sia strano avere misure diverse,se proprio vuoi ti compri un interruttore a due polarità e stai tranquillo male che ti vada spenderai 2/3 euro,e lo sbattimento di installarlo
Se ti danno un deviatore(bipolare) che ha tre file da due metti il carico sui 2 centrali (il lato pre) e su una coppia dei due laterali ci metti i due fili di arrivo dalla rete,l'altra lcoppia di aterali resta vuota (naturalmente),serve a fare in modo che qnd accendi/spegni muovi il carico e non la fase ed il neutro che restano li.Occhio che maneggi la 220 v....

grazie del chiarimento Valvolas.Installerei un nuovo deviatore o interruttore che tagli P e N, ma purtroppo come dici tu lo sbattimento è proprio installarlo, perchè l'originale è di quelli lunghi a pulsante saldato sulla basetta degli switch e non è semplice cambiarlo;
più che altro se è tutto normale va bene così, la mia domanda era appunto capire se fosse normale ottenere misure differenti "in base al verso della spina" o se si trattasse di dispersione dovuta all'interruttore o chessoio. Laughing

ancora non si è capito! Very Happy

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 25 Ott 2011 - 19:42

Mettine uno (di interruttore bipolare) a monte di quello che già c'e',e adatti al telaio con un foro (se proprio nn trovi l'originale o un similare) oppure lo bypassi eliminandolo fisicamente...Io cmq resto dell'avviso dei ripple come il maggiordomo colpevole dei ronzii,le misure secondo me sono normali se inverti i due fili..


Ultima modifica di valvolas il Mar 25 Ott 2011 - 19:48, modificato 1 volta

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 25 Ott 2011 - 19:48

@valvolas ha scritto:Mettine uno (di interruttore) a monte di quello che già c'e',e adatti al telaio con un foro...Io cmq resto dell'avviso dei ripple come il maggiordomo colpevole

cioè i cap di booster che restano carichi?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 25 Ott 2011 - 19:51

@cucicu ha scritto:
@valvolas ha scritto:Mettine uno (di interruttore) a monte di quello che già c'e',e adatti al telaio con un foro...Io cmq resto dell'avviso dei ripple come il maggiordomo colpevole

cioè i cap di booster che restano carichi?

sonio elettrolitici quelli dopo il ponte di diodi di qlc migliaio di micro e lavorano da trenta anni a me pare sufficente,io li cambio x partito preso poi magari ce ne' sono che tengono botta nonostante l'usura e il tempo.Sono scelte..C'e' gente nel campo radio che li ''ricarica'' francamente ne scrivevo su un altro post qui nel forum,che nn so se funziona,anche se l'ho letto spesso di questa pratica ''wodoo'' con tensioni a 200 v e resistenze che portano la corrente a pochi millivolt,attraversano i caps e li ''cicatrizzano'' dopo un certo numero di ore (almeno cosi dicono)


Ultima modifica di valvolas il Mar 25 Ott 2011 - 20:07, modificato 1 volta

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 25 Ott 2011 - 19:52

@valvolas ha scritto:
@cucicu ha scritto:
@valvolas ha scritto:Mettine uno (di interruttore) a monte di quello che già c'e',e adatti al telaio con un foro...Io cmq resto dell'avviso dei ripple come il maggiordomo colpevole

cioè i cap di booster che restano carichi?

sonio elettrolitici quelli dopo il ponte di diodi di qlm migliaio di micro e lavorano da trenta anni a me pare sufficente,io li cambio x partito preso poi magari ce ne' sono che tengono botta nonostante l'usura e il tempo.Sono scelte..

già cambiati Valvolas! Panasonic FC freschissimi Very Happy
(come tutti gli altri eletrolitici) Ok

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 25 Ott 2011 - 20:12

@cucicu ha scritto:
@valvolas ha scritto:
@cucicu ha scritto:
@valvolas ha scritto:Mettine uno (di interruttore) a monte di quello che già c'e',e adatti al telaio con un foro...Io cmq resto dell'avviso dei ripple come il maggiordomo colpevole

cioè i cap di booster che restano carichi?

sonio elettrolitici quelli dopo il ponte di diodi di qlm migliaio di micro e lavorano da trenta anni a me pare sufficente,io li cambio x partito preso poi magari ce ne' sono che tengono botta nonostante l'usura e il tempo.Sono scelte..

già cambiati Valvolas! Panasonic FC freschissimi Very Happy
(come tutti gli altri eletrolitici) Ok

atzz spero ti riferisci a qualcosa che hai fatto in precedenza, altrimenti cosa sei lo spedy gonzales del saldatore??? lol! ah pero' Panasonic il signorino si tratta bene... Hehe

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 25 Ott 2011 - 20:15

@valvolas ha scritto:

atzz spero ti riferisci a qualcosa che hai fatto in precedenza, altrimenti cosa sei lo spedy gonzales del saldatore??? lol!

http://www.tforumhifi.com/t20135p30-problema-preampli-help
Hehe Hehe Hehe Hehe

cmq ora riscontro un altro problema, il canale sx si sente più forte dell'altro. dipende dal pre perchè ho invertito i cavi delle uscite verso il finale e la cassa che si sente più forte diventa la dx.

Sono convinto che dipenda dal potenziometro (a volume zero infatti sento musica da entrambi i canali) e lo spero vivamente....c'è un modo per verificarlo?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 25 Ott 2011 - 20:30

Io sarei stato piu prudente a sostituire i trnsts cmq se li hai cambiati tt in modo identico dx e sx,non dovrebbe essere quello il prblm,il pot lo hai sostituito?Ci sono regolazioni ''tipo'' off set/Bias o comunque su ambedue i canali da fare?Sosituendo a tappeto hai cmq cambiato le tolleranze e le tarature di fabbrica Pulirei il pot con disossidante,poi guarderei falsi contatti/saldature fredde/opache prima e sul pot.Chied o perchè nn conosco il pre c''e' uno spinotto cuffia vecchio tipo a molle in serie??Quello dovrebbe trovarsi DOPO il pot,e quindi estraneo al problema ma in sto campo di alchimisti che siamo,con i progettisti non si sa mai Very Happy


Ultima modifica di valvolas il Mar 25 Ott 2011 - 20:37, modificato 1 volta

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 25 Ott 2011 - 20:34

@valvolas ha scritto:Io sarei stato piu prudente a sostituire i trnst cmq se li hai cambiati tt in modo identico dx e sx,nn dovrebbe essere quello il prblm,il pot lo hai sostituito?Ci sono regolazioni ''tipo'' off set/Bias da fare?Pulirei il pot con disossidante,poi guarderei falsi contatti/saldature fredde/opache prima e sul pot,c'e' uno spinotto cuffia vecchio tipo a molle in serie??Quello dovrebbe trovarsi DOPO il pot ma in sto campo di alchimisti che siamo,con i progettisti non si sa mai Very Happy

i transistor li ho matchati quasi tutti, alcuni non ho potuto perchè avevano hfe intorno a 5000 e il mio strumento arriva fino a 1000... Embarassed

off set /bias nulla

il pot già pulito
niente spinotto a molle in serie al pot....il pot ha 12 piedini però...

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 25 Ott 2011 - 20:40

''niente spinotto a molle in serie al pot....il pot ha 12 piedini però...''

12 usati 6? Mi sa che resta solo il pot..A meno che nel saldare nn hai fatto qlc falso contatto in giro qlc piazzola che tocca (oppure non tocca) la roba vecchia a due o una faccia sotto saldatore tende a staccarsi poi andrebbe ripristinata magari con filo fine io uso il telefonico da 0.6 ma c'e' di meglio


Ultima modifica di valvolas il Mar 25 Ott 2011 - 20:44, modificato 1 volta

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 25 Ott 2011 - 20:43

@valvolas ha scritto:''niente spinotto a molle in serie al pot....il pot ha 12 piedini però...''

12 usati 6? Mi sa che resta solo il pot..

che vuoi dire? non comprendo Laughing Laughing Laughing
il pot è questo

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 25 Ott 2011 - 20:52

Ci vorrebbe il consulto di un ''espertisssssimo'' io nn ce l'ho una risposta al brucio ma mi domando perchè lavora su 2 fili x OGNI canale come se i negativi non fossero comuni,ma separati tra loro....che cavi hai usato x collegarlo al ''resto del mondo''???


Ultima modifica di valvolas il Mar 25 Ott 2011 - 20:55, modificato 1 volta

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Pagina 3 di 8 Precedente  1, 2, 3, 4, 5, 6, 7, 8  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum