T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Software APM Tool Lite
Oggi alle 14:54 Da ivan39

» ALIENTEK D8
Oggi alle 14:44 Da nerone

» [Vendo MN] diffusori da scaffale Acoustic Reference BS300.
Oggi alle 10:53 Da Walter65

» Scelta amplificatore, mi aiutate?
Oggi alle 9:12 Da gigetto

» NuforceDDa 120
Oggi alle 9:10 Da gigetto

» Cavi di potenza non intrecciati o twistati
Ieri alle 14:36 Da nerone

» Gabris amp Calypso
Ieri alle 12:02 Da giucam61

» Rega Vs roksan kandy k3
Ieri alle 11:58 Da GP9

» Crescendo by Airtech
Ieri alle 11:50 Da giucam61

» Dac Mini 2496 [AK4393 - AK4396]
Ieri alle 10:28 Da evil81

» Chi mi aiuta con un filtro notch?
Ieri alle 9:49 Da giucam61

» DENAFRIPS ARES R2R DAC
Ieri alle 9:39 Da giucam61

» (Veneto) VENDO PMC TB-2SAII
Ieri alle 9:09 Da simonluka

» (Veneto) VENDO CHARIO CONSTELLATION PHOENIX
Ieri alle 9:08 Da simonluka

» aiuto per dissipatori per alimentatore lt3080 lt3083
Ven 28 Apr 2017 - 21:59 Da edo357mag

» Amplificatori t-amp principalmente per musica in stereofonia e per l'home theatre
Ven 28 Apr 2017 - 19:57 Da davidcop68

» Cambio diffussori da scaffale max 500euro
Ven 28 Apr 2017 - 19:54 Da natale55

» Pioneer a 209r Ne vale la pena???
Ven 28 Apr 2017 - 18:55 Da MaurArte

» ixtreamer
Ven 28 Apr 2017 - 18:00 Da erduca

» Mo-gu S800 - piccolo e combattivo
Ven 28 Apr 2017 - 17:08 Da Motogiullare

» Rip DSD
Ven 28 Apr 2017 - 15:04 Da Calbas

» Dynamat questo sconosciuto....
Ven 28 Apr 2017 - 15:03 Da dinamanu

» I cavi di potenza, questi sconosciuti
Ven 28 Apr 2017 - 14:28 Da Aunktintaun

» Quale Gira ?
Ven 28 Apr 2017 - 13:50 Da kalium

» (PU) Vendo DAC JOB DA24/96 GOLDMUND ALIZE made in Svizzera 300,00
Ven 28 Apr 2017 - 8:18 Da alessandro1

» Vendo Ampli FDA IAMD V200 90€
Ven 28 Apr 2017 - 8:05 Da memory_man

» Musica liquida: che fare?
Ven 28 Apr 2017 - 1:41 Da mauretto

» [CB + s.s.] Vendo vinili: ampia scelta
Ven 28 Apr 2017 - 1:21 Da gannjunior

» (MI) Lista vinile in vendita
Ven 28 Apr 2017 - 1:12 Da gannjunior

» Rimetto in vendita tutti i miei Blu-Ray
Ven 28 Apr 2017 - 0:35 Da gannjunior

Statistiche
Abbiamo 10773 membri registrati
L'ultimo utente registrato è DanPr

I nostri membri hanno inviato un totale di 784681 messaggi in 51001 argomenti
I postatori più attivi del mese
giucam61
 
Aunktintaun
 
dinamanu
 
nerone
 
fritznet
 
Seti
 
kalium
 
Calbas
 
CHAOSFERE
 
Motogiullare
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15499)
 
Silver Black (15455)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8925)
 

Chi è in linea
In totale ci sono 55 utenti in linea :: 8 Registrati, 0 Nascosti e 47 Ospiti :: 2 Motori di ricerca

Calbas, chamaruco, fritznet, giucam61, GP9, ivan39, Nadir81, Rino88ex

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking

Il pre è spento e il led finalmente pure

Pagina 8 di 8 Precedente  1, 2, 3, 4, 5, 6, 7, 8

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 15:00

@valvolas ha scritto:
Roba da fare accapponare la pelle al povero Tesla Laughing Se crei la messa a terra sul telaio (terra intesa cm quella di protezione) introduci una r di circa 10 ohm,dove tutto cio' che resta ''appeso'' come energia (vedi caps) si trasforma in corrente e si scarica verso questa resistenza,naturalmente se da qlc parte c'e' una continuità tra i caps e la terra.

in effetti avevo imputato lo spegnimento del led ad una situazione che non c'entrava niente.
questo perchè vado sempre di fretta, e posso dedicare pochissimo tempo alla volta a questa mia grande passione e ciò comporta errori e fraintendimenti grossolani. infatti quel led mi SEMBRAVA spento. giuro. Laughing

Menomale che ci siete voi a impedirmi di dire bombardate!!! Laughing Laughing Laughing Laughing Laughing

@florin
riguardo al tuo consiglio di mettere un cap in quel range di valori ....con il cap da 4,7nf si spegne! non va bene così ?Please Please Please Please o devo necessariamente usare quei valori che dici tu (5,6-6,8nf)??

grazie per la pazienza
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 1 Nov 2011 - 17:02

Cuci fa una bella cosa:convoglia le tue energie in un lavoro tipo :preampli (magari valvolare) di linea con componenti facili da reperire e che non usi 1000v ma una bassa tensione,cosi fai una cosa utile x la comunità che ''di linea'' manca qlc del genere...se lo tiri in piedi ti seguo o ne upgradiamo uno esistente (basta che non usi come spia un led blu' Laughing )
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 18:03

@valvolas ha scritto:Cuci fa una bella cosa:convoglia le tue energie in un lavoro tipo :preampli (magari valvolare) di linea con componenti facili da reperire e che non usi 1000v ma una bassa tensione,cosi fai una cosa utile x la comunità che ''di linea'' manca qlc del genere...se lo tiri in piedi ti seguo o ne upgradiamo uno esistente (basta che non usi come spia un led blu' Laughing )

beh lo farei ma non ho le competenze nè le risorse per farlo...dai qualche dritta tu! Very Happy
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 1 Nov 2011 - 19:06

Come risorse penso costi meno dei caps ''di riguardo'',una mezza idea già ce l'ho con 6N
monovalvola e la resa è buona.Aspetto un tracciato poi si prova a tirarlo in piedi.
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 19:12

@valvolas ha scritto:Come risorse penso costi meno dei caps ''di riguardo'',una mezza idea già ce l'ho con 6N
monovalvola e la resa è buona.Aspetto un tracciato poi si prova a tirarlo in piedi.

ok Ok
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  florin il Mar 1 Nov 2011 - 19:48

@cucicu ha scritto:

@florin
devo necessariamente usare quei valori che dici tu (5,6-6,8nf)??

Lascia 4,7nF se il led si spegne,cosi puoi mettere da parte questo problema e cominci a pensare ad altro.Un canale non aveva il
livello più alto?
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 19:55

@florin ha scritto:
@cucicu ha scritto:

@florin
devo necessariamente usare quei valori che dici tu (5,6-6,8nf)??

Lascia 4,7nF se il led si spegne,cosi puoi mettere da parte questo problema e cominci a pensare ad altro.Un canale non aveva il
livello più alto?

anche questo un equivoco dovuto alla fretta e al poco tempo di dedicarsi alle cose...provo a spiegare: il pomello del balance segnava zero e ruotandolo a dx e sx arrivava simmetricamente nello stesso punto, poi però mi sono accorto che slittava e quindi lo zero non corrispondeva allo zero ma era più spostato verso un canale... Embarassed


piuttosto, un problema serio che affligge la classe t è l'alto guadagno. io vorrei abbassare il guadagno della hifimediy t4 perchè noto che usando l'uscita regolabile del cd (potenziometro Laughing ) in modo da ruotare di più il volume del pre, il suono esce meglio, meno affaticante....cosa è possibile fare florin?
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 1 Nov 2011 - 20:10

@cucicu ha scritto:
@florin ha scritto:
@cucicu ha scritto:

@florin
devo necessariamente usare quei valori che dici tu (5,6-6,8nf)??

Lascia 4,7nF se il led si spegne,cosi puoi mettere da parte questo problema e cominci a pensare ad altro.Un canale non aveva il
livello più alto?

anche questo un equivoco dovuto alla fretta e al poco tempo di dedicarsi alle cose...provo a spiegare: il pomello del balance segnava zero e ruotandolo a dx e sx arrivava simmetricamente nello stesso punto, poi però mi sono accorto che slittava e quindi lo zero non corrispondeva allo zero ma era più spostato verso un canale... Embarassed


piuttosto, un problema serio che affligge la classe t è l'alto guadagno. io vorrei abbassare il guadagno della hifimediy t4 perchè noto che usando l'uscita regolabile del cd (potenziometro Laughing ) in modo da ruotare di più il volume del pre, il suono esce meglio, meno affaticante....cosa è possibile fare florin?

Io qnd rimonto i pomelli faccio cosi:vado a fine corsa da un lato e poi lo inserisco con la tacca in quella posizione (a ore 5 al max oppure ore 7 al minimo),oppure se è a scatti e riesco a stare esattamente in centro (a ore 12 x intenderci) lo inserisco li.Sembra una banalità ma nn rischi di perdere tempo a rincorrere minkiate
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 20:17

@valvolas ha scritto:

Io qnd rimonto i pomelli faccio cosi:vado a fine corsa da un lato e poi lo inserisco con la tacca in quella posizione (a ore 5 al max oppure ore 7 al minimo),oppure se è a scatti e riesco a stare esattamente in centro (a ore 12 x intenderci) lo inserisco li.Sembra una banalità ma nn rischi di perdere tempo a rincorrere minkiate

si anche io ho sempre fatto così, ma la vite di questi pomelli è in fondo (molto in fondo) al foro e ci vuole una chiavetta ad L piccolissima, poi erano un pò spanate le viti, quindi un casino, non tengono benissimo e slittano

a proposito, CERCASI MANOPOLE Cool
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  florin il Mar 1 Nov 2011 - 20:25

@cucicu ha scritto:

anche questo un equivoco dovuto alla fretta e al poco tempo di dedicarsi alle cose...provo a spiegare: il pomello del balance segnava zero e ruotandolo a dx e sx arrivava simmetricamente nello stesso punto, poi però mi sono accorto che slittava e quindi lo zero non corrispondeva allo zero ma era più spostato verso un canale... Embarassed


piuttosto, un problema serio che affligge la classe t è l'alto guadagno. io vorrei abbassare il guadagno della hifimediy t4 perchè noto che usando l'uscita regolabile del cd (potenziometro Laughing ) in modo da ruotare di più il volume del pre, il suono esce meglio, meno affaticante....cosa è possibile fare florin?

Se hai poco tempo,prova di non sprecarlo coi falsi problemi,serve anche a noi che ti rispondiamo.Per darti una risposta,dovresti
postare sia lo schema del pre che dell'ampli,perché si può abbassare il segnale in uscita del pre, o abbassare il guadagno dell'ampli.
Dobbiamo scegliere la variante più faccile.

avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 20:37

@florin ha scritto:

Se hai poco tempo,prova di non sprecarlo coi falsi problemi,serve anche a noi che ti rispondiamo.Per darti una risposta,dovresti
postare sia lo schema del pre che dell'ampli,perché si può abbassare il segnale in uscita del pre, o abbassare il guadagno dell'ampli.
Dobbiamo scegliere la variante più faccile.


il problema è che non lo sai li per li che sono falsi problemi ! Very Happy
schema del pre:




lo schema dell'ampli , preferirei intervenire su questo abbasando il guadagno



http://hifimediy.com/wp-content/uploads/2010/11/T4-drawing.pdf



http://hifimediy.com/wp-content/uploads/2010/11/T4-Schematic.pdf
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  florin il Mar 1 Nov 2011 - 21:06

@cucicu ha scritto:
lo schema dell'ampli , preferirei intervenire su questo abbasando il guadagno

R12,R13 da 33-47Kohm,invece di 20Kohm.
Comincia con 33K,se amplifica troppo poco,metti 27K.
20/20=1,20/27=0,74,20/33=0,6,20/47=0,4
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mer 2 Nov 2011 - 0:11

@florin ha scritto:
@cucicu ha scritto:
lo schema dell'ampli , preferirei intervenire su questo abbasando il guadagno

R12,R13 da 33-47Kohm,invece di 20Kohm.
Comincia con 33K,se amplifica troppo poco,metti 27K.
20/20=1,20/27=0,74,20/33=0,6,20/47=0,4

ma sono resistenze smd sotto al dissipatore? nel qual caso, come si interviene su quelle?
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mer 2 Nov 2011 - 18:30

comincio a pensare che il problema stia nel lettore cd che ha un livello di uscita troppo alto.
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Mer 2 Nov 2011 - 19:39

@cucicu ha scritto:comincio a pensare che il problema stia nel lettore cd che ha un livello di uscita troppo alto.

il problema te lo fà anche con il phono?

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5305
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mer 2 Nov 2011 - 19:43

@sonic63 ha scritto:
@cucicu ha scritto:comincio a pensare che il problema stia nel lettore cd che ha un livello di uscita troppo alto.

il problema te lo fà anche con il phono?

no macchè, il phono è perfetto
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Mer 2 Nov 2011 - 19:51

@cucicu ha scritto:
@sonic63 ha scritto:
@cucicu ha scritto:comincio a pensare che il problema stia nel lettore cd che ha un livello di uscita troppo alto.

il problema te lo fà anche con il phono?

no macchè, il phono è perfetto
Ti scoccia ricapitolare qual'è il problema con lo stadio linea ?
Hai provato con un'altro lettore CD ?

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5305
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mer 2 Nov 2011 - 20:01

@sonic63 ha scritto:
@cucicu ha scritto:
@sonic63 ha scritto:
@cucicu ha scritto:comincio a pensare che il problema stia nel lettore cd che ha un livello di uscita troppo alto.

il problema te lo fà anche con il phono?

no macchè, il phono è perfetto
Ti scoccia ricapitolare qual'è il problema con lo stadio linea ?
Hai provato con un'altro lettore CD ?

Smile il problema è che con il cdp-991 sony ottengo un suono molto pasticciato e impastato. Per me è un problema perchè il lettore mi piaceva molto prima dell'arrivo del preamplificatore, ma adesso non più. Il suono è come saturo, i piatti della batteria ad esempio (su cd che conosco bene ovviamente) hanno assunto una colorazione diversa, più innaturale e forzata, e questo lo avverto soprattutto nei passaggi dinamicamente più forti....adesso sto provando con un altro lettore cd e l'ascolto è più rilassato e arioso, meno saturo....usando l'uscita regolabile del sony e facendolo lavorare con il suo potenziometro a 3/4 questo problema si accentua parecchio ma non scompare del tutto...

non so che pensare, è chiaro che questo pre non ha un buon match con il resto della mia catena Sad
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Mer 2 Nov 2011 - 20:18

scusami, ma non riesco a capire
non ti piace come suona oppure distorce e suona male, proprio male.
dici che con l'altro cd và meglio, può essere un problema del Sony?
io possiedo 5 o 6 pre d'epoca, hanno suoni diversi, uno suona meglio, l'altro peggio, ma nessuno "non mactha" con gli altri apparecchi tanto da suonare male o distorcere.

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5305
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mer 2 Nov 2011 - 20:24

@sonic63 ha scritto:scusami, ma non riesco a capire
non ti piace come suona oppure distorce e suona male, proprio male.
dici che con l'altro cd và meglio, può essere un problema del Sony?
io possiedo 5 o 6 pre d'epoca, hanno suoni diversi, uno suona meglio, l'altro peggio, ma nessuno "non mactha" con gli altri apparecchi tanto da suonare male o distorcere.

no, non distorce, suona solo male
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Mer 2 Nov 2011 - 20:29

@cucicu ha scritto:
@sonic63 ha scritto:scusami, ma non riesco a capire
non ti piace come suona oppure distorce e suona male, proprio male.
dici che con l'altro cd và meglio, può essere un problema del Sony?
io possiedo 5 o 6 pre d'epoca, hanno suoni diversi, uno suona meglio, l'altro peggio, ma nessuno "non mactha" con gli altri apparecchi tanto da suonare male o distorcere.

no, non distorce, suona solo male
Mi pare che hai cambiato parecchi componenti, forse qualcosa non è andato bene a posto.
E' solo un'ipotesi, ha fama di essere un'ottimo pre.

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5305
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Pagina 8 di 8 Precedente  1, 2, 3, 4, 5, 6, 7, 8

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum