T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Nuovo ADCOM GFA-565-SE, acquisto
Oggi a 0:55 Da p.cristallini

» OLD AKG K141 MONITOR E LITTLE DOT MK II V3.0
Ieri a 23:56 Da YAPO

» Primo acquisto cuffie consigli
Ieri a 23:14 Da teskio74

» Pioneer a-30 vs onkyo 9010
Ieri a 22:43 Da micio_mao

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Ieri a 21:32 Da Rikkardo92

» DAC con I2S e DSD
Ieri a 21:26 Da mrcrowley

» Cavo ad Y RCA per Subwoofer
Ieri a 21:24 Da gianni1879

» Nuovo cd lettore+dac
Ieri a 21:08 Da mrcrowley

» Daphile - Audiophile Music Server & Player OS
Ieri a 20:45 Da dinamanu

» Denon PMA 50
Ieri a 20:44 Da giucam61

» Collegare più sorgenti al T-Amp
Ieri a 20:41 Da giucam61

» OP AMP 627
Ieri a 19:24 Da sportyerre

» Fx-Audio D802
Ieri a 19:02 Da Angel2000

» Chiarimenti Per Impianto Audio! Help !
Ieri a 18:36 Da dinamanu

» Cavi segnale AudioOasi Air Straight VB
Ieri a 16:34 Da Enry

» ALIENTEK D8 vs FX AUDIO 802C
Ieri a 14:12 Da kalium

» Consigli per impianto 2.1
Ieri a 13:38 Da Kha-Jinn

» Pioneer SA-706 non va d'accordo con Canton Quinto 520...
Ieri a 13:28 Da p.cristallini

» AUDIOLAB 8000SE
Ieri a 12:08 Da Gabriele Barnabei

» R.I.P GREG LAKE
Ieri a 11:25 Da scontin

» Una storia di cavi
Ieri a 10:57 Da Angel2000

» Concerto Ian Paice - Pistoia, 8 dicembre
Ieri a 10:50 Da pallapippo

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri a 10:11 Da embty2002

» upgrade 2500 max
Ieri a 9:49 Da titonic

» [VENDO] Vinili classica e altro da 4,90 € in su
Ieri a 6:29 Da savi

» [CB + s.s.] Vendo vinili: ampia scelta
Ieri a 6:12 Da savi

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 0:36 Da CHAOSFERE

» Chi ben comincia...consigli
Gio 8 Dic 2016 - 23:23 Da p.cristallini

» Madame Butterfly
Gio 8 Dic 2016 - 23:02 Da enrico massa

» RCF Stereo Amplifier AF 6181
Gio 8 Dic 2016 - 22:28 Da Aggeo

» cablaggio interno
Gio 8 Dic 2016 - 21:46 Da Angel2000

» (GE) Trasformatore toroidale 230 V~ 2 x 45 V 2 x 3.33 A 300 VA Sedlbauer.
Gio 8 Dic 2016 - 14:44 Da scontin

» Antenna FM
Gio 8 Dic 2016 - 13:37 Da fritznet

» Dac per Koss PortaPro?
Gio 8 Dic 2016 - 13:22 Da mako

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Gio 8 Dic 2016 - 12:39 Da Angel2000

» El GORDO - una torre senza filtri, si può?
Gio 8 Dic 2016 - 12:23 Da Angel2000

» Cuffie bestbuy 150€ no amplificatore
Gio 8 Dic 2016 - 11:50 Da bob80

» Diffusore bookshelf a due vie con woofer caricato in doppio carico Asimmetrico a vista (DCAAV)
Gio 8 Dic 2016 - 11:45 Da ricky84

» [NO] vendo pre+finale valvole classe A
Gio 8 Dic 2016 - 8:23 Da gigetto

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Gio 8 Dic 2016 - 0:33 Da RAMONE67

» L'ho fatto, le ho distrutte :D
Mer 7 Dic 2016 - 21:08 Da zimone-89

»  il trends tamp è oggi un oggetto superato?
Mer 7 Dic 2016 - 19:18 Da alexandros

» Quale ampli per le mie Dynaudio M20
Mer 7 Dic 2016 - 18:13 Da dinamanu

» Casse acustiche quali?b&w 684 o IL tesi 560?
Mer 7 Dic 2016 - 16:26 Da rx78

» impianto entry -level
Mer 7 Dic 2016 - 11:12 Da giucam61

» fissa lettore CD
Mer 7 Dic 2016 - 10:54 Da giucam61

» jbl lsr 305 vs krk rokit 6 g3
Mer 7 Dic 2016 - 8:41 Da luigigi

» CAIMAN SEG
Mer 7 Dic 2016 - 0:42 Da Zio

» (NA) Amplificatore Kingrex con DAC usb e uscita cuffie €270+ sped.
Mer 7 Dic 2016 - 0:20 Da sonic63

» Daphile in ram
Mar 6 Dic 2016 - 23:58 Da ghiglie

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
CHAOSFERE
 
fritznet
 
lello64
 
dinamanu
 
giucam61
 
rx78
 
Angel2000
 
gigetto
 
schwantz34
 
sportyerre
 

I postatori più attivi del mese
CHAOSFERE
 
dinamanu
 
lello64
 
Angel2000
 
giucam61
 
fritznet
 
gigetto
 
rx78
 
R!ck
 
sportyerre
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15496)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10219)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8495)
 

Statistiche
Abbiamo 10374 membri registrati
L'ultimo utente registrato è Giancarlo Campoli

I nostri membri hanno inviato un totale di 769577 messaggi in 50072 argomenti
Chi è in linea
In totale ci sono 22 utenti in linea :: 0 Registrato, 0 Nascosti e 22 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Il pre è spento e il led finalmente pure

Pagina 8 di 8 Precedente  1, 2, 3, 4, 5, 6, 7, 8

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 15:00

@valvolas ha scritto:
Roba da fare accapponare la pelle al povero Tesla Laughing Se crei la messa a terra sul telaio (terra intesa cm quella di protezione) introduci una r di circa 10 ohm,dove tutto cio' che resta ''appeso'' come energia (vedi caps) si trasforma in corrente e si scarica verso questa resistenza,naturalmente se da qlc parte c'e' una continuità tra i caps e la terra.

in effetti avevo imputato lo spegnimento del led ad una situazione che non c'entrava niente.
questo perchè vado sempre di fretta, e posso dedicare pochissimo tempo alla volta a questa mia grande passione e ciò comporta errori e fraintendimenti grossolani. infatti quel led mi SEMBRAVA spento. giuro. Laughing

Menomale che ci siete voi a impedirmi di dire bombardate!!! Laughing Laughing Laughing Laughing Laughing

@florin
riguardo al tuo consiglio di mettere un cap in quel range di valori ....con il cap da 4,7nf si spegne! non va bene così ?Please Please Please Please o devo necessariamente usare quei valori che dici tu (5,6-6,8nf)??

grazie per la pazienza

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 1 Nov 2011 - 17:02

Cuci fa una bella cosa:convoglia le tue energie in un lavoro tipo :preampli (magari valvolare) di linea con componenti facili da reperire e che non usi 1000v ma una bassa tensione,cosi fai una cosa utile x la comunità che ''di linea'' manca qlc del genere...se lo tiri in piedi ti seguo o ne upgradiamo uno esistente (basta che non usi come spia un led blu' Laughing )

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 18:03

@valvolas ha scritto:Cuci fa una bella cosa:convoglia le tue energie in un lavoro tipo :preampli (magari valvolare) di linea con componenti facili da reperire e che non usi 1000v ma una bassa tensione,cosi fai una cosa utile x la comunità che ''di linea'' manca qlc del genere...se lo tiri in piedi ti seguo o ne upgradiamo uno esistente (basta che non usi come spia un led blu' Laughing )

beh lo farei ma non ho le competenze nè le risorse per farlo...dai qualche dritta tu! Very Happy

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 1 Nov 2011 - 19:06

Come risorse penso costi meno dei caps ''di riguardo'',una mezza idea già ce l'ho con 6N
monovalvola e la resa è buona.Aspetto un tracciato poi si prova a tirarlo in piedi.

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 19:12

@valvolas ha scritto:Come risorse penso costi meno dei caps ''di riguardo'',una mezza idea già ce l'ho con 6N
monovalvola e la resa è buona.Aspetto un tracciato poi si prova a tirarlo in piedi.

ok Ok

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  florin il Mar 1 Nov 2011 - 19:48

@cucicu ha scritto:

@florin
devo necessariamente usare quei valori che dici tu (5,6-6,8nf)??

Lascia 4,7nF se il led si spegne,cosi puoi mettere da parte questo problema e cominci a pensare ad altro.Un canale non aveva il
livello più alto?

florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 19:55

@florin ha scritto:
@cucicu ha scritto:

@florin
devo necessariamente usare quei valori che dici tu (5,6-6,8nf)??

Lascia 4,7nF se il led si spegne,cosi puoi mettere da parte questo problema e cominci a pensare ad altro.Un canale non aveva il
livello più alto?

anche questo un equivoco dovuto alla fretta e al poco tempo di dedicarsi alle cose...provo a spiegare: il pomello del balance segnava zero e ruotandolo a dx e sx arrivava simmetricamente nello stesso punto, poi però mi sono accorto che slittava e quindi lo zero non corrispondeva allo zero ma era più spostato verso un canale... Embarassed


piuttosto, un problema serio che affligge la classe t è l'alto guadagno. io vorrei abbassare il guadagno della hifimediy t4 perchè noto che usando l'uscita regolabile del cd (potenziometro Laughing ) in modo da ruotare di più il volume del pre, il suono esce meglio, meno affaticante....cosa è possibile fare florin?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  valvolas il Mar 1 Nov 2011 - 20:10

@cucicu ha scritto:
@florin ha scritto:
@cucicu ha scritto:

@florin
devo necessariamente usare quei valori che dici tu (5,6-6,8nf)??

Lascia 4,7nF se il led si spegne,cosi puoi mettere da parte questo problema e cominci a pensare ad altro.Un canale non aveva il
livello più alto?

anche questo un equivoco dovuto alla fretta e al poco tempo di dedicarsi alle cose...provo a spiegare: il pomello del balance segnava zero e ruotandolo a dx e sx arrivava simmetricamente nello stesso punto, poi però mi sono accorto che slittava e quindi lo zero non corrispondeva allo zero ma era più spostato verso un canale... Embarassed


piuttosto, un problema serio che affligge la classe t è l'alto guadagno. io vorrei abbassare il guadagno della hifimediy t4 perchè noto che usando l'uscita regolabile del cd (potenziometro Laughing ) in modo da ruotare di più il volume del pre, il suono esce meglio, meno affaticante....cosa è possibile fare florin?

Io qnd rimonto i pomelli faccio cosi:vado a fine corsa da un lato e poi lo inserisco con la tacca in quella posizione (a ore 5 al max oppure ore 7 al minimo),oppure se è a scatti e riesco a stare esattamente in centro (a ore 12 x intenderci) lo inserisco li.Sembra una banalità ma nn rischi di perdere tempo a rincorrere minkiate

valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 20:17

@valvolas ha scritto:

Io qnd rimonto i pomelli faccio cosi:vado a fine corsa da un lato e poi lo inserisco con la tacca in quella posizione (a ore 5 al max oppure ore 7 al minimo),oppure se è a scatti e riesco a stare esattamente in centro (a ore 12 x intenderci) lo inserisco li.Sembra una banalità ma nn rischi di perdere tempo a rincorrere minkiate

si anche io ho sempre fatto così, ma la vite di questi pomelli è in fondo (molto in fondo) al foro e ci vuole una chiavetta ad L piccolissima, poi erano un pò spanate le viti, quindi un casino, non tengono benissimo e slittano

a proposito, CERCASI MANOPOLE Cool

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  florin il Mar 1 Nov 2011 - 20:25

@cucicu ha scritto:

anche questo un equivoco dovuto alla fretta e al poco tempo di dedicarsi alle cose...provo a spiegare: il pomello del balance segnava zero e ruotandolo a dx e sx arrivava simmetricamente nello stesso punto, poi però mi sono accorto che slittava e quindi lo zero non corrispondeva allo zero ma era più spostato verso un canale... Embarassed


piuttosto, un problema serio che affligge la classe t è l'alto guadagno. io vorrei abbassare il guadagno della hifimediy t4 perchè noto che usando l'uscita regolabile del cd (potenziometro Laughing ) in modo da ruotare di più il volume del pre, il suono esce meglio, meno affaticante....cosa è possibile fare florin?

Se hai poco tempo,prova di non sprecarlo coi falsi problemi,serve anche a noi che ti rispondiamo.Per darti una risposta,dovresti
postare sia lo schema del pre che dell'ampli,perché si può abbassare il segnale in uscita del pre, o abbassare il guadagno dell'ampli.
Dobbiamo scegliere la variante più faccile.


florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mar 1 Nov 2011 - 20:37

@florin ha scritto:

Se hai poco tempo,prova di non sprecarlo coi falsi problemi,serve anche a noi che ti rispondiamo.Per darti una risposta,dovresti
postare sia lo schema del pre che dell'ampli,perché si può abbassare il segnale in uscita del pre, o abbassare il guadagno dell'ampli.
Dobbiamo scegliere la variante più faccile.


il problema è che non lo sai li per li che sono falsi problemi ! Very Happy
schema del pre:




lo schema dell'ampli , preferirei intervenire su questo abbasando il guadagno



http://hifimediy.com/wp-content/uploads/2010/11/T4-drawing.pdf



http://hifimediy.com/wp-content/uploads/2010/11/T4-Schematic.pdf

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  florin il Mar 1 Nov 2011 - 21:06

@cucicu ha scritto:
lo schema dell'ampli , preferirei intervenire su questo abbasando il guadagno

R12,R13 da 33-47Kohm,invece di 20Kohm.
Comincia con 33K,se amplifica troppo poco,metti 27K.
20/20=1,20/27=0,74,20/33=0,6,20/47=0,4

florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mer 2 Nov 2011 - 0:11

@florin ha scritto:
@cucicu ha scritto:
lo schema dell'ampli , preferirei intervenire su questo abbasando il guadagno

R12,R13 da 33-47Kohm,invece di 20Kohm.
Comincia con 33K,se amplifica troppo poco,metti 27K.
20/20=1,20/27=0,74,20/33=0,6,20/47=0,4

ma sono resistenze smd sotto al dissipatore? nel qual caso, come si interviene su quelle?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mer 2 Nov 2011 - 18:30

comincio a pensare che il problema stia nel lettore cd che ha un livello di uscita troppo alto.

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Mer 2 Nov 2011 - 19:39

@cucicu ha scritto:comincio a pensare che il problema stia nel lettore cd che ha un livello di uscita troppo alto.

il problema te lo fà anche con il phono?

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5133
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mer 2 Nov 2011 - 19:43

@sonic63 ha scritto:
@cucicu ha scritto:comincio a pensare che il problema stia nel lettore cd che ha un livello di uscita troppo alto.

il problema te lo fà anche con il phono?

no macchè, il phono è perfetto

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Mer 2 Nov 2011 - 19:51

@cucicu ha scritto:
@sonic63 ha scritto:
@cucicu ha scritto:comincio a pensare che il problema stia nel lettore cd che ha un livello di uscita troppo alto.

il problema te lo fà anche con il phono?

no macchè, il phono è perfetto
Ti scoccia ricapitolare qual'è il problema con lo stadio linea ?
Hai provato con un'altro lettore CD ?

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5133
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mer 2 Nov 2011 - 20:01

@sonic63 ha scritto:
@cucicu ha scritto:
@sonic63 ha scritto:
@cucicu ha scritto:comincio a pensare che il problema stia nel lettore cd che ha un livello di uscita troppo alto.

il problema te lo fà anche con il phono?

no macchè, il phono è perfetto
Ti scoccia ricapitolare qual'è il problema con lo stadio linea ?
Hai provato con un'altro lettore CD ?

Smile il problema è che con il cdp-991 sony ottengo un suono molto pasticciato e impastato. Per me è un problema perchè il lettore mi piaceva molto prima dell'arrivo del preamplificatore, ma adesso non più. Il suono è come saturo, i piatti della batteria ad esempio (su cd che conosco bene ovviamente) hanno assunto una colorazione diversa, più innaturale e forzata, e questo lo avverto soprattutto nei passaggi dinamicamente più forti....adesso sto provando con un altro lettore cd e l'ascolto è più rilassato e arioso, meno saturo....usando l'uscita regolabile del sony e facendolo lavorare con il suo potenziometro a 3/4 questo problema si accentua parecchio ma non scompare del tutto...

non so che pensare, è chiaro che questo pre non ha un buon match con il resto della mia catena Sad

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Mer 2 Nov 2011 - 20:18

scusami, ma non riesco a capire
non ti piace come suona oppure distorce e suona male, proprio male.
dici che con l'altro cd và meglio, può essere un problema del Sony?
io possiedo 5 o 6 pre d'epoca, hanno suoni diversi, uno suona meglio, l'altro peggio, ma nessuno "non mactha" con gli altri apparecchi tanto da suonare male o distorcere.

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5133
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  cucicu il Mer 2 Nov 2011 - 20:24

@sonic63 ha scritto:scusami, ma non riesco a capire
non ti piace come suona oppure distorce e suona male, proprio male.
dici che con l'altro cd và meglio, può essere un problema del Sony?
io possiedo 5 o 6 pre d'epoca, hanno suoni diversi, uno suona meglio, l'altro peggio, ma nessuno "non mactha" con gli altri apparecchi tanto da suonare male o distorcere.

no, non distorce, suona solo male

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: Il pre è spento e il led finalmente pure

Messaggio  sonic63 il Mer 2 Nov 2011 - 20:29

@cucicu ha scritto:
@sonic63 ha scritto:scusami, ma non riesco a capire
non ti piace come suona oppure distorce e suona male, proprio male.
dici che con l'altro cd và meglio, può essere un problema del Sony?
io possiedo 5 o 6 pre d'epoca, hanno suoni diversi, uno suona meglio, l'altro peggio, ma nessuno "non mactha" con gli altri apparecchi tanto da suonare male o distorcere.

no, non distorce, suona solo male
Mi pare che hai cambiato parecchi componenti, forse qualcosa non è andato bene a posto.
E' solo un'ipotesi, ha fama di essere un'ottimo pre.

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5133
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Pagina 8 di 8 Precedente  1, 2, 3, 4, 5, 6, 7, 8

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum