T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
48% / 35
No, era meglio quello vecchio
52% / 38
Ultimi argomenti
ALIENTEK D8Oggi alle 13:18kalium
HelP! DAC!Oggi alle 9:50johnny99
POPU VENUS Oggi alle 7:23gigetto
DAC fatto in casaLun 27 Mar 2017 - 23:17Calbas
preamplificatoreLun 27 Mar 2017 - 22:38Sandrogall
Consiglio cuffia chiusaLun 27 Mar 2017 - 22:08carlo.bat
I postatori più attivi della settimana
22 Messaggi - 22%
14 Messaggi - 14%
12 Messaggi - 12%
12 Messaggi - 12%
9 Messaggi - 9%
7 Messaggi - 7%
7 Messaggi - 7%
6 Messaggi - 6%
5 Messaggi - 5%
5 Messaggi - 5%
I postatori più attivi del mese
295 Messaggi - 22%
265 Messaggi - 20%
145 Messaggi - 11%
142 Messaggi - 11%
115 Messaggi - 9%
91 Messaggi - 7%
83 Messaggi - 6%
70 Messaggi - 5%
68 Messaggi - 5%
67 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15438)
15438 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8857)
8857 Messaggi - 7%
Chi è in linea
In totale ci sono 79 utenti in linea :: 7 Registrati, 1 Nascosto e 71 Ospiti :: 2 Motori di ricerca

Calbas, Diego.baroncini@hotmail.i, massicov, Masterix, Silver Black, Snap, Zio

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Gio 27 Ott 2011 - 21:01
@cucicu ha scritto:
@valvolas ha scritto:
Allora,ti ridico la cosa il cicuito spento è ''aperto' e NON deve passare corrente MA col caps in serie hanno creato un''passaggio'' di corrente capacitiva quella diciamo ''PIENA'' non passa xkè nn c'e' continuità.Ma quella parte capacitiva si',la corrente in alternata ha tre componenti resistiva induttiva e capacitiva,che poi sono proporzionali alle componenti dell 'impedenza.Il led è talmente efficente che funge SOLO con quella capacitiva.C'era anche qnd la macchina è uscita di fabbrica!!!!Ma i led di allora se ne fregavano questi di adesso vanno lo stesso,allora NON se ne accorgeva nessuno non perchè nn c'era ma perchè nn si accendeva il led.é come se tu x eliminare un prblm dell'auto tagliassi i fili di tt le spie,cosi nn capisci mai se manca l'olio o la benzina.Avresti risolto il problema???Il tipo ha fatto cosi....(in soldoni)TOGLI STO CAVOLO DI CAP O NON NE ESCI PIU' A meno che non ridisegni la fisica elettrica,e finisci il lavoro di Tesla Laughing
Non ti stupire cuci,se allora lo ha fatto un progettista di ampli,adesso lo fanno gli economisti di ''tagliare i fili delle spie'' cosi ''risolvono tt i problem''i Hehe

valvolas, non voglio contraddirti Very Happy
tolto di mezzo il cap, senza rimpianti Smile
quello che volevo capire era come mai misurassi SENZA QUEL CAP qualche mV di AC ai secondari del trafo con la spina in un verso (circa 12mV) e circa 1mV con la spina girata nell'altro verso. Cioè volevo capire se era normale questo Very Happy Very Happy Very Happy

stavo scherzando mica mi hai contraddetto capisco la perplessita' (io ce l'ho di piu con gli economisti che col cristiano che ha realizzato l'amp).Io le misure che trovi tu le ho trovate ugualmente diverse alc mesi fa (forse mi avevi risposto tu in un post al proposito) sulle differenze a spina invertita credo dipenda dal fatto che il neutro in realtà oggi è messo a terra (una volta no tu misuravi 110 tra la terra e neutro e terra e fase poi tra i due 220v) in pratica se vogliamo considerarlo è potenzialmente a terra.fai questa verifica misurando col tester tra neutro e terra ci sono quasi 0 volt mentre la 220 sta tra fase e terra e quindi neutro.Quindi sono x forza differenti come valori,un minimo di mantenimento (stai parlando di mV) c'e' cmq.Tieni presente che anche interrompompendo la continuità(su un filo solo) da qlc parte il circuito si mantiene in tensione magari in modo induttivo/capacitivo o magari un residuo dei caps o la loro induttanza che è un effetto ''collaterale'' degli elettrolitici anche se nuovi di trinca,o magari lo stesso trafo che di induttanza ne ha da vendere Wink
Secondo te perchè le normative di sicurezza internazionali sulle parti comandi delle zone di produzione nucleare prevedono da sempre l'interruzione elettrica bipolare?? Smile
Io nn lo trovo preoccupante,concentrati sul pot che sonic ci da le dritte..Cmq hai fatto un bel lavoro già sostituendo tutte le parti che hai reso nuove con la componentistica ''fresca''.
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Gio 27 Ott 2011 - 21:23
@valvolas ha scritto:
stavo scherzando mica mi hai contraddetto capisco la perplessita' (io ce l'ho di piu con gli economisti che col cristiano che ha realizzato l'amp).Io le misure che trovi tu le ho trovate ugualmente diverse alc mesi fa (forse mi avevi risposto tu in un post al proposito) sulle differenze a spina invertita credo dipenda dal fatto che il neutro in realtà oggi è messo a terra (una volta no tu misuravi 110 tra la terra e neutro e terra e fase poi tra i due 220v) in pratica se vogliamo considerarlo è potenzialmente a terra.fai questa verifica misurando col tester tra neutro e terra ci sono quasi 0 volt mentre la 220 sta tra fase e terra e quindi neutro.Quindi sono x forza differenti come valori,un minimo di mantenimento (stai parlando di mV) c'e' cmq.Tieni presente che anche interrompompendo la continuità(su un filo solo) da qlc parte il circuito si mantiene in tensione magari in modo induttivo/capacitivo o magari un residuo dei caps o la loro induttanza che è un effetto ''collaterale'' degli elettrolitici anche se nuovi di trinca,o magari lo stesso trafo che di induttanza ne ha da vendere Wink
Secondo te perchè le normative di sicurezza internazionali sulle parti comandi delle zone di produzione nucleare prevedono da sempre l'interruzione elettrica bipolare?? Smile
Io nn lo trovo preoccupante,concentrati sul pot che sonic ci da le dritte..Cmq hai fatto un bel lavoro già sostituendo tutte le parti che hai reso nuove con la componentistica ''fresca''.

sul fatto che siano pochi mV siamo d'accordo e sul fatto che nella presa ell'impianto di casa misuro 230 tra terra e fase e 0 tra neutro e terra...quindi è normale che ci sia dispersione... ???

ad ogni modo la mia perplessità è dovuta al fatto che non ho fatto mai queste misure su altri amplificatori quindi non so come dovrebbe essere la situazione ottimale,...detto questo penso che o interruttore bipolare o ppure coaì e tanti saluti!!! Laughing
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Gio 27 Ott 2011 - 21:43
Quello che misuri sull'impianto è la REGOLA...Se non puoi mettere un bipolare ti devi rassegnare,io li metto sempre per non avere ste cose,ma è una mia fisima e non te lo prescrive mica il dottore,e neanche hai il preampli che va a Plutonio come le Phoenix francesi Hehe
Goditi il buon lavoro che hai fatto e i cavi nuovi che hai in ''combutta'' con sonic Laughing
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Gio 27 Ott 2011 - 23:08
@valvolas ha scritto:Quello che misuri sull'impianto è la REGOLA...Se non puoi mettere un bipolare ti devi rassegnare,io li metto sempre per non avere ste cose,ma è una mia fisima e non te lo prescrive mica il dottore,e neanche hai il preampli che va a Plutonio come le Phoenix francesi Hehe
Goditi il buon lavoro che hai fatto e i cavi nuovi che hai in ''combutta'' con sonic Laughing

sicuramente, ora è arrivato il tempo di godere Laughing ...quasi quasi mis dispiace non avere più nulla da scrivere in questo 3D mi ci ero affezionato...tu e sonic siete due persone veramente gentili e disponibili sono contento di aver parlato con voi Very Happy

p.s. la REGOLA per i cavi di segnale, dovrebbe essere il cavo in argento schermato in ceramica/teflon (IMHO naturalmente!!!! Razz )

avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Ven 28 Ott 2011 - 8:07
@sonic63 ha scritto:Sul tuo Potenziometro non c'è scritto niente?

no, e nemmeno sul manuale
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Ven 28 Ott 2011 - 14:04
comunque, una cosa che ho notato è che il pre suona nettamente meglio dopo che rimane acceso per un pò di tempo....stamattina ascoltavo un pò di musica, poi sono andato al lavoro e ho lasciato tutto acceso e tornando a casa la differenza era percepibile...più fluido e musicale, e di solito non noto questo cambiamento entro 1 ora...non so se il pre necessita di rodaggio vista la grande quantità di componenti sostituiti...

Laughing

che dite?
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Ven 28 Ott 2011 - 22:29
@cucicu ha scritto:comunque, una cosa che ho notato è che il pre suona nettamente meglio dopo che rimane acceso per un pò di tempo....stamattina ascoltavo un pò di musica, poi sono andato al lavoro e ho lasciato tutto acceso e tornando a casa la differenza era percepibile...più fluido e musicale, e di solito non noto questo cambiamento entro 1 ora...non so se il pre necessita di rodaggio vista la grande quantità di componenti sostituiti...

Laughing

che dite?

cuci te l'avevo detto che il tuo impianto NON è una centrale phoenix,perchè lo fai andare a plutonio????Hai l'impianto autoupgradante si migliora da solo,speriamo nn si metta a fare di testa sua,ti accende e spegne il frigo,apre la porta al cane,occhio che fa anche fa bonifici bancari a nome tuo...
Laughing
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Ven 28 Ott 2011 - 23:39
@valvolas ha scritto:
cuci te l'avevo detto che il tuo impianto NON è una centrale phoenix,perchè lo fai andare a plutonio????Hai l'impianto autoupgradante si migliora da solo,speriamo nn si metta a fare di testa sua,ti accende e spegne il frigo,apre la porta al cane,occhio che fa anche fa bonifici bancari a nome tuo...
Laughing

Laughing Laughing Laughing
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Sab 29 Ott 2011 - 2:08
ti do una dritta:NON fare sapere al tuo pre i codici della Visa,o gli piglia la scimmia e va sulla baia a comprarsi i componenti da solo Laughing
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 12:46
credo di avere trovato il problema....i condensatori sull'alimentazione (quelli da 1200uf) rimangono carichi per parecchio tempo anche con la spina staccata, qualli piccoli da 100uf invece si scaricano molto più velocemente e con la spina staccata sono totalmente scarichi....è normale? cioè , dopo 10 minuti che la spina del pre è staccata, misuro ancora su ciascuno 530mV fissi!!!! con la spina staccata! è normale????
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 14:09
@cucicu ha scritto:credo di avere trovato il problema....i condensatori sull'alimentazione (quelli da 1200uf) rimangono carichi per parecchio tempo anche con la spina staccata, qualli piccoli da 100uf invece si scaricano molto più velocemente e con la spina staccata sono totalmente scarichi....è normale? cioè , dopo 10 minuti che la spina del pre è staccata, misuro ancora su ciascuno 530mV fissi!!!! con la spina staccata! è normale????

Certo,era scritto 2/3 post fa.i caps elettroltici grandi (di ripple mi pare di avere capito nel tuo caso) hanno il brutto vizio di immagazzinare energia come fossero pile e andare a scaricarla da qlc parte,QUEI LED MODERNI BLU ad alto ''rendimento'' accentuano il prblm,su impianti (NON AUDIO) ai tempi miei (preistorici quindi) si mettevano 2 diodi 1n4001 (o similari)
x scaricarne l'energia in controparallelo ai 2 morsetti caps,ma in questo campo è una soluzione che pare non essere positiva x il suono.Quindi SCONSIGLIATA...
ps a titolo personale:al posto tuo mi saei accontentato di 2 caps da 6800 o al max 10.000 microfarad cmq ormai li hai da 12.000 (hai scritto 1200 x errore?) e tieniti quelli male nn gli fanno,pero' come avrai capito è come mettere 2 ''duracell'' sull'alimentazione.
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 15:34
@valvolas ha scritto:
@cucicu ha scritto:credo di avere trovato il problema....i condensatori sull'alimentazione (quelli da 1200uf) rimangono carichi per parecchio tempo anche con la spina staccata, qualli piccoli da 100uf invece si scaricano molto più velocemente e con la spina staccata sono totalmente scarichi....è normale? cioè , dopo 10 minuti che la spina del pre è staccata, misuro ancora su ciascuno 530mV fissi!!!! con la spina staccata! è normale????

Certo,era scritto 2/3 post fa.i caps elettroltici grandi (di ripple mi pare di avere capito nel tuo caso) hanno il brutto vizio di immagazzinare energia come fossero pile e andare a scaricarla da qlc parte,QUEI LED MODERNI BLU ad alto ''rendimento'' accentuano il prblm,su impianti (NON AUDIO) ai tempi miei (preistorici quindi) si mettevano 2 diodi 1n4001 (o similari)
x scaricarne l'energia in controparallelo ai 2 morsetti caps,ma in questo campo è una soluzione che pare non essere positiva x il suono.Quindi SCONSIGLIATA...
ps a titolo personale:al posto tuo mi saei accontentato di 2 caps da 6800 o al max 10.000 microfarad cmq ormai li hai da 12.000 (hai scritto 1200 x errore?) e tieniti quelli male nn gli fanno,pero' come avrai capito è come mettere 2 ''duracell'' sull'alimentazione.

ho provato con un altro led (rosso) e rimane acceso uguale, purtroppo il led originale non so che fine abbia fatto...
ad ogni modo...ho provato a cambiare anche interruttore, ma niente! il led resta sempre acceso....

ps i cap sono da 1200uf non da 12000! anzi da manuale riporta due capcità da 1000uf, io le ho aumentate a 1200!

pps non vorrei che avessimo (io e chi mi sta dando una mano) frainteso tutto il discorso...cioè l'interruttore taglia un solo ramo della 220v, non vorrei che quel cap sull'interruttore dovrebbe stare tra fase e neutro e cioè in parallelo .... qui il condensatore è in serie ad un ramo per cui è come se creasse una continuità e cioè fa l'opposto di ciò che fa l'interruttore! datemi conferma per favore Very Happy
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 16:05
@cucicu ha scritto:
@valvolas ha scritto:
@cucicu ha scritto:credo di avere trovato il problema....i condensatori sull'alimentazione (quelli da 1200uf) rimangono carichi per parecchio tempo anche con la spina staccata, qualli piccoli da 100uf invece si scaricano molto più velocemente e con la spina staccata sono totalmente scarichi....è normale? cioè , dopo 10 minuti che la spina del pre è staccata, misuro ancora su ciascuno 530mV fissi!!!! con la spina staccata! è normale????

Certo,era scritto 2/3 post fa.i caps elettroltici grandi (di ripple mi pare di avere capito nel tuo caso) hanno il brutto vizio di immagazzinare energia come fossero pile e andare a scaricarla da qlc parte,QUEI LED MODERNI BLU ad alto ''rendimento'' accentuano il prblm,su impianti (NON AUDIO) ai tempi miei (preistorici quindi) si mettevano 2 diodi 1n4001 (o similari)
x scaricarne l'energia in controparallelo ai 2 morsetti caps,ma in questo campo è una soluzione che pare non essere positiva x il suono.Quindi SCONSIGLIATA...
ps a titolo personale:al posto tuo mi saei accontentato di 2 caps da 6800 o al max 10.000 microfarad cmq ormai li hai da 12.000 (hai scritto 1200 x errore?) e tieniti quelli male nn gli fanno,pero' come avrai capito è come mettere 2 ''duracell'' sull'alimentazione.

ho provato con un altro led (rosso) e rimane acceso uguale, purtroppo il led originale non so che fine abbia fatto...
ad ogni modo...ho provato a cambiare anche interruttore, ma niente! il led resta sempre acceso....

ps i cap sono da 1200uf non da 12000! anzi da manuale riporta due capcità da 1000uf, io le ho aumentate a 1200!

pps non vorrei che avessimo (io e chi mi sta dando una mano) frainteso tutto il discorso...cioè l'interruttore taglia un solo ramo della 220v, non vorrei che quel cap sull'interruttore dovrebbe stare tra fase e neutro e cioè in parallelo .... qui il condensatore è in serie ad un ramo per cui è come se creasse una continuità e cioè fa l'opposto di ciò che fa l'interruttore! datemi conferma per favore Very Happy

di solito quelli che ho visto io stanno (sul lato vaschetta):tra neutro e fase oppure due (come se fosse un bilanciamento) uno tra fase e terra (telaio) uno tra neutro e terra (telaio) ma guarda che erano (credo) rudimetali filtri x A.F fatti con i polistirene (quelli gialli a 1000v). quelli cosi in serie sull'interruttore non ricordo di averne visti (che nn vuole dire che non esistono).Un caps cosi piccolo di ripple?..mha forse non è di ripple sta li a fare qlcsaltro (lo schema sarebbe utile),oppure li hanno fatti cosi apposta comunque se usi un led nuovo puo' essere sia anche lui ad alto rendimento,a prescindere dal colore,in ogni caso togli sto caps e dormi tranquillo,piuttosto se hai la ''scimmia'' delle emi A.F. ci metti filtro precostruito a monte del trafo,o un nucleo di ferrite sul cordone 220 lato spina.Ma se nel tuo ambiente questi prblm di EMI non li hai non vedo perchè tribulare x niente,e andarsi a cercare rogne inutili....Se invece fosse davvero un antiarco come ipotizzato non vedo che cosa serve visto che non muovi mica un motore,certo che c'e' una induttanza di carico,ma mica è quella di un motore sollevamento ascensore,che ha uno spunto considerevole che corrente vuoi che giri li?.


Ultima modifica di valvolas il Dom 30 Ott 2011 - 16:23, modificato 2 volte
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 16:11
@valvolas ha scritto:
di solito quelli che ho visto io stanno:tra neutro e fase oppure due (come se fosse un bilanciamento) uno tra fase e terra (telaio) uno tra neutro e terra (telaio) ma guarda che erano rudimetali filtri x A.F. quelli cosi in serie non ricordo sull'interruttore (che nn vuole dire che non esistono).Un caps cosi piccolo di ripple?..mha forse nn è di ripple sta li a fare qlcsaltro (lo schema sarebbe utile) comunque se usi un led nuovo puo' essere sia anche lui ad alto rendimento,in ogni caso togli sto caps e dormi tranquillo,piuttosto se hai la ''scimmia'' delle emi A.F. ci metti filtro precostruito a monte del trafo,o un nucleo di ferrite sul cordone 220 lato spina.Ma se a casa tua questi prblm di EMI non li hai non vedo perchè tribulare x niente,e andarsi a cercare rogne inutili....

si sono i caps di filtro dell'alimentazione...considera che sono solo 4, 2 da 1200uf e 2 da 100uf...sull'alimentazione non ci sono altri cap....quelli che dici tu tra neutro e dase e così via sono a parte, ma poichè il preamplificatore non ha la messa a terra non ha senso metterli, infatti non ci sono...
inoltre guardando un pò sulla rete cercando "condensatore antiarco", viene sempre fuori che è un piccolo cap di solito in poliestere che va messo IN PARALLELO ai contatti dell'interruttore per farlo durare di più nel tempo....ora, utile o inutile, sto benedetto cap è in serie, non in parallelo. può darsi ci sia un errore di fondo, ma anche il cap che c'era prima era in serie. Potrebbe creare questo la continuità che si verifica ad interruttore OFF????
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 16:18




TAGLIALO...........!!!!!!!!!!! (A SPINA DiINSERITA Smile ) E COMINCIA A PENSARE A QUALCHE ALTRO PROGETTO....
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 16:21
@valvolas ha scritto:



TAGLIALO...........!!!!!!!!!!! (A SPINA DiINSERITA Smile ) E COMINCIA A PENSARE A QUALCHE ALTRO PROGETTO....

Laughing Laughing Laughing Laughing
non è da me ! sono un perfezionista paranoico!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Laughing Laughing Laughing Laughing Laughing
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 16:28
@cucicu ha scritto:
@valvolas ha scritto:



TAGLIALO...........!!!!!!!!!!! (A SPINA DiINSERITA Smile ) E COMINCIA A PENSARE A QUALCHE ALTRO PROGETTO....

Laughing Laughing Laughing Laughing
non è da me ! sono un perfezionista paranoico!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Laughing Laughing Laughing Laughing Laughing

Sai che non l'avrei mai detto?? Laughing .Cmq quello che non ti è chiaro (a mio modestissimo parere) è che in qualsiasi caso stai tribulando a ''vuoto'',per la bizzarria/fisima di un progettista/riparatore che ci ha messo le mani prima di te....
Impegnati su un bel progetto di un finale in classe A,o un valvolare vedi che dopo ti dimentichi di quel cap solitario... Smile
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 18:06
@valvolas ha scritto:
@cucicu ha scritto:
@valvolas ha scritto:



TAGLIALO...........!!!!!!!!!!! (A SPINA DiINSERITA Smile ) E COMINCIA A PENSARE A QUALCHE ALTRO PROGETTO....

Laughing Laughing Laughing Laughing
non è da me ! sono un perfezionista paranoico!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Laughing Laughing Laughing Laughing Laughing

Sai che non l'avrei mai detto?? Laughing .Cmq quello che non ti è chiaro (a mio modestissimo parere) è che in qualsiasi caso stai tribulando a ''vuoto'',per la bizzarria/fisima di un progettista/riparatore che ci ha messo le mani prima di te....
Impegnati su un bel progetto di un finale in classe A,o un valvolare vedi che dopo ti dimentichi di quel cap solitario... Smile

ok ok ok hai vinto tu! Laughing Laughing Laughing
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 18:57
@cucicu ha scritto:
@valvolas ha scritto:
@cucicu ha scritto:
@valvolas ha scritto:



TAGLIALO...........!!!!!!!!!!! (A SPINA DiINSERITA Smile ) E COMINCIA A PENSARE A QUALCHE ALTRO PROGETTO....

Laughing Laughing Laughing Laughing
non è da me ! sono un perfezionista paranoico!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Laughing Laughing Laughing Laughing Laughing

Sai che non l'avrei mai detto?? Laughing .Cmq quello che non ti è chiaro (a mio modestissimo parere) è che in qualsiasi caso stai tribulando a ''vuoto'',per la bizzarria/fisima di un progettista/riparatore che ci ha messo le mani prima di te....
Impegnati su un bel progetto di un finale in classe A,o un valvolare vedi che dopo ti dimentichi di quel cap solitario... Smile

ok ok ok hai vinto tu! Laughing Laughing Laughing

Sei un amico,mi hai ridato il sonno,mangiare il panettone di Natale qui sul Forum mi sarebbe spiaciuto(sai come ci teniamo noi) Hehe Vai tranquillo che a tagliare (in questo caso) danni non ne fai...
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 19:00
@valvolas ha scritto:
Sei un amico,mi hai ridato il sonno,mangiare il panettone di Natale qui sul Forum mi sarebbe spiaciuto(sai come ci teniamo noi) Hehe Vai tranquillo che a tagliare (in questo caso) danni non ne fai...

Laughing
ok tagliato e buttato via.
ora si passa a spendere (ancora) dei soldini per upgradare questo strano oggetto, il quale con alcuni dischi suona eccezionalmente, con altri fa hahare totalmente! Cool
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 19:19
@cucicu ha scritto:
@valvolas ha scritto:
Sei un amico,mi hai ridato il sonno,mangiare il panettone di Natale qui sul Forum mi sarebbe spiaciuto(sai come ci teniamo noi) Hehe Vai tranquillo che a tagliare (in questo caso) danni non ne fai...

Laughing
ok tagliato e buttato via.
ora si passa a spendere (ancora) dei soldini per upgradare questo strano oggetto, il quale con alcuni dischi suona eccezionalmente, con altri fa hahare totalmente! Cool

Tu naturalmente sai che il volume dei vecchi vinile dipende dal numero di solchi/pezzi incisi.Piu ne mettevano in un LP piu diminuiva la resa,i dischi in vinile non suonano tutti uguali...Per questo spesso gli autori ''tagliavano'' aòcuni pezzi o ne escludevano totalmente alcuni che,poi diventavano inediti.
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 19:48
@valvolas ha scritto:
@cucicu ha scritto:
@valvolas ha scritto:
Sei un amico,mi hai ridato il sonno,mangiare il panettone di Natale qui sul Forum mi sarebbe spiaciuto(sai come ci teniamo noi) Hehe Vai tranquillo che a tagliare (in questo caso) danni non ne fai...

Laughing
ok tagliato e buttato via.
ora si passa a spendere (ancora) dei soldini per upgradare questo strano oggetto, il quale con alcuni dischi suona eccezionalmente, con altri fa hahare totalmente! Cool

Tu naturalmente sai che il volume dei vecchi vinile dipende dal numero di solchi/pezzi incisi.Piu ne mettevano in un LP piu diminuiva la resa,i dischi in vinile non suonano tutti uguali...Per questo spesso gli autori ''tagliavano'' aòcuni pezzi o ne escludevano totalmente alcuni che,poi diventavano inediti.

certo, ma parliamo di dischi che prima andavano bene...
ma sai cosa ho appena fatto?
dopo aver scoperto che "IC" è una supermarca di condensatori (illinois capacitor), li ho rimessi ...li avevo tolti e rimpiazzati con dei più freschi MULTICOMP Shocked ...perchè pensavo che fossero di marca sconosciuta.. ... e il pre è tornato a splendere! Laughing Laughing Laughing Laughing
avatar
valvolas
Membro classe oro
Membro classe oro
Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 20:00
@cucicu ha scritto:
@valvolas ha scritto:
@cucicu ha scritto:
@valvolas ha scritto:
Sei un amico,mi hai ridato il sonno,mangiare il panettone di Natale qui sul Forum mi sarebbe spiaciuto(sai come ci teniamo noi) Hehe Vai tranquillo che a tagliare (in questo caso) danni non ne fai...

Laughing
ok tagliato e buttato via.
ora si passa a spendere (ancora) dei soldini per upgradare questo strano oggetto, il quale con alcuni dischi suona eccezionalmente, con altri fa hahare totalmente! Cool

Tu naturalmente sai che il volume dei vecchi vinile dipende dal numero di solchi/pezzi incisi.Piu ne mettevano in un LP piu diminuiva la resa,i dischi in vinile non suonano tutti uguali...Per questo spesso gli autori ''tagliavano'' aòcuni pezzi o ne escludevano totalmente alcuni che,poi diventavano inediti.

certo, ma parliamo di dischi che prima andavano bene...
ma sai cosa ho appena fatto?
dopo aver scoperto che "IC" è una supermarca di condensatori (illinois capacitor), li ho rimessi ...li avevo tolti e rimpiazzati con dei più freschi MULTICOMP Shocked ...perchè pensavo che fossero di marca sconosciuta.. ... e il pre è tornato a splendere! Laughing Laughing Laughing Laughing

dipenderà dal fantomatico esr?? Laughing mha.....Cmq meno male che li hai tenuti da conto
la scopa vecchia scopa sempre meglio di quella nuova Laughing Bhe quasi sempre....
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Il pre è spento e il led finalmente pure

il Dom 30 Ott 2011 - 20:03
@valvolas ha scritto:

dipenderà dal fantomatico esr?? Laughing mha.....Cmq meno male che li hai tenuti da conto
la scopa vecchia scopa sempre meglio di quella nuova Laughing Bhe quasi sempre....

Hehe Hehe Hehe Hehe neh quasi...per l'appunto Hehe Hehe Hehe
ma quanto diavolo può fare la differneza un condensatore?????? era inascoltabile il pre, ti dico solo che ho ordinato 30€ di jantzen serie rossa da mettere sul finale come ultima spiaggia....
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

il pre è spento e il led pure finalmente!

il Lun 31 Ott 2011 - 15:22
ecchecca........
si spegne!!!!!!!! Laughing Laughing Laughing Laughing Laughing Laughing
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum