T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Consiglio ragionato per upgrade diffusori
Oggi alle 16:39 Da Nadir81

» Ottenere un canale mono da due stereo
Oggi alle 16:20 Da Elpy

» ALIENTEK D8 [parte 2]
Oggi alle 16:11 Da fritznet

» Brano tratto dal CD Audio B&W Audiophile Collection Vol. 2
Oggi alle 14:36 Da jimmix93

» Autocostruzione cavi segnale/alimentazione
Oggi alle 14:24 Da pallapippo

» [Vendo] Amplificatore cuffie Little Dot 1+ a 90 euro + s.s.
Oggi alle 13:48 Da Nadir81

» (GE) Cuffie AKG 601+ Ampli Bravo Ocean 150€
Oggi alle 13:23 Da Alessandro Asborno

» multipresa
Oggi alle 10:39 Da antbom

» Subwoofer per Klipsch La Scala
Oggi alle 10:11 Da audiophile.1963

» Vendo Arcam rPlay Music Streamer [MI-CO-MB-LC]
Oggi alle 1:19 Da wings

» Quanto conta la posizione degli
Oggi alle 0:54 Da lello64

» Sostituzione puntina Pioneer PL-512X
Ieri alle 23:09 Da valterneri

» [MI-VA] Vendo Boston Acoustic M25
Ieri alle 23:07 Da frugolo80

» Kingrex T20 + PRE + PSU
Ieri alle 23:05 Da frugolo80

» Connessione Pre Phono NAD PP2 e ampli
Ieri alle 22:51 Da valterneri

» Amp valvolare Hirtel c70s
Ieri alle 21:05 Da Sirio

» Alimentatore lineare 12V
Ieri alle 19:04 Da fritznet

» Consiglio sostituzione lettre cd con nuova sorgente sacd/dsd
Ieri alle 18:11 Da Pinve

» Premplificatore Marantz PM14 e finale Quad 405
Ieri alle 18:06 Da mauro.f

» Canton Quinto 540 a 209 euro con garanzia
Ieri alle 13:27 Da lello64

» quattro chiacchere su finali Classe AB vs CLASSE D
Lun 18 Giu 2018 - 21:34 Da Pinve

» SCHIIt multibit ?
Lun 18 Giu 2018 - 21:28 Da Pinve

» Trasformare DVD in traccia audio
Lun 18 Giu 2018 - 21:16 Da SubitoMauro

» [Roma] Vendo cavi bilanciati XLR
Lun 18 Giu 2018 - 19:04 Da dsotm

» cronaca di un cambio testina annunciato
Lun 18 Giu 2018 - 16:03 Da Pinve

» un cinesino estremamente ben suonante
Lun 18 Giu 2018 - 13:24 Da Olegol

» (CB) vendo coppia di Canton Karat 930 dc nere
Lun 18 Giu 2018 - 12:09 Da pentrio

» Vendo SOtM tX-USBexp High End Audio External 2 Port USB Hub [MI-LC-MB-CO]
Lun 18 Giu 2018 - 2:08 Da wings

» Mi/MB Vendo cuffie Sony MDR 1A Hi Res 70 € + sped
Dom 17 Giu 2018 - 16:28 Da Roberto Mazzolini

» Nuovi cavi
Dom 17 Giu 2018 - 13:07 Da lello64

Statistiche
Abbiamo 11692 membri registrati
L'ultimo utente registrato è Lindir

I nostri membri hanno inviato un totale di 814515 messaggi in 52895 argomenti
I postatori più attivi della settimana
lello64
 
Nadir81
 
fritznet
 
giucam61
 
Pinve
 
Olegol
 
nerone
 
SubitoMauro
 
antbom
 
kalium
 

I postatori più attivi del mese
lello64
 
nerone
 
SubitoMauro
 
Nadir81
 
fritznet
 
antbom
 
sportyerre
 
mumps
 
giucam61
 
Pinve
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15631)
 
Silver Black (15543)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10302)
 
piero7 (9854)
 
fritznet (9616)
 
wasky (9229)
 

Chi è online?
In totale ci sono 60 utenti in linea: 6 Registrati, 1 Nascosto e 53 Ospiti :: 2 Motori di ricerca

Elpy, Nadir81, pallapippo, rai63, umberto.fiori, valterneri

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


problema preampli help

Pagina 3 di 3 Precedente  1, 2, 3

Andare in basso

Re: problema preampli help

Messaggio  Giancarlo il Mer 19 Ott 2011 - 22:57

Bene! Mi fa piacere che alla fine il buon "vecchio" BC560C svolga ottimamente il suo lavoro in luogo del MPSA6523, così come avevo previsto.

Giancarlo
UTENTE DISISCRITTO

Data d'iscrizione : 31.08.10
Numero di messaggi : 929
Provincia (Città) : universo
Impianto :

Torna in alto Andare in basso

Re: problema preampli help

Messaggio  cucicu il Mer 19 Ott 2011 - 23:00

@Giancarlo ha scritto:Bene! Mi fa piacere che alla fine il buon "vecchio" BC560C svolga ottimamente il suo lavoro in luogo del MPSA6523, così come avevo previsto.

si, grazie anche a te Giancarlo. Sei una delle tante persone squisite qui sul t-forum che danno un forte contributo
grazie anche a te Wink
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Torna in alto Andare in basso

Re: problema preampli help

Messaggio  cucicu il Mer 7 Dic 2011 - 18:58

giovani, secondo voi è normale che attivando il controllo toni sento un "pop" ogni volta?
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Torna in alto Andare in basso

Re: problema preampli help

Messaggio  gigi6c il Gio 8 Dic 2011 - 7:53

@cucicu ha scritto:giovani, secondo voi è normale che attivando il controllo toni sento un "pop" ogni volta?

Non che mi interessi, ma dopo circa 40 mp, dove ti ho dato le istruzioni, consigliato e seguito passo passo nella riparazione, almeno un piccolo grazie me lo merito...o no...
scusa sai

gigi6c
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 22.10.10
Numero di messaggi : 1967
Località : MARINA DI GINOSA (TA)
Occupazione/Hobby : ASPIRANTE RIVOLUZIONARIO
Provincia (Città) : DIREI RU-MORE PIU CHE UMORE
Impianto : NU CASIN,
CASA=NON C'E' L'HO PIU'!!!!!!!!!
UFF.099-8495112(CHIAMATEMI TUTTI QUI COSÌ NON FACCIO UNA MAZZA)
scottiluigi@quipo.it

Torna in alto Andare in basso

Re: problema preampli help

Messaggio  cucicu il Gio 8 Dic 2011 - 9:33

@gigi6c ha scritto:
@cucicu ha scritto:giovani, secondo voi è normale che attivando il controllo toni sento un "pop" ogni volta?

Non che mi interessi, ma dopo circa 40 mp, dove ti ho dato le istruzioni, consigliato e seguito passo passo nella riparazione, almeno un piccolo grazie me lo merito...o no...
scusa sai

ciao Gigi, a me interessa invece! non capisco questo tuo atteggiamento, quando mi sembra che in ogni mp che ti ho mandato ci fosse scritta una o due volte la parola grazie... Smile
Ad ogni modo l'aiuto che mi hai dato è stato preziosissimo, anzi fondamentale, e mi scuso se non ti ho pubblicamente ringraziato aprendo un 3d apposito...dimenticanze. mi perdoni? Kiss

tornando a noi, il pop che sento è normale?



avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Torna in alto Andare in basso

Re: problema preampli help

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 3 di 3 Precedente  1, 2, 3

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum