T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» ALIENTEK D8
Oggi a 10:03 am Da Snap

» l'impedenza delle cambridge sx60 - simil-gainclone
Oggi a 10:01 am Da sonic63

» Consiglio per sistema audio per portatile
Oggi a 9:59 am Da lello64

» impianto entry -level
Oggi a 9:44 am Da Snap

» Essential 2 puntina
Oggi a 9:20 am Da Dieci13

» Info su largabanda
Oggi a 8:31 am Da Luca Marchetti

» Consiglio diffusori economici :)
Oggi a 1:39 am Da Kha-Jinn

» Lottando con raspberry e volumio
Ieri a 11:56 pm Da dtraina

» alimentazione alternativa low cost per Raspy
Ieri a 11:54 pm Da dtraina

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 10:53 pm Da fritznet

» Autocostruzione casse
Ieri a 9:55 pm Da dinamanu

» Marantz PM6006, Marantz PM Ki Pearl Lite e Advance Acoustic X-i75
Ieri a 6:46 pm Da CHAOSFERE

» fissa lettore CD
Ieri a 4:59 pm Da gigetto

» [va + s.s.] Cerco Royd Merlin o Sapphire II
Ieri a 4:01 pm Da scontin

» Vi - Ampli Lo scherzo valvolare pcl 82 - Euro 250
Ieri a 3:40 pm Da Alessandro Borgo

» Mc Elac unifi Bs U5 slim (unifii ub 5 slim)
Ieri a 2:23 pm Da Massimo

» Aiutate un povero noob, primo impianto
Ieri a 1:30 pm Da Zealot87

» Sansui AU555A : pareri ?
Ieri a 1:25 pm Da yak66

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Ieri a 12:42 pm Da tamerlano

» Little dot mk 1+ modifica condensatori
Ieri a 11:59 am Da dinamanu

» Network player, quale?
Ieri a 11:10 am Da sportyerre

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri a 10:06 am Da ringhio76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Ieri a 5:22 am Da natale55

» Gabris amp Calypso
Dom Feb 26, 2017 10:23 pm Da giucam61

» (CH)Vendo Nikon 35mm afd f2 e 50mm afd 1.8
Dom Feb 26, 2017 7:49 pm Da kurt10

» Alimentatore lineare "tuttofare" secondo voi?
Dom Feb 26, 2017 6:17 pm Da Snap

» Cavo ottico G&BL HRSQ060 5610
Dom Feb 26, 2017 6:15 pm Da wolfman

» Vendo cavo HDMI G&BL
Dom Feb 26, 2017 6:12 pm Da wolfman

» Vendo cavi speaker Ricable U40
Dom Feb 26, 2017 6:10 pm Da wolfman

» Consigli per un novizio!
Dom Feb 26, 2017 6:03 pm Da markriv

» [GE] Vendo AUDIOPHONICS U-Sabre USB DAC 24Bit/96kHz SA9023 I serie - € 20
Dom Feb 26, 2017 5:19 pm Da Smanetton

» [GE] WireWorld Pulse minijack / RCA - € 23
Dom Feb 26, 2017 3:58 pm Da scontin

» Collegamento bi-wiring Marantz PM5005
Dom Feb 26, 2017 3:17 pm Da ToniRM

» Cambio diffussori da scaffale max 500euro
Dom Feb 26, 2017 1:23 pm Da Egidio Catini

» [PU+RN] Svendo altoparlanti, nuovi e usati tra tweeter, medi e woofer
Dom Feb 26, 2017 1:01 pm Da Rino88ex

» Le mie Vitriol personalizzate ed autocostruite
Dom Feb 26, 2017 10:41 am Da Luca Marchetti

» Problema Ampli.
Dom Feb 26, 2017 9:20 am Da Smanetton

» Pulsante antivandalo da pannello
Dom Feb 26, 2017 9:02 am Da Charli48

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Sab Feb 25, 2017 8:21 pm Da Calbas

» [GE] Vendo Nuforce STA 100
Sab Feb 25, 2017 6:12 pm Da scontin

» MOD per Scyte Kro Craft rev B - come moddare un bestbuy con pochi euro !
Sab Feb 25, 2017 4:26 pm Da Snap

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Sab Feb 25, 2017 4:22 pm Da alexdelli

» Sos cd
Sab Feb 25, 2017 4:22 pm Da gigetto

» Testina Sanyo tp 625 help
Sab Feb 25, 2017 2:38 pm Da beppe61

» Consiglio cuffie "da notte" economiche
Sab Feb 25, 2017 1:51 pm Da Terenzio Catrame

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Sab Feb 25, 2017 12:21 pm Da CHAOSFERE

» Alientek d8 collegato a diffusori celestion 66 studio monitor
Sab Feb 25, 2017 6:31 am Da Drmirva

» Più potenza di un alientek d8
Sab Feb 25, 2017 6:15 am Da Drmirva

» Nuovi cavi potenza
Sab Feb 25, 2017 6:09 am Da Smanetton

» Io li pulisco cosi!
Ven Feb 24, 2017 10:03 pm Da Aunktintaun

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
dinamanu
 
CHAOSFERE
 
scontin
 
Kha-Jinn
 
giucam61
 
GP9
 
thechain
 
Seti
 
alexdelli
 
Luca Marchetti
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
Kha-Jinn
 
lello64
 
fritznet
 
dinamanu
 
TODD 80
 
GP9
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15403)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8791)
 

Statistiche
Abbiamo 10636 membri registrati
L'ultimo utente registrato è Raimondo Artioli

I nostri membri hanno inviato un totale di 779549 messaggi in 50692 argomenti
Chi è in linea
In totale ci sono 71 utenti in linea :: 6 Registrati, 2 Nascosti e 63 Ospiti :: 1 Motore di ricerca

Adriano Vin, alexdelli, GP9, lello64, macgiver, Snap

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun Mag 25, 2015 1:01 pm
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

problema preampli help

Pagina 3 di 3 Precedente  1, 2, 3

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: problema preampli help

Messaggio  Giancarlo il Mer Ott 19, 2011 8:57 pm

Bene! Mi fa piacere che alla fine il buon "vecchio" BC560C svolga ottimamente il suo lavoro in luogo del MPSA6523, così come avevo previsto.

Giancarlo
UTENTE DISISCRITTO

Data d'iscrizione : 31.08.10
Numero di messaggi : 929
Provincia (Città) : universo
Impianto :

Tornare in alto Andare in basso

Re: problema preampli help

Messaggio  cucicu il Mer Ott 19, 2011 9:00 pm

@Giancarlo ha scritto:Bene! Mi fa piacere che alla fine il buon "vecchio" BC560C svolga ottimamente il suo lavoro in luogo del MPSA6523, così come avevo previsto.

si, grazie anche a te Giancarlo. Sei una delle tante persone squisite qui sul t-forum che danno un forte contributo
grazie anche a te Wink

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: problema preampli help

Messaggio  cucicu il Mer Dic 07, 2011 5:58 pm

giovani, secondo voi è normale che attivando il controllo toni sento un "pop" ogni volta?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: problema preampli help

Messaggio  gigi6c il Gio Dic 08, 2011 6:53 am

@cucicu ha scritto:giovani, secondo voi è normale che attivando il controllo toni sento un "pop" ogni volta?

Non che mi interessi, ma dopo circa 40 mp, dove ti ho dato le istruzioni, consigliato e seguito passo passo nella riparazione, almeno un piccolo grazie me lo merito...o no...
scusa sai

gigi6c
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 22.10.10
Numero di messaggi : 1967
Località : MARINA DI GINOSA (TA)
Occupazione/Hobby : ASPIRANTE RIVOLUZIONARIO
Provincia (Città) : DIREI RU-MORE PIU CHE UMORE
Impianto : NU CASIN,
CASA=NON C'E' L'HO PIU'!!!!!!!!!
UFF.099-8495112(CHIAMATEMI TUTTI QUI COSÌ NON FACCIO UNA MAZZA)
scottiluigi@quipo.it

Tornare in alto Andare in basso

Re: problema preampli help

Messaggio  cucicu il Gio Dic 08, 2011 8:33 am

@gigi6c ha scritto:
@cucicu ha scritto:giovani, secondo voi è normale che attivando il controllo toni sento un "pop" ogni volta?

Non che mi interessi, ma dopo circa 40 mp, dove ti ho dato le istruzioni, consigliato e seguito passo passo nella riparazione, almeno un piccolo grazie me lo merito...o no...
scusa sai

ciao Gigi, a me interessa invece! non capisco questo tuo atteggiamento, quando mi sembra che in ogni mp che ti ho mandato ci fosse scritta una o due volte la parola grazie... Smile
Ad ogni modo l'aiuto che mi hai dato è stato preziosissimo, anzi fondamentale, e mi scuso se non ti ho pubblicamente ringraziato aprendo un 3d apposito...dimenticanze. mi perdoni? Kiss

tornando a noi, il pop che sento è normale?




cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Pagina 3 di 3 Precedente  1, 2, 3

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum