T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Ifi iPurifier2
Oggi alle 16:11 Da lello64

» Denon Pma50 o tengo L'Alientek D8?
Oggi alle 15:55 Da Luca Marchetti

» Le mie aj174 in fase fase di lavorazione...
Oggi alle 14:29 Da Luca Marchetti

» Teac ai101?
Oggi alle 14:25 Da mt196

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi alle 14:24 Da giucam61

» TEAC CD-Z5000 CD PLAYER-con doppio TDA1541+KSS210A Unico e raro cd player
Oggi alle 14:09 Da argonath07

» distanza crossover
Oggi alle 13:11 Da dinamanu

» PyCorePlayer
Oggi alle 12:15 Da scontin

» Lottando con raspberry e volumio
Oggi alle 11:04 Da dtraina

» Progetto su w3 base bellino
Oggi alle 9:24 Da CHAOSFERE

» Recensione personale Yamaha A-S701
Oggi alle 4:37 Da Kha-Jinn

» [Vendo MI] Cyrus Tuner - 100€ + ss
Ieri alle 23:46 Da sportyerre

» Amplificatore con TDA2050
Ieri alle 16:00 Da corry24

» Consiglio amplificatore: Onkyo oppure Nad?
Ieri alle 13:39 Da lello64

» Rasp per il mio primo impiantino
Ieri alle 13:26 Da micio_mao

» Problema FBT jolly 5ab
Ieri alle 13:26 Da erik42788088

» Costruire casse per full range vintage.
Ieri alle 11:01 Da Sigmud

» ALIENTEK D8
Ieri alle 8:19 Da giucam61

» R39 by Bellino
Ven 26 Mag 2017 - 22:14 Da Falco Maurizio

» Restyling cassettine Sony...per fare pratica...
Ven 26 Mag 2017 - 16:45 Da giucam61

» Technics SL 1200 Mk2
Ven 26 Mag 2017 - 12:35 Da Ark

» Lettore ALL IN ONE definitivo
Ven 26 Mag 2017 - 12:01 Da gianni1879

» Yamaha YBA-11 per denon pm520ae?
Ven 26 Mag 2017 - 11:36 Da GP9

» case per tpa3116
Ven 26 Mag 2017 - 10:15 Da nerone

» Entrare nel mondo DIY, ma quale chip usare?
Ven 26 Mag 2017 - 9:35 Da mt196

» [AN] Monitor Audio BX2 black oak
Ven 26 Mag 2017 - 1:33 Da ghiglie

» abrahamsen audio
Ven 26 Mag 2017 - 1:05 Da giucam61

» Foobar e freedb
Gio 25 Mag 2017 - 22:53 Da Calbas

» è possibile che le valvole fischino?
Gio 25 Mag 2017 - 19:22 Da dinamanu

» Chromecast audio... aiuto per usarlo al meglio, adesso solo polvere
Gio 25 Mag 2017 - 9:47 Da sportyerre

Statistiche
Abbiamo 10824 membri registrati
L'ultimo utente registrato è 123lorenz

I nostri membri hanno inviato un totale di 787073 messaggi in 51143 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
mecoc
 
Falco Maurizio
 
mt196
 
sportyerre
 
Giovanni duck
 
nerone
 
lorect
 
Kha-Jinn
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8998)
 

Chi è in linea
In totale ci sono 50 utenti in linea: 5 Registrati, 1 Nascosto e 44 Ospiti :: 2 Motori di ricerca

Adriano Vin, lello64, MaxDrou, micio_mao, MrTheCarbon

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


problema pre fet maurarte mk2

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Giobax il Gio 29 Set 2011 - 20:45

Dipende......sapere che lettura hai in questo momento in quel punto aiuterebbe......

Giovanni
avatar
Giobax
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 29.06.09
Numero di messaggi : 947
Località : Siena
Impianto : work in progress

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Luigi.Mzzl il Ven 30 Set 2011 - 0:12

@Giobax ha scritto:Dipende......sapere che lettura hai in questo momento in quel punto aiuterebbe......

Giovanni
ok Smile ti ringrazio, domani vedo di mettere mano e vediamo un po cosa ne esce Smile

non vedo l'ora di ascoltare questo bel pre...... Razz
avatar
Luigi.Mzzl
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.12.10
Numero di messaggi : 1894
Località : bari
Occupazione/Hobby : studente squattrinato

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Luigi.Mzzl il Ven 30 Set 2011 - 21:18

avevo circa 30v, adesso l'ho portata a 31 con i trimmer.............
avatar
Luigi.Mzzl
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.12.10
Numero di messaggi : 1894
Località : bari
Occupazione/Hobby : studente squattrinato

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Luigi.Mzzl il Ven 30 Set 2011 - 21:19

provo adesso?
avatar
Luigi.Mzzl
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.12.10
Numero di messaggi : 1894
Località : bari
Occupazione/Hobby : studente squattrinato

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Giobax il Ven 30 Set 2011 - 21:43

Non è quello il problema allora...e considerando la caduta di tensione che hai anche gli assorbimenti sembrano giusti. Controlla il verso di inserimento dei fet e se puoi manda una foto dettagliata della tua realizzazione.

Giovanni.
avatar
Giobax
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 29.06.09
Numero di messaggi : 947
Località : Siena
Impianto : work in progress

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Luigi.Mzzl il Ven 30 Set 2011 - 22:06

provato.
quello che posso dire è che:

- il fruscio è costante, non aumenta o diminuisce ruotando il potenziometro
- il suono sembra come proveniente da un eco
- la gamma bassa stando sui 31v alle schede rispetto a prima sembra forse leggermente (forse!) più presente, ma sempre molto molto assente

per favore..ditemi cosa possono essere le cause e io provvedo subito a verificare :S che strazio...ho fallito alla prima realizzazione seria uff
avatar
Luigi.Mzzl
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.12.10
Numero di messaggi : 1894
Località : bari
Occupazione/Hobby : studente squattrinato

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Giobax il Ven 30 Set 2011 - 22:28

Foto della realizzazione....

Giovanni
avatar
Giobax
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 29.06.09
Numero di messaggi : 947
Località : Siena
Impianto : work in progress

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  florin il Ven 30 Set 2011 - 22:48

sweet_boyxx ha scritto:

per favore..ditemi cosa possono essere le cause e io provvedo subito a verificare

Controlla le saldature,se i fet sono posizionati correttamente,se il potenziometro è ben collegato.
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  andreac il Ven 30 Set 2011 - 22:55

Io direi: aiutaci ad aiutarti

caccia 'sta foto iamm... Cool
avatar
andreac
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 22.09.09
Numero di messaggi : 1041
Occupazione/Hobby : Tecnico aeronautico / motociclismo, basket

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Luigi.Mzzl il Ven 30 Set 2011 - 23:18

vi ringrazio Very Happy

faccio foto dettagliate con la fotocamera digitale per essere il più preciso possibile....le faccio anche alla scheda dal retro

PS: ragazzi siete forti!!!!!!!!!!!! Very Happy Very Happy Very Happy
avatar
Luigi.Mzzl
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.12.10
Numero di messaggi : 1894
Località : bari
Occupazione/Hobby : studente squattrinato

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Luigi.Mzzl il Ven 30 Set 2011 - 23:36

premetto che non ho curato per niente l'aspetto estetico, e che comunque non ho fissato a dovere i componenti, ne isolati definitivamente alcuni, dato che prevedevo che qualcosa sarebbe andato storto (me la sono tirata?) e non volevo chiudere tutto contento e poi rimanere deluso.........

questa è una foto di insieme:

http://i51.tinypic.com/2zgbt53.jpg

i mosfet sono messi nella parte inferiore perchè prima li avevo messi male, e rimetterli su diventava un casino perchè il reoforo era occupato dallo stagno.....insomma, era più veloce montarli nell altro lato.............
avatar
Luigi.Mzzl
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.12.10
Numero di messaggi : 1894
Località : bari
Occupazione/Hobby : studente squattrinato

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Luigi.Mzzl il Ven 30 Set 2011 - 23:37

metto le foto cosi' e non con il link diretto perchè immagino siano un po grosse.....
avatar
Luigi.Mzzl
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.12.10
Numero di messaggi : 1894
Località : bari
Occupazione/Hobby : studente squattrinato

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Luigi.Mzzl il Ven 30 Set 2011 - 23:45

http://i56.tinypic.com/245g5f7.jpg
avatar
Luigi.Mzzl
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.12.10
Numero di messaggi : 1894
Località : bari
Occupazione/Hobby : studente squattrinato

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Luigi.Mzzl il Ven 30 Set 2011 - 23:50

http://i51.tinypic.com/2ytxqas.jpg
avatar
Luigi.Mzzl
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.12.10
Numero di messaggi : 1894
Località : bari
Occupazione/Hobby : studente squattrinato

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Giobax il Sab 1 Ott 2011 - 10:31

Sweet......sorry.....ma vista così mi pare proprio una "mission impossible" Sad .
Vedo se in giornata riesco a stamparti una pcb. Mandami l'indirizzo in pvt.

Giovanni
avatar
Giobax
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 29.06.09
Numero di messaggi : 947
Località : Siena
Impianto : work in progress

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Luigi.Mzzl il Sab 1 Ott 2011 - 11:23

@Giobax ha scritto:Sweet......sorry.....ma vista così mi pare proprio una "mission impossible" Sad .
Vedo se in giornata riesco a stamparti una pcb. Mandami l'indirizzo in pvt.

Giovanni
ti ringrazio infinitamente!
avatar
Luigi.Mzzl
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 12.12.10
Numero di messaggi : 1894
Località : bari
Occupazione/Hobby : studente squattrinato

Tornare in alto Andare in basso

Re: problema pre fet maurarte mk2

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum