T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» alimentazione TPA3116
Oggi alle 1:27 Da daltanius29877

» Poi cambi cavi e... l' impianto diventa un' altro...
Oggi alle 0:23 Da giucam61

» quattro chiacchere su finali Classe AB vs CLASSE D
Oggi alle 0:20 Da giucam61

» eredi delle kro craft (?)
Oggi alle 0:19 Da synth

» lettore cd guasto o semplicemente da pulire?
Oggi alle 0:15 Da synth

» Prezzi CD & Liquida - ripensarci ?
Ieri alle 23:12 Da diechirico

» ma voi ... dove tenete la liquida ?
Ieri alle 23:06 Da antbom

» Aiuto per restauro Telefunken V201 (germanio!)
Ieri alle 22:57 Da Massimiliano Sandri

» ampli a valvole
Ieri alle 22:01 Da arivel

» Smsl ad18
Ieri alle 16:49 Da LeBaronn

» hk860 con due coppie di diffusori su uscite A e B
Ieri alle 16:12 Da landrupp

» Problema Denon PMA720 + Monitor Audio Bronze 2 ??
Ieri alle 13:30 Da SubitoMauro

» Disaccoppiare diffusori da ripiano libreria
Mer 23 Mag 2018 - 23:42 Da nerone

» Quale scheda classe d con 72v dc e 44 (oppure AC 52 e 31AC) sui 350w a 4 ohm?
Mer 23 Mag 2018 - 15:52 Da Albert^ONE

» Mettere a ponte due finali classe d con alimentatori separati, o due alimentatori insieme
Mer 23 Mag 2018 - 15:50 Da Albert^ONE

» audio youtube e company
Mer 23 Mag 2018 - 11:51 Da Fabio Menozzi

» [VENDO] Interfaccia USB Schiit Eitr a 140 + S.S.
Mer 23 Mag 2018 - 10:42 Da Nadir81

» Antenna per Grundig R30
Mer 23 Mag 2018 - 8:09 Da lello64

» Jlh 1969 - ne vale la pena?
Mar 22 Mag 2018 - 21:39 Da Albert^ONE

» Upgrade Yaquin MC 84 L
Mar 22 Mag 2018 - 21:32 Da Albert^ONE

» POWER LINE
Mar 22 Mag 2018 - 14:10 Da GP9

» Sansui vintage per giradischi, quale?
Lun 21 Mag 2018 - 23:19 Da Briann

» [RM] Amplificatore Cambridge Audio Azur 640A V2.0
Lun 21 Mag 2018 - 21:16 Da diechirico

» Mi/MB Vendo cuffie Sony MDR 1A Hi Res 70 € + sped
Lun 21 Mag 2018 - 20:55 Da Roberto Mazzolini

» Vendo KingRex T20U 130 € Amplificatore Integrato con DAC USB
Lun 21 Mag 2018 - 20:39 Da Roberto Mazzolini

» colony summer metal
Lun 21 Mag 2018 - 19:40 Da CHAOSFERE

» scelta impossibile!
Lun 21 Mag 2018 - 16:46 Da Pinve

» L'ho fatto, le ho distrutte :D
Lun 21 Mag 2018 - 15:01 Da Albert^ONE

» Ortofon 2M Blue vs. Goldring 1042
Lun 21 Mag 2018 - 14:55 Da Albert^ONE

» quale stend?
Lun 21 Mag 2018 - 14:12 Da franzfranz

Statistiche
Abbiamo 11649 membri registrati
L'ultimo utente registrato è LeBaronn

I nostri membri hanno inviato un totale di 812772 messaggi in 52809 argomenti
I postatori più attivi della settimana
Pinve
 
lello64
 
diechirico
 
nerone
 
Albert^ONE
 
daltanius29877
 
sportyerre
 
timo74
 
antbom
 
giucam61
 

I postatori più attivi del mese
lello64
 
sportyerre
 
diechirico
 
Nadir81
 
giucam61
 
nerone
 
Pinve
 
CHAOSFERE
 
fritznet
 
mumps
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15630)
 
Silver Black (15531)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10294)
 
piero7 (9854)
 
fritznet (9507)
 
wasky (9229)
 

Chi è online?
In totale ci sono 16 utenti in linea: 0 Registrati, 0 Nascosti e 16 Ospiti :: 1 Motore di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


problemi al mio dune... chi mi da una mano?

Pagina 2 di 2 Precedente  1, 2

Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  gigi6c il Mar 13 Set 2011 - 6:57

@maxym77 ha scritto:fatto.
funziona.
Grazie!!!!!
E si funziona Funziona.....ma leggi....
condensatori ceramici sono utilizzati in genere per le alte frequenze. Possono essere del tipo ad elevata costante dielettrica, così da consentire di ottenere alte capacità con ingombro limitato, oppure del tipo a bassa costante dielettrica, caratterizzati dalla capacità stabile e da perdite molto basse; per tale motivo vengono impiegati nei circuiti oscillanti di precisione. In merito all'aspetto, possono presentarsi nella classica forma a disco, o nella vecchia forma di un tubetto con i terminali alle due estremità. I ceramici a disco sono molto usati in parallelo agli elettrolitici, per fugare a massa le alte frequenze.
Le industrie asiatiche indicano la capacità su un condensatore sempre in picofarad e con due sole
cifre; se la capacità supera i 100 picofarad introducono una terza cifra che indica il fattore
moltiplicativo di una potenza in base 10.
Per esempio:
• la sigla 0.5 corrisponde a 0,5 picofarad
• la sigla 1 corrisponde a 1 picofarad
• la sigla 1.8 corrisponde a 1,8 picofarad
• la sigla 22 corrisponde a 22 picofarad
• la sigla 101 corrisponde a 100 picofarad, cioè 10*101 picofarad
• la sigla 104 corrisponde a 100.000 picofarad, cioè 10*104 picofarad
E' vero non sono vitali, ma il consiglio è di sostituirli tutti e 4, con magari da 400-600 V.
E' il mio consiglio.

gigi6c
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 22.10.10
Numero di messaggi : 1967
Località : MARINA DI GINOSA (TA)
Occupazione/Hobby : ASPIRANTE RIVOLUZIONARIO
Provincia (Città) : DIREI RU-MORE PIU CHE UMORE
Impianto : NU CASIN,
CASA=NON C'E' L'HO PIU'!!!!!!!!!
UFF.099-8495112(CHIAMATEMI TUTTI QUI COSÌ NON FACCIO UNA MAZZA)
scottiluigi@quipo.it

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  maxym77 il Mar 13 Set 2011 - 10:09

hanno polarità?

maxym77
Appassionato
Appassionato

Data d'iscrizione : 11.05.10
Numero di messaggi : 463
Località : Palermo, 21 anni... poi Anagni - Frosinone
Occupazione/Hobby : Informatica, Musica
Impianto : DVD Sony DVP NS-38 - DIR9001 + PCM1793 + OPA2134 MINI DAC - PreFet MKII - Dune - Ciare H04.1

e grazie a Maurizio!!

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  MaurArte il Mar 13 Set 2011 - 10:14

@maxym77 ha scritto:hanno polarità?

Non hanno polarità, comunque non sono indispensabili. A mio avviso è meglio non metterli.
avatar
MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7316
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  ingemar il Gio 6 Ott 2011 - 9:41

stamattina è esploso anche a me.
appena acceso, sento un ronzietto sullo speaker sx e un piccolo petardino che scoppia dentro al DUNE. dopo pochi secondi odore di bruciato, ampli muto, lucine spente. purtroppo non sono riuscito ad aprire, che dovevo venire al lavoro.
siccome negli altri casi l'ampli suonava lo stesso, non vorrei che fosse un altro problema. in realtà l'ampli dovrebbe essere in garanzia per due anni, o sbaglio?
certo che costeranno anche poco, ma un ampli che dura un anno e due mesi, e soprattutto ne conosco almeno tre che sono saltati in aria dopo neanche troppo tempo, e in normalissime condizioni d'uso.
uff.
Crying or Very sad
avatar
ingemar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115

http://www.yellowblueandgreen.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  MaurArte il Gio 6 Ott 2011 - 9:47

@ingemar ha scritto:stamattina è esploso anche a me.
appena acceso, sento un ronzietto sullo speaker sx e un piccolo petardino che scoppia dentro al DUNE. dopo pochi secondi odore di bruciato, ampli muto, lucine spente. purtroppo non sono riuscito ad aprire, che dovevo venire al lavoro.
siccome negli altri casi l'ampli suonava lo stesso, non vorrei che fosse un altro problema. in realtà l'ampli dovrebbe essere in garanzia per due anni, o sbaglio?
certo che costeranno anche poco, ma un ampli che dura un anno e due mesi, e soprattutto ne conosco almeno tre che sono saltati in aria dopo neanche troppo tempo, e in normalissime condizioni d'uso.
uff.
Crying or Very sad

Cambia fusibile e togli i condensatori.
E' un difetto (piccolo) del Dune purtroppo
avatar
MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7316
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  rattaman il Gio 6 Ott 2011 - 9:53

@MaurArte ha scritto:
@ingemar ha scritto:stamattina è esploso anche a me.
appena acceso, sento un ronzietto sullo speaker sx e un piccolo petardino che scoppia dentro al DUNE. dopo pochi secondi odore di bruciato, ampli muto, lucine spente. purtroppo non sono riuscito ad aprire, che dovevo venire al lavoro.
siccome negli altri casi l'ampli suonava lo stesso, non vorrei che fosse un altro problema. in realtà l'ampli dovrebbe essere in garanzia per due anni, o sbaglio?
certo che costeranno anche poco, ma un ampli che dura un anno e due mesi, e soprattutto ne conosco almeno tre che sono saltati in aria dopo neanche troppo tempo, e in normalissime condizioni d'uso.
uff.
Crying or Very sad

Cambia fusibile e togli i condensatori.
E' un difetto (piccolo) del Dune purtroppo

Maurizio hai foto del fusibile da cambiare ?? sostituirlo con uno di pari valore??
avatar
rattaman
Falegname HiFi specializzato
Falegname HiFi specializzato

Data d'iscrizione : 27.08.08
Numero di messaggi : 5152
Località : San Giorgio a Cremano (Na)
Occupazione/Hobby : Falegname
Provincia (Città) : PESSIMISTA FINO AL MIDOLLO
Impianto : [spoiler] Lettore CD : Marantz CD 6006.
DAC: Beresford Caiman MKII
Amplificatore: ONKYO A933 .
Diffusori: Klipsch F1.




Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  ingemar il Gio 6 Ott 2011 - 10:00

@MaurArte ha scritto:
@ingemar ha scritto:stamattina è esploso anche a me.
appena acceso, sento un ronzietto sullo speaker sx e un piccolo petardino che scoppia dentro al DUNE. dopo pochi secondi odore di bruciato, ampli muto, lucine spente. purtroppo non sono riuscito ad aprire, che dovevo venire al lavoro.
siccome negli altri casi l'ampli suonava lo stesso, non vorrei che fosse un altro problema. in realtà l'ampli dovrebbe essere in garanzia per due anni, o sbaglio?
certo che costeranno anche poco, ma un ampli che dura un anno e due mesi, e soprattutto ne conosco almeno tre che sono saltati in aria dopo neanche troppo tempo, e in normalissime condizioni d'uso.
uff.
Crying or Very sad

Cambia fusibile e togli i condensatori.
E' un difetto (piccolo) del Dune purtroppo
ah, vero, non pensavo fosse saltato il fusibile.
btw, da quanto è, così lo compro stasera tornando a casa? (nel senso, sapete che devo dire al tizio di mikrokit, senza dover per forza tornare a casa, staccarlo e portarglielo?)
grazie in anticipo, maurarte, sono più tranquillo...
avatar
ingemar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115

http://www.yellowblueandgreen.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  MaurArte il Gio 6 Ott 2011 - 10:57

ah, vero, non pensavo fosse saltato il fusibile.
btw, da quanto è, così lo compro stasera tornando a casa? (nel senso, sapete che devo dire al tizio di mikrokit, senza dover per forza tornare a casa, staccarlo e portarglielo?)
grazie in anticipo, maurarte, sono più tranquillo...

Se non ricordo male è da 3,15A
Ce ne dovrebbe essere uno di scorta nel portafusibile
PS sul mio sto esagerando con le modifiche.Sta uscendo fuori Frankenstein. Shocked
avatar
MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7316
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  ingemar il Gio 6 Ott 2011 - 17:56

@MaurArte ha scritto:
ah, vero, non pensavo fosse saltato il fusibile.
btw, da quanto è, così lo compro stasera tornando a casa? (nel senso, sapete che devo dire al tizio di mikrokit, senza dover per forza tornare a casa, staccarlo e portarglielo?)
grazie in anticipo, maurarte, sono più tranquillo...

Se non ricordo male è da 3,15A
Ce ne dovrebbe essere uno di scorta nel portafusibile
PS sul mio sto esagerando con le modifiche.Sta uscendo fuori Frankenstein. Shocked

tac, strappati quei rancidi condensatori blu come fossero denti (soprattutto perché non riuscivo a staccare il blocco incollato allo chassis) e adesso elvin jones è di là che suona.
e menomale che mi hai detto che c'era il fusibile di riserva, non ci avrei mai pensato...
grazie ancora!
avatar
ingemar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115

http://www.yellowblueandgreen.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum