T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» ALIENTEK D8
Oggi a 9:30 Da gianni1879

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi a 9:13 Da giucam61

» impianto entry -level
Oggi a 8:56 Da giucam61

» Consiglio per sistema audio per portatile
Oggi a 7:54 Da lello64

» [GE] Vendo coppia finali mono Hypex nCore 400
Oggi a 0:59 Da antbom

» Nuovi cavi potenza
Oggi a 0:00 Da lello64

» Consiglio cuffie "da notte" economiche
Ieri a 23:04 Da lello64

» Diffusori ~7-900 Euro
Ieri a 22:22 Da dinamanu

» Consiglio diffusori economici da scrivania: Dayton B652, B652 AIR o Scythe Kro Craft
Ieri a 21:39 Da pietrob91

» Little dot mk 1+ modifica condensatori
Ieri a 21:28 Da daltanius29877

» Più potenza di un alientek d8
Ieri a 20:57 Da Drmirva

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Ieri a 20:56 Da Deki

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Ieri a 19:10 Da Albert^ONE

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 19:00 Da CHAOSFERE

» Lettore ALL IN ONE definitivo
Ieri a 18:52 Da tix88

» Configurazione pc per musica liquida
Ieri a 17:38 Da tambara1

» consiglio amplificatore
Ieri a 16:32 Da mitroglu

» Vendo Cayin 220 CU
Ieri a 14:59 Da wolfman

» Breeze Audio TPA3116 versione 2016?
Ieri a 14:52 Da alexdelli

» Technics SL-QD22
Ieri a 14:11 Da Snap

» chi si intende di grundig?
Ieri a 13:29 Da sportyerre

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Ieri a 12:03 Da giucam61

» Come montare punte e sottopunte
Ieri a 9:27 Da Smanetton

» sento il suono dal giradischi
Mer 22 Feb 2017 - 23:31 Da fritznet

» Le mie Vitriol personalizzate ed autocostruite
Mer 22 Feb 2017 - 22:34 Da CHAOSFERE

» Notebook o Macbook per Lavorare con la Musica
Mer 22 Feb 2017 - 22:25 Da BizarreBazaar

» Testina Sanyo tp 625 help
Mer 22 Feb 2017 - 20:05 Da fritznet

» Sw per nuovo PC
Mer 22 Feb 2017 - 17:09 Da tambara1

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Mer 22 Feb 2017 - 16:20 Da tamerlano

» Consiglio su lucidatura alluminio Marantz
Mer 22 Feb 2017 - 16:11 Da Luchezard

» Cambio diffussori da scaffale max 500euro
Mer 22 Feb 2017 - 14:20 Da natale55

» Problema MARATNZ PM 6006,si spegne
Mer 22 Feb 2017 - 13:25 Da Mario Maione

» Consiglio diffusori per Cambridge Audio AM10 con CD10
Mer 22 Feb 2017 - 13:06 Da Luca1982

» partiamo da zero ma proprio zero?
Mer 22 Feb 2017 - 12:00 Da Snap

» raspbian e dac i2s
Mer 22 Feb 2017 - 11:31 Da luigigi

» una testina tp4
Mer 22 Feb 2017 - 10:52 Da Dieci13

» EntryLevel, 300€?
Mer 22 Feb 2017 - 10:38 Da dinamanu

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Mer 22 Feb 2017 - 6:06 Da nelson1

» Cerco diffusori Philips ad5056 (8 ohm) e diffusori Philips a 800 ohm
Mer 22 Feb 2017 - 1:57 Da massimo.reja.3

» Grossa indecisione diffusori
Mer 22 Feb 2017 - 1:39 Da massimo.reja.3

» Autocostruzione casse
Mar 21 Feb 2017 - 22:49 Da dinamanu

» Rasp per il mio primo impiantino
Mar 21 Feb 2017 - 22:29 Da pigno

» Diffusore DIY scanspeak Roma.
Mar 21 Feb 2017 - 22:01 Da franz 01

» Quali diffusori Low Cost?
Mar 21 Feb 2017 - 21:39 Da Kha-Jinn

» Collybia Mambo Player HIFI: Setup e alimentatori
Mar 21 Feb 2017 - 18:22 Da zazzero

» Vendo (o scambio) Klipsch Heresy HIP-2
Mar 21 Feb 2017 - 17:31 Da dtraina

» Telecomando Audiogram MB1
Mar 21 Feb 2017 - 16:06 Da Seti

» [NA] VENDO Monoblock Icepower 500w/4ohm con Alimentazione Lineare, Cavi Segnale, Potenza e Alimentazione, [540 Euro]
Mar 21 Feb 2017 - 15:39 Da MrTheCarbon

» Smsl ad18
Mar 21 Feb 2017 - 12:16 Da MaxDrou

» Riparazione Elettrocompaniet ECI 1
Mar 21 Feb 2017 - 8:18 Da gubos

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
lello64
 
CHAOSFERE
 
giucam61
 
Snap
 
Kha-Jinn
 
alexdelli
 
dinamanu
 
kalium
 
GP9
 
Aunktintaun
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
lello64
 
fritznet
 
Kha-Jinn
 
dinamanu
 
TODD 80
 
Aunktintaun
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15402)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8781)
 

Statistiche
Abbiamo 10625 membri registrati
L'ultimo utente registrato è ringhio76

I nostri membri hanno inviato un totale di 779128 messaggi in 50667 argomenti
Chi è in linea
In totale ci sono 75 utenti in linea :: 15 Registrati, 1 Nascosto e 59 Ospiti :: 2 Motori di ricerca

alexdelli, antbom, CHAOSFERE, cris32, Dieci13, dtraina, emmeci, gianni1879, giucam61, ilfungo, metalgta, Nekro, prenotazione4222, Terenzio Catrame, zolugne

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

problemi al mio dune... chi mi da una mano?

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problemi al mio dune... chi mi da una mano?

Messaggio  maxym77 il Dom 11 Set 2011 - 23:53

Ciao raga, allora ho tenuto fermo per circa un anno il mio ampli dune... adesso l'ho riacceso collegandogli due casse piccole da 40 watt da 8 ohm per sentirle con la xbox.... al minimo di volume.... appena acceso il tutto dopo un anno quasi subito ho sentito un rumore come se scoppiasse qualcosa (un singolo botto), ha continuato a funzionare su entrambi i canali con il segnale che sembra pulito e neanche è andato in protezione. L'ho spento subito e non l'ho piu' riacceso.
Comunque lo smonto e ho scoperto che è scoppiato un cosetto blu che adesso vi allego...

- come mai è scoppiato? la causa è qualche altro problema?
- che cos'è il cosetto blu? dove lo compro? cosa devo comprare?
- devo controllare ancora se si è bruciato qualcos'altro?

immagini:


http://img18.imageshack.us/img18/3053/img0304xx.jpg
http://img40.imageshack.us/img40/4152/img0305xt.jpg
http://img710.imageshack.us/img710/4936/img0306hg.jpg
http://img838.imageshack.us/img838/7243/img0307ms.jpg


maxym77
Appassionato
Appassionato

Data d'iscrizione : 11.05.10
Numero di messaggi : 463
Località : Palermo, 21 anni... poi Anagni - Frosinone
Occupazione/Hobby : Informatica, Musica
Impianto : DVD Sony DVP NS-38 - DIR9001 + PCM1793 + OPA2134 MINI DAC - PreFet MKII - Dune - Ciare H04.1

e grazie a Maurizio!!

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  Switters il Lun 12 Set 2011 - 1:06

Se ben ricordo la stessa cosa era successa a madqwerty, purtroppo non trovo il post...

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  quizface il Lun 12 Set 2011 - 2:03

Sembra un condensatore ceramico (forse ad alto voltaggio) da 100000 pF che probabilmente non ha retto al picco (di voltaggio) d'accensione.

quizface
Affezionato
Affezionato

Data d'iscrizione : 28.01.10
Numero di messaggi : 204
Località : qui da me
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  Fat george il Lun 12 Set 2011 - 2:33

Si sono dei condensatori di filtro e sono collegati ognuno in parallelo ad ogni diodo che forma il ponte. Probabilmente sono dimensionati a pelo per quanto riguarda il voltaggio (saranno dei 63 volts). li trovi in qualsiasi negozio di elettronica. se puoi prendili di voltaggio piu' alto ... tipo 200 volts. Fossi in te sostituirei anche il ponte di diodi con uno identico (ha una sigla stampata sul contenitore). Un minimo di dimestichezza con saldatore e qualche arnese e riesci a risolvere da solo. Smile

Fat george
Affezionato
Affezionato

Data d'iscrizione : 23.09.10
Numero di messaggi : 166
Località : Veneto
Provincia (Città) : Venezia
Impianto : Ampli: Pioneer SA-5300
Casse: Scott S-176
CD: Onkyo DX7333
Cuffie: Sennheiser HD 580 Precision
DAW con Daphile 22-12-2015 RT

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  Mantis-89 il Lun 12 Set 2011 - 10:20

Anche al mio dune è capitata la stessa cosa(l'ho preso già guasto sul mercatino), dato che non sono riuscito a dissaldare la basettina dal ponte ho messo su un ponte nuovo senza i condensatori e funziona senza problemi (cosa fatta anche da altri).
Credo sia un problema di serie questo..

Mantis-89
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.04.10
Numero di messaggi : 1603
Località : *
Impianto : *

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  maxym77 il Lun 12 Set 2011 - 10:43

ok provo a prendere il ponte diodi cosi' com'è e vedere se ne trovo uno uguale.

nel caso non lo trovo, che devo fare? basta che sostituisco il condensatore che si è bruciato con uno nuovo?

maxym77
Appassionato
Appassionato

Data d'iscrizione : 11.05.10
Numero di messaggi : 463
Località : Palermo, 21 anni... poi Anagni - Frosinone
Occupazione/Hobby : Informatica, Musica
Impianto : DVD Sony DVP NS-38 - DIR9001 + PCM1793 + OPA2134 MINI DAC - PreFet MKII - Dune - Ciare H04.1

e grazie a Maurizio!!

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  Mantis-89 il Lun 12 Set 2011 - 11:02

Lo trovi, lo trovi.. quello montato dovrebbe essere da 600V, credo basti anche uno da 400, l'importante è l'amperaggio che deve essere pari o superiore

Mantis-89
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.04.10
Numero di messaggi : 1603
Località : *
Impianto : *

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  maxym77 il Lun 12 Set 2011 - 11:55

ma quindi non ho capito. In teoria sti condensatori non servono (visto che qualcuno li ha tolti)


maxym77
Appassionato
Appassionato

Data d'iscrizione : 11.05.10
Numero di messaggi : 463
Località : Palermo, 21 anni... poi Anagni - Frosinone
Occupazione/Hobby : Informatica, Musica
Impianto : DVD Sony DVP NS-38 - DIR9001 + PCM1793 + OPA2134 MINI DAC - PreFet MKII - Dune - Ciare H04.1

e grazie a Maurizio!!

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  MaurArte il Lun 12 Set 2011 - 11:56

Li ho tolti Smile

MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7239
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  piero7 il Lun 12 Set 2011 - 12:16

saranno tarocchi quei condesatori... ma come fanno a scoppiare?

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  Mantis-89 il Lun 12 Set 2011 - 12:37

Mi pareva che qualcuno avesse detto che sono al tantalio, se si non dovrebbero non essere polarizzati?

Si possono togliere senza problemi, servono a pulire un po' il rumore di commutazione dei diodi ma nulla di indispensabile.

Mantis-89
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.04.10
Numero di messaggi : 1603
Località : *
Impianto : *

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  sonic63 il Lun 12 Set 2011 - 14:23

@Mantis-89 ha scritto:Mi pareva che qualcuno avesse detto che sono al tantalio, se si non dovrebbero non essere polarizzati?

Si possono togliere senza problemi, servono a pulire un po' il rumore di commutazione dei diodi ma nulla di indispensabile.

credo siano ceramici.

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5245
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  aris69 il Lun 12 Set 2011 - 14:32

sono tarocchi i condensatori che originali costano 4 spiccioli... figuriamoci il chip Smile

aris69
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 31.03.09
Numero di messaggi : 1441
Località : Molise
Occupazione/Hobby : Treasure Hunters
Provincia (Città) : tutto OK!!!
Impianto : in firma

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  MaurArte il Lun 12 Set 2011 - 14:37

@aris69 ha scritto:sono tarocchi i condensatori che originali costano 4 spiccioli... figuriamoci il chip Smile


Chip?

MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7239
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  aris69 il Lun 12 Set 2011 - 14:50

@MaurArte ha scritto:
@aris69 ha scritto:sono tarocchi i condensatori che originali costano 4 spiccioli... figuriamoci il chip Smile


Chip?
parliamo del 600 watt PMPO??? Very Happy

aris69
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 31.03.09
Numero di messaggi : 1441
Località : Molise
Occupazione/Hobby : Treasure Hunters
Provincia (Città) : tutto OK!!!
Impianto : in firma

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  MaurArte il Lun 12 Set 2011 - 14:55


MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7239
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  aris69 il Lun 12 Set 2011 - 15:02


aris69
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 31.03.09
Numero di messaggi : 1441
Località : Molise
Occupazione/Hobby : Treasure Hunters
Provincia (Città) : tutto OK!!!
Impianto : in firma

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  MaurArte il Lun 12 Set 2011 - 15:05


Se mi indichi il chip farlocco...

MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7239
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  aris69 il Lun 12 Set 2011 - 15:19

@MaurArte ha scritto:

Se mi indichi il chip farlocco...
per me sono tutti chip. Dai Maurarte!! Un ampli pro che saltano i C di bypass del ponte!! Un ampli pro deve funzionare ore ed ore ininterrottamente ad altissimi volumi, deve lavorare sotto stress alle intemperie, al freddo, al caldo... in qualsiasi condizione,con la tensione di alimentazione fornita da un gruppo elettrogeno che sale e scende (pensa alla festa di quartiere o alla sagra della porchetta), stressato meccanicamente (carico e scarico dai camion) .. Lo accendi a casa... bello al calduccio, lo accendi... e boooom???? Per me e' inaccettabile.
Parliamo di ampli pro.... al di la del prezzo....

aris69
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 31.03.09
Numero di messaggi : 1441
Località : Molise
Occupazione/Hobby : Treasure Hunters
Provincia (Città) : tutto OK!!!
Impianto : in firma

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  MaurArte il Lun 12 Set 2011 - 15:26

Parliamo di transistor allora altrimenti la gente non capisce visto che i chip per gli altri sono circuiti integrati.
Di Dune tra utenti del forum ce ne sono più di 20 in giro e l'unico difetto riscontrato è quello di alcuni condensatori multistrato di bypass da 63V che scoppiano
Per il resto la qualità dello stampato è buona, il resto non si rompe.
Ho stressato pesantemente il mio ed ancora va bene senza cedimenti od altro. Vedi tu.

MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7239
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  maxym77 il Lun 12 Set 2011 - 17:45

ok quindi ricapitolando cosa devo fare?

Li dissaldo tutti (i condensatorini blu) e basta? Tutto qui'?

maxym77
Appassionato
Appassionato

Data d'iscrizione : 11.05.10
Numero di messaggi : 463
Località : Palermo, 21 anni... poi Anagni - Frosinone
Occupazione/Hobby : Informatica, Musica
Impianto : DVD Sony DVP NS-38 - DIR9001 + PCM1793 + OPA2134 MINI DAC - PreFet MKII - Dune - Ciare H04.1

e grazie a Maurizio!!

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  MaurArte il Lun 12 Set 2011 - 17:45

@maxym77 ha scritto:ok quindi ricapitolando cosa devo fare?

Li dissaldo tutti (i condensatorini blu) e basta? Tutto qui'?

Si Smile

MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7239
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  ingemar il Lun 12 Set 2011 - 18:36

@MaurArte ha scritto:
@maxym77 ha scritto:ok quindi ricapitolando cosa devo fare?

Li dissaldo tutti (i condensatorini blu) e basta? Tutto qui'?

Si Smile
senza ponticellare? Surprised

ingemar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 01.04.09
Numero di messaggi : 1578
Località : GE
Impianto : sorgenti: Marantz CD63SE, SYSTEMDEK IIX con Stanton 681 EEE MkII-S;
pre: QUAD 33
finale: QUAD 303;
speaker: Tannoy Cambridge T-115

http://www.yellowblueandgreen.com/

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  Mantis-89 il Lun 12 Set 2011 - 19:02

Senza ponticellare, sennò mandi in corto l'alimentazione. Volendo puoi solo tagliarli, ma se li dissaldi è meglio Wink
Io per sicurezza ho cambiato direttamente il ponte anche se forse non serviva..

Mantis-89
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.04.10
Numero di messaggi : 1603
Località : *
Impianto : *

Tornare in alto Andare in basso

Re: problemi al mio dune... chi mi da una mano?

Messaggio  maxym77 il Lun 12 Set 2011 - 20:44

fatto.
funziona.
Grazie!!!!!

maxym77
Appassionato
Appassionato

Data d'iscrizione : 11.05.10
Numero di messaggi : 463
Località : Palermo, 21 anni... poi Anagni - Frosinone
Occupazione/Hobby : Informatica, Musica
Impianto : DVD Sony DVP NS-38 - DIR9001 + PCM1793 + OPA2134 MINI DAC - PreFet MKII - Dune - Ciare H04.1

e grazie a Maurizio!!

Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum