T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
Diffusori Elac.Oggi alle 10:11Lele67
POPU VENUS Oggi alle 8:10gigetto
Smsl ad18Ieri alle 21:45giucam61
ALIENTEK D8Ieri alle 0:38giucam61
Griglie diffusoriVen 24 Mar 2017 - 20:11Luca Marchetti
Kit Buffer 6N3 cineseVen 24 Mar 2017 - 18:04nerone
Autocostruzione casseVen 24 Mar 2017 - 17:46dinamanu
sky in wi fiVen 24 Mar 2017 - 17:21gigihrt
queVen 24 Mar 2017 - 14:11Allen smithee
simulazione largabandaGio 23 Mar 2017 - 22:05fritznet
(BA) Hi Face Two 70 euro.Gio 23 Mar 2017 - 18:16kryptos
Nuovi cavi potenzaGio 23 Mar 2017 - 16:19fabe-r
impianto entry -levelGio 23 Mar 2017 - 11:33zolugne
Primo giradischiGio 23 Mar 2017 - 0:25giucam61
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
49% / 17
No, era meglio quello vecchio
51% / 18
I postatori più attivi della settimana
61 Messaggi - 23%
58 Messaggi - 21%
39 Messaggi - 14%
18 Messaggi - 7%
18 Messaggi - 7%
18 Messaggi - 7%
16 Messaggi - 6%
15 Messaggi - 6%
14 Messaggi - 5%
13 Messaggi - 5%
I postatori più attivi del mese
279 Messaggi - 22%
240 Messaggi - 19%
142 Messaggi - 11%
135 Messaggi - 11%
111 Messaggi - 9%
81 Messaggi - 6%
78 Messaggi - 6%
68 Messaggi - 5%
67 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15429)
15429 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 50 utenti in linea :: 10 Registrati, 0 Nascosti e 40 Ospiti :: 1 Motore di ricerca

Adriano Vin, arthur barras, Aunktintaun, brico, Fazz, giucam61, Lele67, pici53, Seti, stetotem

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Dubbio 120VAC-230VAC

il Mar 9 Ago 2011 - 11:58
ragazzi, se un ampli riporta i seguenti valori:

Power supply: 120VAC, 60Hz
Power consumption: 248W, 300VA

come faccio per ottenere il valore corrispondente se alimentato a 230VAC???


edit: sul manuale riporta che per il modello europeo:
Power supply: 220/240VAC, 50/60Hz
power consumption : 176W ma non riporta i VA

in pratica se sul manuale riporta 300VA, quelli rimangono, a qualsiasi tensione in ingresso giusto?


avatar
piero7
Membro classe oro
Membro classe oro
Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Re: Dubbio 120VAC-230VAC

il Mar 9 Ago 2011 - 13:08
diviso 2 (circa) Very Happy
avatar
cucicu
Membro classe oro
Membro classe oro
Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Re: Dubbio 120VAC-230VAC

il Mar 9 Ago 2011 - 15:02
Crying or Very sad
ma in pratica, in serie al trafo è montato un fusibile da 2A.
questo significa che:

-il trafo assorbe 2Ampere al massimo e ne eroga altrettanti al secondario? oppure al secondario gli ampere erogati variano???

in teoria, gli ampere dovrebbero aumentare se il voltaggio diminuisce secondo la relazione A=W/V giusto?
quindi 2 ampere max a 230Vac, che in realta sono 0,76A visto che il consumo max dell'ampli è 176w (176w/230V=0,76A), diventano circa 4,8A su 37V (176W/37V). quindi il trafo in uscita eroga al max 5A supponendo che i 37V a vuoto diventino 35 con il carico....è corretto o ho detto una serie di boiate???
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum