T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» SOS: Impianto AKAI 1980
Oggi alle 15:37 Da mikunos

» ALIENTEK D8 [parte 2]
Oggi alle 15:33 Da Nadir81

» Cannucce nel condotto reflex
Oggi alle 14:32 Da Sestante

» Alimentatore Lineare Audiophonics per RaspBerry PI 3 B
Oggi alle 14:21 Da Adr2016

» Miglior Integrato usato per 500 euro
Oggi alle 13:29 Da Adr2016

» Ci risiamo
Ieri alle 22:42 Da zimone-89

» Consiglio sull usato
Ieri alle 20:34 Da giucam61

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 19:56 Da CHAOSFERE

» (PD) vendo m2tech Young prima serie
Ieri alle 17:00 Da alluce

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Ieri alle 15:38 Da mumps

» cd723 + SL PG200A
Ieri alle 15:32 Da arivel

» La mia opinione sul tpa3116
Ieri alle 13:02 Da fritznet

» Ciare PH 250 - Le contro Zu in stile italiano
Ieri alle 9:08 Da Tancredi76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Dom 25 Giu 2017 - 23:30 Da uncletoma

» Collegamento tra sorgenti digitali
Dom 25 Giu 2017 - 23:28 Da giucam61

» Messaggi Privati
Dom 25 Giu 2017 - 21:00 Da lello64

» volumio
Dom 25 Giu 2017 - 20:57 Da pigno

» casse per PC
Dom 25 Giu 2017 - 17:53 Da Kha-Jinn

» Il mio angolo e non solo
Dom 25 Giu 2017 - 17:16 Da SubitoMauro

» aiuto miglioramento sala d'ascolto
Dom 25 Giu 2017 - 16:41 Da gubos

» Upgrade pre-phono
Dom 25 Giu 2017 - 15:35 Da Curelin

» POPU VENUS
Dom 25 Giu 2017 - 14:10 Da lello64

» Quali diffusori ?
Dom 25 Giu 2017 - 12:30 Da nerone

» consiglio cuffia chiusa di ogni marca
Dom 25 Giu 2017 - 11:33 Da iceman

» nad c326bee - opinioni
Dom 25 Giu 2017 - 10:21 Da giucam61

» LECTOR
Dom 25 Giu 2017 - 8:42 Da gigetto

» Bit non-perfect
Dom 25 Giu 2017 - 0:21 Da fritznet

» Trovatemi un DAC
Sab 24 Giu 2017 - 23:32 Da Calbas

» i misteri sono tanti: io ne ho uno nuovo penso!
Sab 24 Giu 2017 - 23:16 Da Calbas

» Dual1019 testina rotta
Sab 24 Giu 2017 - 20:00 Da solitario

Statistiche
Abbiamo 10866 membri registrati
L'ultimo utente registrato è mikunos

I nostri membri hanno inviato un totale di 789262 messaggi in 51244 argomenti
I postatori più attivi della settimana
nerone
 
giucam61
 
Nadir81
 
Alessandro Smarrazzo
 
Adr2016
 
kalium
 
fritznet
 
Gabrielefenu
 
lello64
 
dieggs
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9067)
 

Chi è in linea
In totale ci sono 63 utenti in linea: 6 Registrati, 1 Nascosto e 56 Ospiti :: 2 Motori di ricerca

Alessandro Smarrazzo, gigihrt, mikunos, mumps, Nadir81, valesusu

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


ticchettii ampli

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

ticchettii ampli

Messaggio  ikigen il Dom 26 Giu 2011 - 19:28

il denon dopo circa un minuto dallo spegnimento fa 2/3 ticchettii inquietanti
che prima non faceva...sembrano dei ticchettii da "restringimento termico" come quelli della marmitta del motorino quando raffredda...l'ampli comunque funziona perfettamente e non scalda eccessivamente...che può essere? grazie

ikigen
UTENTE DISISCRITTO

Data d'iscrizione : 17.04.10
Numero di messaggi : 330
Località : apolide
Impianto : JVC XV-N452, Muse TDA1543, Denon PMA-510AE, Klipsch F-1

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  DACCLOR65 il Dom 26 Giu 2011 - 19:37

@ikigen ha scritto:il denon dopo circa un minuto dallo spegnimento fa 2/3 ticchettii inquietanti
che prima non faceva...sembrano dei ticchettii da "restringimento termico" come quelli della marmitta del motorino quando raffredda...l'ampli comunque funziona perfettamente e non scalda eccessivamente...che può essere? grazie

finchè funziona io non mi porrei nessun problema! magari c'erano anche prima e non te ne eri mai accorto Smile
avatar
DACCLOR65
Gran Cerimoniere
Gran Cerimoniere

Data d'iscrizione : 04.02.09
Numero di messaggi : 19630
Località : Sicilia, Italia!
Provincia (Città) : Panormus City
Impianto : GPL
Amplificatore: ONKYO A933
Diffusori: PARADIGM MONITOR 9
Sorgenti: SACD DENON DCD 1500-AE, PHILIPS CDR 600, PHILIPS DVDR 3355, TOSHIBA SD-3300
Tape: JVC TD-V662
Cuffia: SONY MDR IF-140
Liquida: PIONEER BDP-170-K + SAMSUNG M3 Portable Series


Spoiler:





http://www.progarchives.com/

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Radiofaro il Dom 26 Giu 2011 - 21:23

per la curiosità ho rimesso in funzione il mio 510 che sonnecchia nella sua scatola da mesi... nulla da dichiarare, nessun ticchettìo
(m'ero scordato di quanto è piacevole il 510)
avatar
Radiofaro
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.09
Numero di messaggi : 2149
Località : Puglia
Impianto : Denon PMA 1500 AE, sorgente CDP 1500 AE, diffusori Proson 6020 mk2 (Ciarizzate), cavi di potenza: Dustùtz cable; cavi segnale: byVicè

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Albers il Lun 27 Giu 2011 - 10:47

@ikigen ha scritto:il denon dopo circa un minuto dallo spegnimento fa 2/3 ticchettii inquietanti
che prima non faceva...sembrano dei ticchettii da "restringimento termico" come quelli della marmitta del motorino quando raffredda...l'ampli comunque funziona perfettamente e non scalda eccessivamente...che può essere? grazie

è proprio quello che hai detto, è il ripristino della configurazione iniziale dei singoli accoppiamenti di serraggio degli scambiatori di calore

ricordo alcuni roksan , un creek 5350, il gryphon diablo stesso è un concerto di capodanno di scoppiettii, non temere Smile

Albers
Membro classe argento
Membro classe argento

Data d'iscrizione : 25.10.10
Numero di messaggi : 2784
Località : ----
Impianto : ----

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  ikigen il Lun 27 Giu 2011 - 13:55

@Albers ha scritto:
@ikigen ha scritto:il denon dopo circa un minuto dallo spegnimento fa 2/3 ticchettii inquietanti
che prima non faceva...sembrano dei ticchettii da "restringimento termico" come quelli della marmitta del motorino quando raffredda...l'ampli comunque funziona perfettamente e non scalda eccessivamente...che può essere? grazie

è proprio quello che hai detto, è il ripristino della configurazione iniziale dei singoli accoppiamenti di serraggio degli scambiatori di calore

ricordo alcuni roksan , un creek 5350, il gryphon diablo stesso è un concerto di capodanno di scoppiettii, non temere Smile

ma allora perchè il denon di NicoRF non fa nessun rumore? è lo stesso modello.. Muble

ikigen
UTENTE DISISCRITTO

Data d'iscrizione : 17.04.10
Numero di messaggi : 330
Località : apolide
Impianto : JVC XV-N452, Muse TDA1543, Denon PMA-510AE, Klipsch F-1

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  madqwerty il Lun 27 Giu 2011 - 22:39

avranno stretto di più le viti ! Very Happy
avatar
madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  DACCLOR65 il Lun 27 Giu 2011 - 23:13

@madqwerty ha scritto:avranno stretto di più le viti ! Very Happy

Laughing Laughing Laughing
avatar
DACCLOR65
Gran Cerimoniere
Gran Cerimoniere

Data d'iscrizione : 04.02.09
Numero di messaggi : 19630
Località : Sicilia, Italia!
Provincia (Città) : Panormus City
Impianto : GPL
Amplificatore: ONKYO A933
Diffusori: PARADIGM MONITOR 9
Sorgenti: SACD DENON DCD 1500-AE, PHILIPS CDR 600, PHILIPS DVDR 3355, TOSHIBA SD-3300
Tape: JVC TD-V662
Cuffia: SONY MDR IF-140
Liquida: PIONEER BDP-170-K + SAMSUNG M3 Portable Series


Spoiler:





http://www.progarchives.com/

Tornare in alto Andare in basso

Ticchettii

Messaggio  Ferruccio il Mar 28 Giu 2011 - 0:03

Credetemi ...... ho un Acoustic Research A-07 che da più di vent'anni va che è un piacere ma "scricchiola" di brutto quando si raffredda e anche, da spento, quando d'inverno apriamo le finestre e facciamo entrare aria fresca, nel silenzio della notte comincia con tic, tic, tic ...... finchè non si è abituato al freddo !!!!!

Però è di tempra forte e non mi hai mai chiesto una coperta Smile

Ferro
avatar
Ferruccio
Affezionato
Affezionato

Data d'iscrizione : 17.03.11
Numero di messaggi : 168
Località : Brescia
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Radiofaro il Mar 28 Giu 2011 - 13:34

in casa di ampli Denon ne ho tre, non li ho mai sentiti "ticchettare";
L'unico piacevole "tic" che sento è all'accensione e spegnimento (o quando si seleziona il source).

bho
avatar
Radiofaro
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.09
Numero di messaggi : 2149
Località : Puglia
Impianto : Denon PMA 1500 AE, sorgente CDP 1500 AE, diffusori Proson 6020 mk2 (Ciarizzate), cavi di potenza: Dustùtz cable; cavi segnale: byVicè

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Albers il Mer 29 Giu 2011 - 9:44

NicoRF ha scritto:in casa di ampli Denon ne ho tre, non li ho mai sentiti "ticchettare";
L'unico piacevole "tic" che sento è all'accensione e spegnimento (o quando si seleziona il source).

bho

DELETE *.*( nico , fossi in te comincerei a preoccuparmi, a non mangiare più ... etc

tutto ciò vuol dire che le coppie di serraggio non rispettano più i protocolli di progetto ,i materiali hanno subito deformazioni plastiche, i ...

ebbene si, insomma le tue macchine sono delle 'vecchie macchine' Crying or Very sad

prenditi quel meraviglioso sole pugliese nico, vah Smile cia
)



Ultima modifica di Albers il Mer 29 Giu 2011 - 14:23, modificato 1 volta

Albers
Membro classe argento
Membro classe argento

Data d'iscrizione : 25.10.10
Numero di messaggi : 2784
Località : ----
Impianto : ----

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Radiofaro il Mer 29 Giu 2011 - 10:31

sorri,

uàt are iu spiching about ?

stai dicendo che devo buttarli tutti e tre solo perchè non fanno tic e tac ?
La marmitta catalitica della mia auto quando si raffredda fa così... non ho mai sentito un ampli... ma forse perchè non ha la marmitta Wink
avatar
Radiofaro
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.09
Numero di messaggi : 2149
Località : Puglia
Impianto : Denon PMA 1500 AE, sorgente CDP 1500 AE, diffusori Proson 6020 mk2 (Ciarizzate), cavi di potenza: Dustùtz cable; cavi segnale: byVicè

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Albers il Mer 29 Giu 2011 - 10:35

NicoRF ha scritto:sorri,

uàt are iu spiching about ?

stai dicendo che devo buttarli tutti e tre solo perchè non fanno tic e tac ?
La marmitta catalitica della mia auto quando si raffredda fa così... non ho mai sentito un ampli... ma forse perchè non ha la marmitta Wink

spero tu abbia capito l'ironia!!!

viceversa, fossi in te, ci andrei da subito in vacanza Smile

p.s. guarda, mi par di capire che ti sia infastidito e che comunque il mio post presti il fianco ad una interpretazione che possa in qualche modo ledere la tua suscettibilità, non avendo la possibilità di permanere ulteriormente al terminale, ho deciso di cancellare il post incriminato, così restiamo amici in ogni caso Very Happy

ciao, NicoRF

Albers
Membro classe argento
Membro classe argento

Data d'iscrizione : 25.10.10
Numero di messaggi : 2784
Località : ----
Impianto : ----

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Radiofaro il Mer 29 Giu 2011 - 19:27

ma daaaaaai !
se leggi la mia risposta era si ironica ma non di replica a qualcosa di irritante
Cmq, a parte "i scherzi" i miei non hanno il tic...; perdonami ma una bella grattata me la fo Laughing
avatar
Radiofaro
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.09
Numero di messaggi : 2149
Località : Puglia
Impianto : Denon PMA 1500 AE, sorgente CDP 1500 AE, diffusori Proson 6020 mk2 (Ciarizzate), cavi di potenza: Dustùtz cable; cavi segnale: byVicè

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum