T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Vostre esperienze di inversione di polarità
Oggi alle 2:48 Da Kha-Jinn

» Cavi per questo sistema
Oggi alle 1:16 Da MaxBal

» Chromecast Audio - Vostre opinioni ed esperienze
Oggi alle 0:09 Da GP9

» Topic'it, nuova applicazione mobile per il T-Forum
Ieri alle 23:37 Da uncletoma

» Cavo I2S
Ieri alle 23:37 Da giucam61

» [RM] Pre phono - Cambridge Audio 651P
Ieri alle 22:48 Da diechirico

» [RM] Amplificatore Cambridge Audio Azur 640A V2.0
Ieri alle 22:47 Da diechirico

» Diffusore triste, voglio provare
Ieri alle 22:03 Da nicola.corro

» "Soundbreaking", una serie di documentari che mi entusiasma
Ieri alle 21:34 Da smorelli

» player di rete denon o marantz , ne vale la pena?
Ieri alle 21:13 Da smorelli

» DAC per Raspberry
Ieri alle 20:19 Da gabri65

» Nuovo Douk Dac
Ieri alle 19:17 Da MaurArte

» Audio pessimo su giradischi GBC TDJ-101
Ieri alle 18:12 Da p.cristallini

» Radio Internet
Ieri alle 17:56 Da p.cristallini

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Ieri alle 14:56 Da magistercylindrus

» Mission LX-2
Ieri alle 14:45 Da lello64

» Dubbi su Bluetooth
Ieri alle 12:12 Da clipper

» Consiglio gruppi power metal
Ieri alle 12:00 Da Luca Marchetti

» [Vendo] Nad C316BEE €210
Ieri alle 11:53 Da ghiglie

» Minidisc & Batteria
Ieri alle 9:36 Da ftalien77

» (TE) Vendo cuffia HiFiMan HE560
Ieri alle 9:13 Da 55dsl

» Vu meter audio
Ieri alle 9:05 Da clipper

» Giradischi project essential II
Ieri alle 8:57 Da Riccardo.Val

» [PA] Vendo Giradischi Project genie rpm 1.3
Ieri alle 3:37 Da mastri81

» [PA] Vendo Amplificatore Harman Kardon HK680
Ieri alle 3:26 Da mastri81

» Continuo con il Rasp o lascio perdere?
Mar 17 Ott 2017 - 20:51 Da gabri65

» Sorgente in sostituzione del Raspberry+Hifiberry
Mar 17 Ott 2017 - 20:36 Da gabri65

» Emu 1212m pci ex
Mar 17 Ott 2017 - 17:42 Da franz 01

» Am Audio A5 850 euro
Mar 17 Ott 2017 - 17:41 Da franz 01

» Sony uhp h1
Mar 17 Ott 2017 - 17:11 Da Luca Marchetti

Statistiche
Abbiamo 11085 membri registrati
L'ultimo utente registrato è Davide_S.

I nostri membri hanno inviato un totale di 797431 messaggi in 51704 argomenti
I postatori più attivi della settimana
giucam61
 
Masterix
 
ftalien77
 
nicola.corro
 
clipper
 
lello64
 
Kha-Jinn
 
gabri65
 
GP9
 
Pinve
 

I postatori più attivi del mese
lello64
 
giucam61
 
nerone
 
dinamanu
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
erduca
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15481)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9196)
 

Chi è in linea
In totale ci sono 29 utenti in linea: 2 Registrati, 0 Nascosti e 27 Ospiti :: 2 Motori di ricerca

Kha-Jinn, Sestante

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


ticchettii ampli

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

ticchettii ampli

Messaggio  ikigen il Dom 26 Giu 2011 - 19:28

il denon dopo circa un minuto dallo spegnimento fa 2/3 ticchettii inquietanti
che prima non faceva...sembrano dei ticchettii da "restringimento termico" come quelli della marmitta del motorino quando raffredda...l'ampli comunque funziona perfettamente e non scalda eccessivamente...che può essere? grazie

ikigen
UTENTE DISISCRITTO

Data d'iscrizione : 17.04.10
Numero di messaggi : 330
Località : apolide
Impianto : JVC XV-N452, Muse TDA1543, Denon PMA-510AE, Klipsch F-1

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  DACCLOR65 il Dom 26 Giu 2011 - 19:37

ikigen ha scritto:il denon dopo circa un minuto dallo spegnimento fa 2/3 ticchettii inquietanti
che prima non faceva...sembrano dei ticchettii da "restringimento termico" come quelli della marmitta del motorino quando raffredda...l'ampli comunque funziona perfettamente e non scalda eccessivamente...che può essere? grazie

finchè funziona io non mi porrei nessun problema! magari c'erano anche prima e non te ne eri mai accorto Smile
avatar
DACCLOR65
Gran Cerimoniere
Gran Cerimoniere

Data d'iscrizione : 04.02.09
Numero di messaggi : 19633
Località : Sicilia, Italia!
Provincia (Città) : Panormus City
Impianto : GPL
Amplificatore: ONKYO A933
Diffusori: PARADIGM MONITOR 9
Sorgenti: SACD DENON DCD 1500-AE, PHILIPS CDR 600, PHILIPS DVDR 3355, TOSHIBA SD-3300
Tape: JVC TD-V662
Cuffia: SONY MDR IF-140
Liquida: PIONEER BDP-170-K + SAMSUNG M3 Portable Series




http://www.progarchives.com/

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Radiofaro il Dom 26 Giu 2011 - 21:23

per la curiosità ho rimesso in funzione il mio 510 che sonnecchia nella sua scatola da mesi... nulla da dichiarare, nessun ticchettìo
(m'ero scordato di quanto è piacevole il 510)
avatar
Radiofaro
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.09
Numero di messaggi : 2149
Località : Puglia
Impianto : Denon PMA 1500 AE, sorgente CDP 1500 AE, diffusori Proson 6020 mk2 (Ciarizzate), cavi di potenza: Dustùtz cable; cavi segnale: byVicè

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Albers il Lun 27 Giu 2011 - 10:47

ikigen ha scritto:il denon dopo circa un minuto dallo spegnimento fa 2/3 ticchettii inquietanti
che prima non faceva...sembrano dei ticchettii da "restringimento termico" come quelli della marmitta del motorino quando raffredda...l'ampli comunque funziona perfettamente e non scalda eccessivamente...che può essere? grazie

è proprio quello che hai detto, è il ripristino della configurazione iniziale dei singoli accoppiamenti di serraggio degli scambiatori di calore

ricordo alcuni roksan , un creek 5350, il gryphon diablo stesso è un concerto di capodanno di scoppiettii, non temere Smile

Albers
Membro classe argento
Membro classe argento

Data d'iscrizione : 25.10.10
Numero di messaggi : 2784
Località : ----
Impianto : ----

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  ikigen il Lun 27 Giu 2011 - 13:55

Albers ha scritto:
ikigen ha scritto:il denon dopo circa un minuto dallo spegnimento fa 2/3 ticchettii inquietanti
che prima non faceva...sembrano dei ticchettii da "restringimento termico" come quelli della marmitta del motorino quando raffredda...l'ampli comunque funziona perfettamente e non scalda eccessivamente...che può essere? grazie

è proprio quello che hai detto, è il ripristino della configurazione iniziale dei singoli accoppiamenti di serraggio degli scambiatori di calore

ricordo alcuni roksan , un creek 5350, il gryphon diablo stesso è un concerto di capodanno di scoppiettii, non temere Smile

ma allora perchè il denon di NicoRF non fa nessun rumore? è lo stesso modello.. Muble

ikigen
UTENTE DISISCRITTO

Data d'iscrizione : 17.04.10
Numero di messaggi : 330
Località : apolide
Impianto : JVC XV-N452, Muse TDA1543, Denon PMA-510AE, Klipsch F-1

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  madqwerty il Lun 27 Giu 2011 - 22:39

avranno stretto di più le viti ! Very Happy
avatar
madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  DACCLOR65 il Lun 27 Giu 2011 - 23:13

madqwerty ha scritto:avranno stretto di più le viti ! Very Happy

Laughing Laughing Laughing
avatar
DACCLOR65
Gran Cerimoniere
Gran Cerimoniere

Data d'iscrizione : 04.02.09
Numero di messaggi : 19633
Località : Sicilia, Italia!
Provincia (Città) : Panormus City
Impianto : GPL
Amplificatore: ONKYO A933
Diffusori: PARADIGM MONITOR 9
Sorgenti: SACD DENON DCD 1500-AE, PHILIPS CDR 600, PHILIPS DVDR 3355, TOSHIBA SD-3300
Tape: JVC TD-V662
Cuffia: SONY MDR IF-140
Liquida: PIONEER BDP-170-K + SAMSUNG M3 Portable Series




http://www.progarchives.com/

Tornare in alto Andare in basso

Ticchettii

Messaggio  Ferruccio il Mar 28 Giu 2011 - 0:03

Credetemi ...... ho un Acoustic Research A-07 che da più di vent'anni va che è un piacere ma "scricchiola" di brutto quando si raffredda e anche, da spento, quando d'inverno apriamo le finestre e facciamo entrare aria fresca, nel silenzio della notte comincia con tic, tic, tic ...... finchè non si è abituato al freddo !!!!!

Però è di tempra forte e non mi hai mai chiesto una coperta Smile

Ferro
avatar
Ferruccio
Affezionato
Affezionato

Data d'iscrizione : 17.03.11
Numero di messaggi : 168
Località : Brescia
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Radiofaro il Mar 28 Giu 2011 - 13:34

in casa di ampli Denon ne ho tre, non li ho mai sentiti "ticchettare";
L'unico piacevole "tic" che sento è all'accensione e spegnimento (o quando si seleziona il source).

bho
avatar
Radiofaro
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.09
Numero di messaggi : 2149
Località : Puglia
Impianto : Denon PMA 1500 AE, sorgente CDP 1500 AE, diffusori Proson 6020 mk2 (Ciarizzate), cavi di potenza: Dustùtz cable; cavi segnale: byVicè

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Albers il Mer 29 Giu 2011 - 9:44

NicoRF ha scritto:in casa di ampli Denon ne ho tre, non li ho mai sentiti "ticchettare";
L'unico piacevole "tic" che sento è all'accensione e spegnimento (o quando si seleziona il source).

bho

DELETE *.*( nico , fossi in te comincerei a preoccuparmi, a non mangiare più ... etc

tutto ciò vuol dire che le coppie di serraggio non rispettano più i protocolli di progetto ,i materiali hanno subito deformazioni plastiche, i ...

ebbene si, insomma le tue macchine sono delle 'vecchie macchine' Crying or Very sad

prenditi quel meraviglioso sole pugliese nico, vah Smile cia
)



Ultima modifica di Albers il Mer 29 Giu 2011 - 14:23, modificato 1 volta

Albers
Membro classe argento
Membro classe argento

Data d'iscrizione : 25.10.10
Numero di messaggi : 2784
Località : ----
Impianto : ----

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Radiofaro il Mer 29 Giu 2011 - 10:31

sorri,

uàt are iu spiching about ?

stai dicendo che devo buttarli tutti e tre solo perchè non fanno tic e tac ?
La marmitta catalitica della mia auto quando si raffredda fa così... non ho mai sentito un ampli... ma forse perchè non ha la marmitta Wink
avatar
Radiofaro
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.09
Numero di messaggi : 2149
Località : Puglia
Impianto : Denon PMA 1500 AE, sorgente CDP 1500 AE, diffusori Proson 6020 mk2 (Ciarizzate), cavi di potenza: Dustùtz cable; cavi segnale: byVicè

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Albers il Mer 29 Giu 2011 - 10:35

NicoRF ha scritto:sorri,

uàt are iu spiching about ?

stai dicendo che devo buttarli tutti e tre solo perchè non fanno tic e tac ?
La marmitta catalitica della mia auto quando si raffredda fa così... non ho mai sentito un ampli... ma forse perchè non ha la marmitta Wink

spero tu abbia capito l'ironia!!!

viceversa, fossi in te, ci andrei da subito in vacanza Smile

p.s. guarda, mi par di capire che ti sia infastidito e che comunque il mio post presti il fianco ad una interpretazione che possa in qualche modo ledere la tua suscettibilità, non avendo la possibilità di permanere ulteriormente al terminale, ho deciso di cancellare il post incriminato, così restiamo amici in ogni caso Very Happy

ciao, NicoRF

Albers
Membro classe argento
Membro classe argento

Data d'iscrizione : 25.10.10
Numero di messaggi : 2784
Località : ----
Impianto : ----

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Radiofaro il Mer 29 Giu 2011 - 19:27

ma daaaaaai !
se leggi la mia risposta era si ironica ma non di replica a qualcosa di irritante
Cmq, a parte "i scherzi" i miei non hanno il tic...; perdonami ma una bella grattata me la fo Laughing
avatar
Radiofaro
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.09
Numero di messaggi : 2149
Località : Puglia
Impianto : Denon PMA 1500 AE, sorgente CDP 1500 AE, diffusori Proson 6020 mk2 (Ciarizzate), cavi di potenza: Dustùtz cable; cavi segnale: byVicè

Tornare in alto Andare in basso

Re: ticchettii ampli

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum