T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» ALIENTEK D8
Oggi a 11:03 Da Snap

» l'impedenza delle cambridge sx60 - simil-gainclone
Oggi a 11:01 Da sonic63

» Consiglio per sistema audio per portatile
Oggi a 10:59 Da lello64

» impianto entry -level
Oggi a 10:44 Da Snap

» Essential 2 puntina
Oggi a 10:20 Da Dieci13

» Info su largabanda
Oggi a 9:31 Da Luca Marchetti

» Consiglio diffusori economici :)
Oggi a 2:39 Da Kha-Jinn

» Lottando con raspberry e volumio
Oggi a 0:56 Da dtraina

» alimentazione alternativa low cost per Raspy
Oggi a 0:54 Da dtraina

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 23:53 Da fritznet

» Autocostruzione casse
Ieri a 22:55 Da dinamanu

» Marantz PM6006, Marantz PM Ki Pearl Lite e Advance Acoustic X-i75
Ieri a 19:46 Da CHAOSFERE

» fissa lettore CD
Ieri a 17:59 Da gigetto

» [va + s.s.] Cerco Royd Merlin o Sapphire II
Ieri a 17:01 Da scontin

» Vi - Ampli Lo scherzo valvolare pcl 82 - Euro 250
Ieri a 16:40 Da Alessandro Borgo

» Mc Elac unifi Bs U5 slim (unifii ub 5 slim)
Ieri a 15:23 Da Massimo

» Aiutate un povero noob, primo impianto
Ieri a 14:30 Da Zealot87

» Sansui AU555A : pareri ?
Ieri a 14:25 Da yak66

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Ieri a 13:42 Da tamerlano

» Little dot mk 1+ modifica condensatori
Ieri a 12:59 Da dinamanu

» Network player, quale?
Ieri a 12:10 Da sportyerre

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri a 11:06 Da ringhio76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Ieri a 6:22 Da natale55

» Gabris amp Calypso
Dom 26 Feb 2017 - 23:23 Da giucam61

» (CH)Vendo Nikon 35mm afd f2 e 50mm afd 1.8
Dom 26 Feb 2017 - 20:49 Da kurt10

» Alimentatore lineare "tuttofare" secondo voi?
Dom 26 Feb 2017 - 19:17 Da Snap

» Cavo ottico G&BL HRSQ060 5610
Dom 26 Feb 2017 - 19:15 Da wolfman

» Vendo cavo HDMI G&BL
Dom 26 Feb 2017 - 19:12 Da wolfman

» Vendo cavi speaker Ricable U40
Dom 26 Feb 2017 - 19:10 Da wolfman

» Consigli per un novizio!
Dom 26 Feb 2017 - 19:03 Da markriv

» [GE] Vendo AUDIOPHONICS U-Sabre USB DAC 24Bit/96kHz SA9023 I serie - € 20
Dom 26 Feb 2017 - 18:19 Da Smanetton

» [GE] WireWorld Pulse minijack / RCA - € 23
Dom 26 Feb 2017 - 16:58 Da scontin

» Collegamento bi-wiring Marantz PM5005
Dom 26 Feb 2017 - 16:17 Da ToniRM

» Cambio diffussori da scaffale max 500euro
Dom 26 Feb 2017 - 14:23 Da Egidio Catini

» [PU+RN] Svendo altoparlanti, nuovi e usati tra tweeter, medi e woofer
Dom 26 Feb 2017 - 14:01 Da Rino88ex

» Le mie Vitriol personalizzate ed autocostruite
Dom 26 Feb 2017 - 11:41 Da Luca Marchetti

» Problema Ampli.
Dom 26 Feb 2017 - 10:20 Da Smanetton

» Pulsante antivandalo da pannello
Dom 26 Feb 2017 - 10:02 Da Charli48

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Sab 25 Feb 2017 - 21:21 Da Calbas

» [GE] Vendo Nuforce STA 100
Sab 25 Feb 2017 - 19:12 Da scontin

» MOD per Scyte Kro Craft rev B - come moddare un bestbuy con pochi euro !
Sab 25 Feb 2017 - 17:26 Da Snap

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Sab 25 Feb 2017 - 17:22 Da alexdelli

» Sos cd
Sab 25 Feb 2017 - 17:22 Da gigetto

» Testina Sanyo tp 625 help
Sab 25 Feb 2017 - 15:38 Da beppe61

» Consiglio cuffie "da notte" economiche
Sab 25 Feb 2017 - 14:51 Da Terenzio Catrame

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Sab 25 Feb 2017 - 13:21 Da CHAOSFERE

» Alientek d8 collegato a diffusori celestion 66 studio monitor
Sab 25 Feb 2017 - 7:31 Da Drmirva

» Più potenza di un alientek d8
Sab 25 Feb 2017 - 7:15 Da Drmirva

» Nuovi cavi potenza
Sab 25 Feb 2017 - 7:09 Da Smanetton

» Io li pulisco cosi!
Ven 24 Feb 2017 - 23:03 Da Aunktintaun

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
dinamanu
 
CHAOSFERE
 
scontin
 
Kha-Jinn
 
giucam61
 
GP9
 
thechain
 
Seti
 
alexdelli
 
Luca Marchetti
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
Kha-Jinn
 
lello64
 
fritznet
 
dinamanu
 
TODD 80
 
GP9
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15403)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8791)
 

Statistiche
Abbiamo 10636 membri registrati
L'ultimo utente registrato è Raimondo Artioli

I nostri membri hanno inviato un totale di 779549 messaggi in 50692 argomenti
Chi è in linea
In totale ci sono 68 utenti in linea :: 7 Registrati, 2 Nascosti e 59 Ospiti :: 1 Motore di ricerca

Adriano Vin, alexdelli, archimede1961, GP9, lello64, macgiver, Snap

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

[HELP] impianto elettrico

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

[HELP] impianto elettrico

Messaggio  Triple Ace il Mar 10 Mag 2011 - 17:31

Ciao a tutti!
A casa ho un problema.... non da poco.
Le casse esterne del pc, quando qualcuno accende una lampadina nelle altre stanze, fanno BZZZZZZ e smettono dopo qualche secondo.
Ho fatto aprire gli interruttori, avevano fili spellati messi alla cacchio: fatto sistemare.
Ho fatto controllare i collegamenti al portalampadina dei lampadari: fili messi alla cacchio e fatti sistemare.

Il problema persiste: solo in camera però, tv e stereo in salotto non danno problemi di nessun tipo.

Idee?

Triple Ace
Affezionato
Affezionato

Data d'iscrizione : 22.04.11
Numero di messaggi : 205
Località : Prov. Padova
Occupazione/Hobby : AR 2.5 V6, Bobber Kawa, musica.
Provincia (Città) : -"Buongiorno Caporale" - "Buongiorno un ca$$o!"
Impianto : Supervecchio:
va tutto a finire nelle Cerwin-Vega D6-E!

Supergiovane:
Notebook PB+Creative X-fi 5.1+Creative Megaworks 550 5.1

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  Jourawsky il Mar 10 Mag 2011 - 17:39

Potrebbe risolvere il problema un filtro antidisturbo, io ne ho preso uno di quelli vde (mi sembra si chiamino così) per un ampli, dovrebbe servire proprio per questo problema.
Ho preso una cosa tipo questa in un negozio di elettronica.

Jourawsky
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 28.03.10
Numero di messaggi : 918
Impianto : Musiland 01 US
Scythe SDA-1100
uB3N
A.MS1i

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  crazyforduff il Mar 10 Mag 2011 - 17:45

Fai controllare la messa a terra dell'impianto: probabilmente sarà fatta alla cacchio e la dovrai fare sistemare...
Ancora più probabilmente, se l'impianto era fatto tutto alla cacchio come tu dici, la terra andrà fatta ex-novo (dall'interno delle prese all'esterno della casa, nel terreno).
A me una volta successe una cosa analoga, tipo prendevo una leggerissima scossa quando infilavo le mani nella lavatrice: era un filo della terra che si era staccato sul "percorso del segnale"... Prima di trovarlo ho dovuto aprire metà delle scatole e imparare a bestemmiare in 8 lingue diverse.
Conta che se sei in affitto, è dovere (per legge) del proprietario darti un impianto a norma, quindi sono spese sue. Se è casa tua, beh, sono bei cacchi da pelare!
Spero di esserti stato utile
C
L

crazyforduff
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 16.02.11
Numero di messaggi : 642
Località : Aosta
Provincia (Città) : Aosta
Impianto : Project RPM5+Sumiko BPS EvoIII+Lehmann Black Cube SE II - NorthStar meccanica+DAC model 192 - Aurion Audio AI 500 Sp.Ed. - Quad Moda 2000 alias Aliante Zeta One Pininfarina

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  Triple Ace il Mar 10 Mag 2011 - 18:08

@Jourawsky ha scritto:Potrebbe risolvere il problema un filtro antidisturbo, io ne ho preso uno di quelli vde (mi sembra si chiamino così) per un ampli, dovrebbe servire proprio per questo problema.
Ho preso una cosa tipo questa in un negozio di elettronica.
Ciao Joura! ma non saprei come usarlo un coso così, a meno che non le facciano anche simil-ciabatta... e che non mi debba svenare per pagare!


@crazyforduff ha scritto:Fai controllare la messa a terra dell'impianto: probabilmente sarà fatta alla cacchio e la dovrai fare sistemare...
Ancora più probabilmente, se l'impianto era fatto tutto alla cacchio come tu dici, la terra andrà fatta ex-novo (dall'interno delle prese all'esterno della casa, nel terreno).
A me una volta successe una cosa analoga, tipo prendevo una leggerissima scossa quando infilavo le mani nella lavatrice: era un filo della terra che si era staccato sul "percorso del segnale"... Prima di trovarlo ho dovuto aprire metà delle scatole e imparare a bestemmiare in 8 lingue diverse.
Conta che se sei in affitto, è dovere (per legge) del proprietario darti un impianto a norma, quindi sono spese sue. Se è casa tua, beh, sono bei cacchi da pelare!
Spero di esserti stato utile
C
L
Ciao Crazy!
beh la casa non è mia ma dei miei Twisted Evil nessun problema quindi Very Happy
chiederò all'amico-elettrico se ne sa qualcosa...
Al limite dovrò imparare altre 5 lingue! Hehe

Triple Ace
Affezionato
Affezionato

Data d'iscrizione : 22.04.11
Numero di messaggi : 205
Località : Prov. Padova
Occupazione/Hobby : AR 2.5 V6, Bobber Kawa, musica.
Provincia (Città) : -"Buongiorno Caporale" - "Buongiorno un ca$$o!"
Impianto : Supervecchio:
va tutto a finire nelle Cerwin-Vega D6-E!

Supergiovane:
Notebook PB+Creative X-fi 5.1+Creative Megaworks 550 5.1

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  Jourawsky il Mar 10 Mag 2011 - 18:40

@Triple Ace ha scritto:
@Jourawsky ha scritto:Potrebbe risolvere il problema un filtro antidisturbo, io ne ho preso uno di quelli vde (mi sembra si chiamino così) per un ampli, dovrebbe servire proprio per questo problema.
Ho preso una cosa tipo questa in un negozio di elettronica.
Ciao Joura! ma non saprei come usarlo un coso così, a meno che non le facciano anche simil-ciabatta... e che non mi debba svenare per pagare!

Giusto quello è da pannello o in una ciabatta, però una cosa simile dovrebbe esistere anche da inglobare nella presa a muro.
Comunque se hai un amico elettricista sei apposto sto problema penso te lo risolve a occhi chiusi Wink

Jourawsky
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 28.03.10
Numero di messaggi : 918
Impianto : Musiland 01 US
Scythe SDA-1100
uB3N
A.MS1i

Tornare in alto Andare in basso

help impianto elettrico

Messaggio  zeb il Sab 26 Lug 2014 - 19:25

DEVI SOSTITUIRE I CAVI DI ALIMENTAZIONE CHE VANNO DALLA CASSETTA DI DERIVAZIONE ALLA STANZA  sezione minima 2,5 mm

zeb

Data d'iscrizione : 26.07.14
Numero di messaggi : 1
Provincia (Città) : cosenza
Impianto : (non specificato)rack

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  Barone Rosso il Sab 26 Lug 2014 - 19:34

@Triple Ace ha scritto:
Idee?

Cerca una persona davvero competente ed onesta e fa fare un controllo al tuo impianto elettrico.
Se tutto quello che hai verificato era alla cacchio ... non oso immaginare come sara il resto.

Si tratta anche di sicurezza elettrica e di ridurre il rischio di incendi.

Poi controlla la legge sugli impianti elettrici, esistono normative molto precise, e se mai puoi anche fare querela ....

_________________
Prima di accendere l'hifi leggete questo [autore: Diego Nardi]

Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  fritznet il Sab 26 Lug 2014 - 21:57

Bèh insomma , in questi tre anni che son passati speriamo che abbia risolto... Shocked 

fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 8791
Località : Querceto
Provincia (Città) : .
Impianto : lol-fi


Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  marco stentella il Dom 27 Lug 2014 - 11:32

potrebbe dipendere anche dall'interruttore che ha i contatti rovinati: problema ben conosciuto da chiunque ha i Ticino living classic come me: quasi tutti gli interruttori di quella serie sono tristemente famosi per provocare scintillio ad ogni accensione provocando ronzii e rovinando le lampadine. Per caso li hai anche tu?

marco stentella
Appassionato
Appassionato

Data d'iscrizione : 10.01.13
Numero di messaggi : 266
Località : terni
Occupazione/Hobby : hi fi, motori
Provincia (Città) : Terni
Impianto : giradischi thorens td 166
cdp shanling mc 50
pre mcintosh mx 132
finali 2x mcintosh mc 2100
diffusori dynavoice definition df 8
netbook asus eeepc 1015-foobar-dac shanling




Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  Barone Rosso il Dom 27 Lug 2014 - 11:50

@fritznet ha scritto:Bèh insomma , in questi tre anni che son passati speriamo che abbia risolto... Shocked 

Me lo auguro anch'io  Laughing 

Certo che la data è scritto in piccolo.

_________________
Prima di accendere l'hifi leggete questo [autore: Diego Nardi]

Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum