T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Collegare più sorgenti al T-Amp
Oggi a 11:19 Da giucam61

» impianto entry -level
Oggi a 11:12 Da giucam61

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Oggi a 11:01 Da giucam61

» fissa lettore CD
Oggi a 10:54 Da giucam61

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Oggi a 10:50 Da giucam61

» AUDIOLAB 8000SE
Oggi a 10:07 Da dinamanu

» Casse acustiche quali?b&w 684 o IL tesi 560?
Oggi a 9:41 Da dieggs

» jbl lsr 305 vs krk rokit 6 g3
Oggi a 8:41 Da luigigi

» Daphile - Audiophile Music Server & Player OS
Oggi a 8:38 Da luigigi

» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 7:57 Da gigetto

» Quale ampli per le mie Dynaudio M20
Oggi a 5:12 Da SubitoMauro

» CAIMAN SEG
Oggi a 0:42 Da Zio

» (NA) Amplificatore Kingrex con DAC usb e uscita cuffie €270+ sped.
Oggi a 0:20 Da sonic63

» Daphile in ram
Ieri a 23:58 Da ghiglie

» Aiuto lenco L75s
Ieri a 20:36 Da Angel2000

» Ho preso le grado sr80e e vi porto un po' di impressioni
Ieri a 19:02 Da dinamanu

» Alimentatore Muse i25w Ta2021 quale connettore?
Ieri a 18:22 Da Tasso

» Messaggio per Valterneri NAD90
Ieri a 18:05 Da enrico massa

» [to]Vincent sp 997 finali mono
Ieri a 14:51 Da krell2

» OLD AKG K141 MONITOR E LITTLE DOT MK II V3.0
Ieri a 14:47 Da sportyerre

» [AN] Teac UD-H01
Ieri a 14:27 Da Masterix

» Player hi fi
Ieri a 11:38 Da santidonau

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 11:27 Da CHAOSFERE

» [NO] vendo pre+finale valvole classe A
Ieri a 8:30 Da gigetto

» ultimo nato (mau 749 R.I.P)
Ieri a 6:01 Da Tommaso Cantalice

» Alternativa a Volumio: Moode Audio!
Lun 5 Dic 2016 - 22:40 Da eddy1963

» Vendo 2XFostex FE83EN Euro 110 con enclosures bookshelf
Lun 5 Dic 2016 - 22:14 Da potowatax

» Amplificatore per chiudere il cerchio
Lun 5 Dic 2016 - 21:05 Da Sistox

» El GORDO - una torre senza filtri, si può?
Lun 5 Dic 2016 - 19:41 Da Rino88ex

» Giradischi - quesiti & consigli
Lun 5 Dic 2016 - 19:25 Da dinamanu

» nuove diva 262
Lun 5 Dic 2016 - 19:00 Da CHAOSFERE

» [NA] VENDO Monoblock Icepower 500a con Alimentazione Lineare + Cavi + Filtri di rete [700 euro)
Lun 5 Dic 2016 - 17:48 Da MrTheCarbon

» JRiver 22
Lun 5 Dic 2016 - 15:57 Da gigihrt

» Cd conviene ripararlo o....
Lun 5 Dic 2016 - 8:44 Da gigetto

» Quale cavo ottico per il CD?
Lun 5 Dic 2016 - 8:43 Da gigetto

» Cavi component Hama 1,5m.
Lun 5 Dic 2016 - 0:26 Da wolfman

» Marble Machine
Dom 4 Dic 2016 - 13:31 Da natale55

» leboncoin.fr: Qualcuno è riuscito a comprare qualcosa?
Dom 4 Dic 2016 - 13:04 Da embty2002

» Concerto Ian Paice - Pistoia, 8 dicembre
Dom 4 Dic 2016 - 12:31 Da pallapippo

» Lettore CD max 200 euro
Dom 4 Dic 2016 - 12:06 Da sound4me

» Recupero vinile rovinato
Dom 4 Dic 2016 - 0:27 Da dinamanu

» VENDO Kit preamplificatore Sbilanciato->Bilanciato per Anaview/hypex/icepower ecc
Sab 3 Dic 2016 - 16:48 Da MrTheCarbon

» Problemi con la rotazione a 45RPM - Thorens
Sab 3 Dic 2016 - 16:11 Da enrico massa

» [Risolto]ECC99
Sab 3 Dic 2016 - 12:55 Da dinamanu

» (BO) vendo diffusori Klipsch Heresy 3 1200 euro+ss
Sab 3 Dic 2016 - 9:27 Da schwantz34

» NO al solito condotto reflex
Ven 2 Dic 2016 - 23:17 Da Abe1977

» Monitor Audio Silver 1 vs B6W 686 s2
Ven 2 Dic 2016 - 18:45 Da dinamanu

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ven 2 Dic 2016 - 18:32 Da Angel2000

» Player portatile
Ven 2 Dic 2016 - 18:13 Da p.cristallini

» Fonometro Professionale
Ven 2 Dic 2016 - 16:01 Da Docarlo

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
lello64
 
fritznet
 
CHAOSFERE
 
rx78
 
dinamanu
 
savi
 
gigetto
 
valterneri
 
Masterix
 
giucam61
 

I postatori più attivi del mese
dinamanu
 
CHAOSFERE
 
lello64
 
Angel2000
 
giucam61
 
gigetto
 
rx78
 
fritznet
 
natale55
 
R!ck
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15482)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10217)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8485)
 

Statistiche
Abbiamo 10367 membri registrati
L'ultimo utente registrato è monterix

I nostri membri hanno inviato un totale di 769286 messaggi in 50052 argomenti
Chi è in linea
In totale ci sono 66 utenti in linea :: 6 Registrati, 1 Nascosto e 59 Ospiti :: 2 Motori di ricerca

emmeci, giucam61, lello64, meraviglia, p.cristallini, summicron

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

[HELP] impianto elettrico

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

[HELP] impianto elettrico

Messaggio  Triple Ace il Mar 10 Mag 2011 - 17:31

Ciao a tutti!
A casa ho un problema.... non da poco.
Le casse esterne del pc, quando qualcuno accende una lampadina nelle altre stanze, fanno BZZZZZZ e smettono dopo qualche secondo.
Ho fatto aprire gli interruttori, avevano fili spellati messi alla cacchio: fatto sistemare.
Ho fatto controllare i collegamenti al portalampadina dei lampadari: fili messi alla cacchio e fatti sistemare.

Il problema persiste: solo in camera però, tv e stereo in salotto non danno problemi di nessun tipo.

Idee?

Triple Ace
Affezionato
Affezionato

Data d'iscrizione : 22.04.11
Numero di messaggi : 205
Località : Prov. Padova
Occupazione/Hobby : AR 2.5 V6, Bobber Kawa, musica.
Provincia (Città) : -"Buongiorno Caporale" - "Buongiorno un ca$$o!"
Impianto : Supervecchio:
va tutto a finire nelle Cerwin-Vega D6-E!

Supergiovane:
Notebook PB+Creative X-fi 5.1+Creative Megaworks 550 5.1

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  Jourawsky il Mar 10 Mag 2011 - 17:39

Potrebbe risolvere il problema un filtro antidisturbo, io ne ho preso uno di quelli vde (mi sembra si chiamino così) per un ampli, dovrebbe servire proprio per questo problema.
Ho preso una cosa tipo questa in un negozio di elettronica.

Jourawsky
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 28.03.10
Numero di messaggi : 918
Impianto : Musiland 01 US
Scythe SDA-1100
uB3N
A.MS1i

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  crazyforduff il Mar 10 Mag 2011 - 17:45

Fai controllare la messa a terra dell'impianto: probabilmente sarà fatta alla cacchio e la dovrai fare sistemare...
Ancora più probabilmente, se l'impianto era fatto tutto alla cacchio come tu dici, la terra andrà fatta ex-novo (dall'interno delle prese all'esterno della casa, nel terreno).
A me una volta successe una cosa analoga, tipo prendevo una leggerissima scossa quando infilavo le mani nella lavatrice: era un filo della terra che si era staccato sul "percorso del segnale"... Prima di trovarlo ho dovuto aprire metà delle scatole e imparare a bestemmiare in 8 lingue diverse.
Conta che se sei in affitto, è dovere (per legge) del proprietario darti un impianto a norma, quindi sono spese sue. Se è casa tua, beh, sono bei cacchi da pelare!
Spero di esserti stato utile
C
L

crazyforduff
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 16.02.11
Numero di messaggi : 642
Località : Aosta
Provincia (Città) : Aosta
Impianto : Project RPM5+Sumiko BPS EvoIII+Lehmann Black Cube SE II - NorthStar meccanica+DAC model 192 - Aurion Audio AI 500 Sp.Ed. - Quad Moda 2000 alias Aliante Zeta One Pininfarina

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  Triple Ace il Mar 10 Mag 2011 - 18:08

@Jourawsky ha scritto:Potrebbe risolvere il problema un filtro antidisturbo, io ne ho preso uno di quelli vde (mi sembra si chiamino così) per un ampli, dovrebbe servire proprio per questo problema.
Ho preso una cosa tipo questa in un negozio di elettronica.
Ciao Joura! ma non saprei come usarlo un coso così, a meno che non le facciano anche simil-ciabatta... e che non mi debba svenare per pagare!


@crazyforduff ha scritto:Fai controllare la messa a terra dell'impianto: probabilmente sarà fatta alla cacchio e la dovrai fare sistemare...
Ancora più probabilmente, se l'impianto era fatto tutto alla cacchio come tu dici, la terra andrà fatta ex-novo (dall'interno delle prese all'esterno della casa, nel terreno).
A me una volta successe una cosa analoga, tipo prendevo una leggerissima scossa quando infilavo le mani nella lavatrice: era un filo della terra che si era staccato sul "percorso del segnale"... Prima di trovarlo ho dovuto aprire metà delle scatole e imparare a bestemmiare in 8 lingue diverse.
Conta che se sei in affitto, è dovere (per legge) del proprietario darti un impianto a norma, quindi sono spese sue. Se è casa tua, beh, sono bei cacchi da pelare!
Spero di esserti stato utile
C
L
Ciao Crazy!
beh la casa non è mia ma dei miei Twisted Evil nessun problema quindi Very Happy
chiederò all'amico-elettrico se ne sa qualcosa...
Al limite dovrò imparare altre 5 lingue! Hehe

Triple Ace
Affezionato
Affezionato

Data d'iscrizione : 22.04.11
Numero di messaggi : 205
Località : Prov. Padova
Occupazione/Hobby : AR 2.5 V6, Bobber Kawa, musica.
Provincia (Città) : -"Buongiorno Caporale" - "Buongiorno un ca$$o!"
Impianto : Supervecchio:
va tutto a finire nelle Cerwin-Vega D6-E!

Supergiovane:
Notebook PB+Creative X-fi 5.1+Creative Megaworks 550 5.1

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  Jourawsky il Mar 10 Mag 2011 - 18:40

@Triple Ace ha scritto:
@Jourawsky ha scritto:Potrebbe risolvere il problema un filtro antidisturbo, io ne ho preso uno di quelli vde (mi sembra si chiamino così) per un ampli, dovrebbe servire proprio per questo problema.
Ho preso una cosa tipo questa in un negozio di elettronica.
Ciao Joura! ma non saprei come usarlo un coso così, a meno che non le facciano anche simil-ciabatta... e che non mi debba svenare per pagare!

Giusto quello è da pannello o in una ciabatta, però una cosa simile dovrebbe esistere anche da inglobare nella presa a muro.
Comunque se hai un amico elettricista sei apposto sto problema penso te lo risolve a occhi chiusi Wink

Jourawsky
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 28.03.10
Numero di messaggi : 918
Impianto : Musiland 01 US
Scythe SDA-1100
uB3N
A.MS1i

Tornare in alto Andare in basso

help impianto elettrico

Messaggio  zeb il Sab 26 Lug 2014 - 19:25

DEVI SOSTITUIRE I CAVI DI ALIMENTAZIONE CHE VANNO DALLA CASSETTA DI DERIVAZIONE ALLA STANZA  sezione minima 2,5 mm

zeb

Data d'iscrizione : 26.07.14
Numero di messaggi : 1
Provincia (Città) : cosenza
Impianto : (non specificato)rack

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  Barone Rosso il Sab 26 Lug 2014 - 19:34

@Triple Ace ha scritto:
Idee?

Cerca una persona davvero competente ed onesta e fa fare un controllo al tuo impianto elettrico.
Se tutto quello che hai verificato era alla cacchio ... non oso immaginare come sara il resto.

Si tratta anche di sicurezza elettrica e di ridurre il rischio di incendi.

Poi controlla la legge sugli impianti elettrici, esistono normative molto precise, e se mai puoi anche fare querela ....

_________________
Prima di accendere l'hifi leggete questo [autore: Diego Nardi]

Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  fritznet il Sab 26 Lug 2014 - 21:57

Bèh insomma , in questi tre anni che son passati speriamo che abbia risolto... Shocked 

fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 8485
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : costituzionale


Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  marco stentella il Dom 27 Lug 2014 - 11:32

potrebbe dipendere anche dall'interruttore che ha i contatti rovinati: problema ben conosciuto da chiunque ha i Ticino living classic come me: quasi tutti gli interruttori di quella serie sono tristemente famosi per provocare scintillio ad ogni accensione provocando ronzii e rovinando le lampadine. Per caso li hai anche tu?

marco stentella
Appassionato
Appassionato

Data d'iscrizione : 10.01.13
Numero di messaggi : 252
Località : terni
Occupazione/Hobby : hi fi, motori
Provincia (Città) : Terni
Impianto : giradischi thorens td 166
cdp shanling mc 50
pre mcintosh mx 132
finale mcintosh mc 2120
diffusori dynavoice definition df 8
netbook asus eeepc 1015-foobar-dac shanling




Tornare in alto Andare in basso

Re: [HELP] impianto elettrico

Messaggio  Barone Rosso il Dom 27 Lug 2014 - 11:50

@fritznet ha scritto:Bèh insomma , in questi tre anni che son passati speriamo che abbia risolto... Shocked 

Me lo auguro anch'io  Laughing 

Certo che la data è scritto in piccolo.

_________________
Prima di accendere l'hifi leggete questo [autore: Diego Nardi]

Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum