T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Aiuto lenco L75s
Oggi a 6:30 Da savi

» ultimo nato (mau 749 R.I.P)
Oggi a 6:01 Da Tommaso Cantalice

» Messaggio per Valterneri NAD90
Oggi a 4:56 Da valterneri

» Alternativa a Volumio: Moode Audio!
Ieri a 22:40 Da eddy1963

» Vendo 2XFostex FE83EN Euro 110 con enclosures bookshelf
Ieri a 22:14 Da potowatax

» Ho preso le grado sr80e e vi porto un po' di impressioni
Ieri a 21:23 Da Ola!

» Amplificatore per chiudere il cerchio
Ieri a 21:05 Da Sistox

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Ieri a 20:33 Da teskio74

» El GORDO - una torre senza filtri, si può?
Ieri a 19:41 Da Rino88ex

» Giradischi - quesiti & consigli
Ieri a 19:25 Da dinamanu

» nuove diva 262
Ieri a 19:00 Da CHAOSFERE

» [NA] VENDO Monoblock Icepower 500a con Alimentazione Lineare + Cavi + Filtri di rete [700 euro)
Ieri a 17:48 Da MrTheCarbon

» ALIENTEK D8 vs FX AUDIO 802C
Ieri a 16:34 Da Angel2000

» Daphile - Audiophile Music Server & Player OS
Ieri a 16:15 Da gigihrt

» JRiver 22
Ieri a 15:57 Da gigihrt

» AUDIOLAB 8000SE
Ieri a 15:47 Da SubitoMauro

» fissa lettore CD
Ieri a 8:51 Da gigetto

» Cd conviene ripararlo o....
Ieri a 8:44 Da gigetto

» Quale cavo ottico per il CD?
Ieri a 8:43 Da gigetto

» Alimentatore Muse i25w Ta2021 quale connettore?
Ieri a 8:13 Da Gaiger

» jbl lsr 305 vs krk rokit 6 g3
Ieri a 1:05 Da bob80

» Cavi component Hama 1,5m.
Ieri a 0:26 Da wolfman

» Marble Machine
Dom 4 Dic 2016 - 13:31 Da natale55

» leboncoin.fr: Qualcuno è riuscito a comprare qualcosa?
Dom 4 Dic 2016 - 13:04 Da embty2002

» Concerto Ian Paice - Pistoia, 8 dicembre
Dom 4 Dic 2016 - 12:31 Da pallapippo

» Quale ampli per le mie Dynaudio M20
Dom 4 Dic 2016 - 12:24 Da SubitoMauro

» Lettore CD max 200 euro
Dom 4 Dic 2016 - 12:06 Da sound4me

» Player hi fi
Dom 4 Dic 2016 - 9:07 Da Tasso

» Recupero vinile rovinato
Dom 4 Dic 2016 - 0:27 Da dinamanu

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Sab 3 Dic 2016 - 19:41 Da CHAOSFERE

» VENDO Kit preamplificatore Sbilanciato->Bilanciato per Anaview/hypex/icepower ecc
Sab 3 Dic 2016 - 16:48 Da MrTheCarbon

» Problemi con la rotazione a 45RPM - Thorens
Sab 3 Dic 2016 - 16:11 Da enrico massa

» [Risolto]ECC99
Sab 3 Dic 2016 - 12:55 Da dinamanu

» (BO) vendo diffusori Klipsch Heresy 3 1200 euro+ss
Sab 3 Dic 2016 - 9:27 Da schwantz34

» impianto entry -level
Sab 3 Dic 2016 - 9:20 Da giucam61

» NO al solito condotto reflex
Ven 2 Dic 2016 - 23:17 Da Abe1977

» Monitor Audio Silver 1 vs B6W 686 s2
Ven 2 Dic 2016 - 18:45 Da dinamanu

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ven 2 Dic 2016 - 18:32 Da Angel2000

» Player portatile
Ven 2 Dic 2016 - 18:13 Da p.cristallini

» Fonometro Professionale
Ven 2 Dic 2016 - 16:01 Da Docarlo

» Suono un pò duro.....
Ven 2 Dic 2016 - 15:53 Da gigetto

» Acquisto Amplificatore Integrato + Diffusori. Help me !
Ven 2 Dic 2016 - 9:43 Da natale55

» RI-dividere tracce da unico file
Ven 2 Dic 2016 - 9:16 Da lello64

» CAIMAN SEG
Ven 2 Dic 2016 - 9:14 Da Masterix

» Chromecast audio e spotify.
Ven 2 Dic 2016 - 8:04 Da sportyerre

» Rotel RA 1570 con dac incorporato.
Ven 2 Dic 2016 - 6:40 Da micio_mao

» alimentatore autocostruito per alta fedeltà da 7/10 A
Ven 2 Dic 2016 - 0:01 Da dinamanu

» Canale che gracchia e sparisce su Musical Fidelity A1
Gio 1 Dic 2016 - 23:45 Da dinamanu

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Gio 1 Dic 2016 - 21:26 Da Angel2000

» quale alimentatore già pronto all'uso per un TPA 3116?
Gio 1 Dic 2016 - 21:06 Da Angel2000

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
lello64
 
fritznet
 
CHAOSFERE
 
savi
 
valterneri
 
hell67
 
dinamanu
 
Silver Black
 
rx78
 
natale55
 

I postatori più attivi del mese
dinamanu
 
CHAOSFERE
 
lello64
 
Angel2000
 
giucam61
 
natale55
 
gigetto
 
fritznet
 
R!ck
 
sportyerre
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15480)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10216)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8480)
 

Statistiche
Abbiamo 10366 membri registrati
L'ultimo utente registrato è Francesco Sk

I nostri membri hanno inviato un totale di 769171 messaggi in 50046 argomenti
Chi è in linea
In totale ci sono 30 utenti in linea :: 2 Registrati, 0 Nascosti e 28 Ospiti :: 2 Motori di ricerca

alessandro1, savi

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

salta quasi sempre la prima traccia!!!

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

salta quasi sempre la prima traccia!!!

Messaggio  zenzero il Gio 15 Gen 2009 - 14:44

Allora ragazzi il problemma è questo..con qualsiasi cd nuovo o usato che sia all'inizio salta continuamente la prima traccia se poi salto alla seconda tutto perfetto!!
ho un Harman Kardon hd750 e fino a poco tempo fa non mi ha mai dato problemi..

cosa portebbe essere e come posso risolvere il problema??
e seccante "perdere" le prime canzoni di quasi tutti i cd!!

zenzero
Novizio
Novizio

Data d'iscrizione : 26.11.08
Numero di messaggi : 18
Località : Torino
Impianto : Marantz 2270 -Audi Note M-zero R - Trends Audio Ta 10.1 - harman kardon hd750 - pioneer pl12 - Indaina Line Arbour 5.04

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  nd1967 il Gio 15 Gen 2009 - 15:04

@zenzero ha scritto:cosa portebbe essere e come posso risolvere il problema??
e seccante "perdere" le prime canzoni di quasi tutti i cd!!
Inizia con il pulire la lente (cotton fioc... alcool etc..).

Inolte io su un lettore CD che aveva il tuo stesso problema avevo notato che mettendo le punte sotto il lettore (riducendo in poche parole le vibrazioni) il difetto diminuiva notevolmente.

Poi potrebbe essere un problema che la lente è usurata, ma anche che non sia perfettamente "allineata"

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]

nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12784
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  traspar il Gio 15 Gen 2009 - 16:23

Potrebbe essere la meccanica, aprilo controlla i dentini del movimento della lente, falla scorrere girando la rotellina se vi sono degli inceppamenti metti qualche goccia di olio tipo quello per macchine da cucire e prova. Per far ciò apri il cassettino e togli la spina.
ciao

traspar
Membro classe argento
Membro classe argento

Data d'iscrizione : 13.09.08
Numero di messaggi : 2726
Località : Palermo
Provincia (Città) : Allegro ma critico

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  Flightangel il Gio 15 Gen 2009 - 17:28

@traspar ha scritto:Potrebbe essere la meccanica, aprilo controlla i dentini del movimento della lente, falla scorrere girando la rotellina se vi sono degli inceppamenti metti qualche goccia di olio tipo quello per macchine da cucire e prova. Per far ciò apri il cassettino e togli la spina.
ciao

Quoto.

Flightangel
CDP Expert
CDP Expert

Data d'iscrizione : 30.03.08
Numero di messaggi : 2351
Località : Catanzaro.
Occupazione/Hobby : Ho un lavoro/Libri,films.
Provincia (Città) : Catanzaro.
Impianto : Primary set-up:
Sony CDP X555 Es - Marantz CD 6004
Ampli autocostruito con chip classe D
Texas Instruments "TAS 5630"
ProAc Response 2.5 (Custom Clone)
--------------------------
Slave set up:
Sony CDP 227 EsD
SMSL SA 4s TA 2024 12volts battery powered.
Mini BLH progetto Fostex+Ap Grundig Alnico

http://www.esternitalia.it

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  zenzero il Gio 15 Gen 2009 - 19:44

grazie ragazzi delle risp domani provo ad aprirlo...dite che magari con i cd pulenti cambia qualcosa o son soldi sprecati?

quello che non riesco a capire è xkè salta solo la prima traccia...se fosse un prolema meccanico non dovrebbe farlo sempre?

xkè dalla seconda traccia in poi tutto regolare?

cmq apro e vedo.....

zenzero
Novizio
Novizio

Data d'iscrizione : 26.11.08
Numero di messaggi : 18
Località : Torino
Impianto : Marantz 2270 -Audi Note M-zero R - Trends Audio Ta 10.1 - harman kardon hd750 - pioneer pl12 - Indaina Line Arbour 5.04

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  Flightangel il Ven 16 Gen 2009 - 8:20

Potrebbe essere un problema solo sui primi denti della cremagliera che sposta la testa laser. I cd pulisci-lente non servono.

Flightangel
CDP Expert
CDP Expert

Data d'iscrizione : 30.03.08
Numero di messaggi : 2351
Località : Catanzaro.
Occupazione/Hobby : Ho un lavoro/Libri,films.
Provincia (Città) : Catanzaro.
Impianto : Primary set-up:
Sony CDP X555 Es - Marantz CD 6004
Ampli autocostruito con chip classe D
Texas Instruments "TAS 5630"
ProAc Response 2.5 (Custom Clone)
--------------------------
Slave set up:
Sony CDP 227 EsD
SMSL SA 4s TA 2024 12volts battery powered.
Mini BLH progetto Fostex+Ap Grundig Alnico

http://www.esternitalia.it

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  traspar il Ven 16 Gen 2009 - 9:54

@Flightangel ha scritto:Potrebbe essere un problema solo sui primi denti della cremagliera che sposta la testa laser. I cd pulisci-lente non servono.

Ohhh come quoto.

traspar
Membro classe argento
Membro classe argento

Data d'iscrizione : 13.09.08
Numero di messaggi : 2726
Località : Palermo
Provincia (Città) : Allegro ma critico

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  cucicu il Ven 25 Ott 2013 - 12:44

riesumo il 3d perche anche io ho un problema simile...salta solo la prima traccia e non sempre, indifferentemente dal cd che comunque è sempre perfetto e pulito...il problema è che lo fa 9 volte su 10 se il lettore è appena acceso, poi se rimetto la stessa traccia non salta più!!!! cosa può essere?Shocked 

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  marco stentella il Ven 25 Ott 2013 - 16:20

Come giustamente ti hanno suggerito potrebbe essere un problema alla cremagliera che sposta il pickup, prova a lubrificare, altrimenti si può provare a tarare il laser, dovrebbero esserci 2 piccoli potenziometri sulla scheda, uno per la "messa a fuoco" e uno per la "traccia", non so se sono su tutti i lettori. Di più nunsò.. Embarassed

marco stentella
Appassionato
Appassionato

Data d'iscrizione : 10.01.13
Numero di messaggi : 252
Località : terni
Occupazione/Hobby : hi fi, motori
Provincia (Città) : Terni
Impianto : giradischi thorens td 166
cdp shanling mc 50
pre mcintosh mx 132
finale mcintosh mc 2120
diffusori dynavoice definition df 8
netbook asus eeepc 1015-foobar-dac shanling




Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  cucicu il Ven 25 Ott 2013 - 19:02

19:00:55
@marco stentella ha scritto:Come giustamente ti hanno suggerito potrebbe essere un problema alla cremagliera che sposta il pickup, prova a lubrificare, altrimenti si può provare a tarare il laser, dovrebbero esserci 2 piccoli potenziometri sulla scheda, uno per la "messa a fuoco" e uno per la "traccia", non so se sono su tutti i lettori. Di più nunsò.. Embarassed
aperto il tutto e lubrificato, nessun problema alla cremagliera....di toccare il trimmer di taratura non me la sento onestamente...il bello è che riascoltato subito dopo non da il minimo problema neanche provando vari cd...il problema si presenta solo all'accensione, dopo che l'apparecchio è stato spento per qualche ora...Crying or Very sad cosa posso fare?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  Eulero il Ven 25 Ott 2013 - 19:18

Passa alla liquida, lì non avrai cremagliere da lubrificare.Laughing Laughing

Eulero
Appassionato
Appassionato

Data d'iscrizione : 16.03.12
Numero di messaggi : 483
Località : Bologna
Impianto : Musica: su Nas Synology DS112
Sorgente: Voyage MPD su Via Epia N800
Trasporto: HiFace 2
Dac: Teac UD-H01
Amplificatore: Naim Nait 5i
Diffusori: ProAc Studio 130

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  cucicu il Ven 25 Ott 2013 - 19:31

@Eulero ha scritto:Passa alla liquida, lì non avrai cremagliere da lubrificare.Laughing Laughing
Senz'altro ma trattandosi di rega planet vorrei metterlo a posto a prescindere...è come se il laser o qualche altro componente avesse bisogno di andare leggermente a regime

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  sonic63 il Ven 25 Ott 2013 - 21:46

@Eulero ha scritto:Passa alla liquida, lì non avrai cremagliere da lubrificare.Laughing Laughing
serviranno solo recipienti per raccogliere le gocce
che cadono Laughing Laughing 
Hello 

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5132
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  adriano gaddari il Ven 25 Ott 2013 - 22:52

attenzione ai campi magnetici....
prova con un cd smagnetizzante prima di aprire . ( può essere )Hello

adriano gaddari
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 27.08.11
Numero di messaggi : 1245
Località : nuoro
Occupazione/Hobby : artigiano del vetro
Provincia (Città) : trasparente
Impianto : ANALOGICO -lenco l 78 se con plinto in vetro stratificato (avatar )-stanton 681 EE-goldring 2100
phono -- Graham Slee Amp 2 se
DIGITALE -- marantz cd 75II -macbook con audirvana - m2tech
hiface two - beresford bushmaster mk II alimentato zetagi
PRE--music first audio classic -- Itube di Ifi Audio FINALI--mono hypex ucd 180 hxl
DIFFUSORI--Dipole glass by Gaddari , prog R39 Audiojam2 modificato
ALIMENTAZIONE-furutek ( linea dedicata + ciabatta autocostruita )-- SEGNALE- saec - monster cable - Van Den Hul- Ramm Elite- Rj 142 POTENZA- tellurium blue
CUFFIE-- akg q 701

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  cucicu il Ven 25 Ott 2013 - 23:29

@adriano gaddari ha scritto:attenzione ai campi magnetici....
prova con un cd smagnetizzante prima di aprire . ( può essere )Hello
Cioè?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  adriano gaddari il Sab 26 Ott 2013 - 9:55

esistono in commercio , ( io lo acquistai ) dei cd - dvd , detti Laser Lens Cleaner , che smagnetizzano i lettori ; specialmente quelli molto " plasticosi " accumulano  cariche elettrostatiche che vengono scaricate all'avvio , (un pò come succede con le auto quando apri lo sportello ). Hanno inoltre una serie di microspazzole,generalmente 6 nella parte inferiore che roteando puliscono la lente .
naturalmente la mia è una prova che ti consiglio prima di qualsiasi altro intervento al fine di non provocare ulteriori danni , ad un costo irrisorio ;dopodichè sappi anche che il cd in oggetto conviene comunque utilizzarlo saltuariamente per la pulizia della lente con evidenti benefici sonori.
Mi permetto anche , visto che sono in argomento , di consigliare il riempimento interno del case con della gomma piuma adesiva , stando attenti a non interferire sul movimento del cassetto , sempre al fine di combattere le cariche elettrostatiche .Anche in questo case con evidenti benefici sonori. Hello
ce ne sarebbe un'altro , ma è troppo di parte Laughing Laughing Laughing Laughing

adriano gaddari
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 27.08.11
Numero di messaggi : 1245
Località : nuoro
Occupazione/Hobby : artigiano del vetro
Provincia (Città) : trasparente
Impianto : ANALOGICO -lenco l 78 se con plinto in vetro stratificato (avatar )-stanton 681 EE-goldring 2100
phono -- Graham Slee Amp 2 se
DIGITALE -- marantz cd 75II -macbook con audirvana - m2tech
hiface two - beresford bushmaster mk II alimentato zetagi
PRE--music first audio classic -- Itube di Ifi Audio FINALI--mono hypex ucd 180 hxl
DIFFUSORI--Dipole glass by Gaddari , prog R39 Audiojam2 modificato
ALIMENTAZIONE-furutek ( linea dedicata + ciabatta autocostruita )-- SEGNALE- saec - monster cable - Van Den Hul- Ramm Elite- Rj 142 POTENZA- tellurium blue
CUFFIE-- akg q 701

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  cucicu il Sab 26 Ott 2013 - 11:18

@adriano gaddari ha scritto:esistono in commercio , ( io lo acquistai ) dei cd - dvd , detti Laser Lens Cleaner , che smagnetizzano i lettori ; specialmente quelli molto " plasticosi " accumulano  cariche elettrostatiche che vengono scaricate all'avvio , (un pò come succede con le auto quando apri lo sportello ). Hanno inoltre una serie di microspazzole,generalmente 6 nella parte inferiore che roteando puliscono la lente .
naturalmente la mia è una prova che ti consiglio prima di qualsiasi altro intervento al fine di non provocare ulteriori danni , ad un costo irrisorio ;dopodichè sappi anche che il cd in oggetto conviene comunque utilizzarlo saltuariamente per la pulizia della lente con evidenti benefici sonori.
Mi permetto anche , visto che sono in argomento , di consigliare il riempimento interno del case con della gomma piuma adesiva , stando attenti a non interferire sul movimento del cassetto , sempre al fine di combattere le cariche elettrostatiche .Anche in questo case con evidenti benefici sonori. Hello
ce ne sarebbe un'altro , ma è troppo di parte Laughing Laughing Laughing Laughing
Non sapevo dell'esistenza di questi cd, mi ero fermato a quelli con il solo spazzolino...
Cmq non credo che il problema sia la pulizia della lente in quanto ho gia pulito con panno e alcol ispopropilico e infatti non ci sono problemi di lettura, solo questo salto sempre a 1 minuto e 24 secondi con qualsiasi cd....ma la cosa strana è che se rimetto la prima traccia da capo dopo che salta non ci sono piu problemi anche riaccendendo il lettore....affinché il problema si ripeta il lettore deve stare spento almeno 4-5ore...
non so come venirne a capo

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  adriano gaddari il Sab 26 Ott 2013 - 16:38

Da come descrivi sembrerebbe qualcosa di memorizzato.ha memoria fts ?
Se si , potresti provare a resettarlo ,guarda il manuale , altrimenti stacca la spina in funzione Very Happy Hello

adriano gaddari
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 27.08.11
Numero di messaggi : 1245
Località : nuoro
Occupazione/Hobby : artigiano del vetro
Provincia (Città) : trasparente
Impianto : ANALOGICO -lenco l 78 se con plinto in vetro stratificato (avatar )-stanton 681 EE-goldring 2100
phono -- Graham Slee Amp 2 se
DIGITALE -- marantz cd 75II -macbook con audirvana - m2tech
hiface two - beresford bushmaster mk II alimentato zetagi
PRE--music first audio classic -- Itube di Ifi Audio FINALI--mono hypex ucd 180 hxl
DIFFUSORI--Dipole glass by Gaddari , prog R39 Audiojam2 modificato
ALIMENTAZIONE-furutek ( linea dedicata + ciabatta autocostruita )-- SEGNALE- saec - monster cable - Van Den Hul- Ramm Elite- Rj 142 POTENZA- tellurium blue
CUFFIE-- akg q 701

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  cucicu il Sab 26 Ott 2013 - 20:10

@adriano gaddari ha scritto:Da come descrivi sembrerebbe qualcosa di memorizzato.ha memoria fts ?
Se si , potresti provare a resettarlo ,guarda il manuale , altrimenti stacca la spina in funzione Very Happy Hello
Niente reset purtroppo
In realtà credo di aver risolto con una pulita a dovere. ..ho usato olio per macchine da cucire ma una sola goccia per volta e adesso il problema non si è ripresentato ma il lettore è stato spento solo per 5 ore....nella pulizia c'era una pallina di grasso incastrata in un ingranaggio , potrebbe essere che al "primo giro" opponeva resistenza e poi si ammordiva non causando piu il problema..anche se mi sembra strano

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  adriano gaddari il Dom 27 Ott 2013 - 7:41

probabilmente il problema è quello;                                                                                              

secondo me il grasso conviene toglierlo e sostituirlo con vasellina.Hello

adriano gaddari
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 27.08.11
Numero di messaggi : 1245
Località : nuoro
Occupazione/Hobby : artigiano del vetro
Provincia (Città) : trasparente
Impianto : ANALOGICO -lenco l 78 se con plinto in vetro stratificato (avatar )-stanton 681 EE-goldring 2100
phono -- Graham Slee Amp 2 se
DIGITALE -- marantz cd 75II -macbook con audirvana - m2tech
hiface two - beresford bushmaster mk II alimentato zetagi
PRE--music first audio classic -- Itube di Ifi Audio FINALI--mono hypex ucd 180 hxl
DIFFUSORI--Dipole glass by Gaddari , prog R39 Audiojam2 modificato
ALIMENTAZIONE-furutek ( linea dedicata + ciabatta autocostruita )-- SEGNALE- saec - monster cable - Van Den Hul- Ramm Elite- Rj 142 POTENZA- tellurium blue
CUFFIE-- akg q 701

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  cucicu il Dom 27 Ott 2013 - 9:36

@adriano gaddari ha scritto:probabilmente il problema è quello;                                                                                              

secondo me il grasso conviene toglierlo e sostituirlo con vasellina.Hello
ma al posto del grasso non va bene solo l'olio per macchine da cucire?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  cucicu il Dom 27 Ott 2013 - 11:36

Ragazzi mi serve veramente il vostro aiuto...devo individuare il problema
Salta sempre la prima traccia allo stesso puntoa solo se il lettore rimane spento tutta la notte. ..se fosse il laser non dovrebbe saltare a caso e più spesso? So pensando ad un condensatore difettosoche magarii si scarica tutta la notte e poi causa questo difetto ma non saprei da dove partire. ..ce qualcosa che posso fate?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  cucicu il Mer 30 Ott 2013 - 13:28

RISOLTO!

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  adriano gaddari il Mer 30 Ott 2013 - 13:47

come?

adriano gaddari
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 27.08.11
Numero di messaggi : 1245
Località : nuoro
Occupazione/Hobby : artigiano del vetro
Provincia (Città) : trasparente
Impianto : ANALOGICO -lenco l 78 se con plinto in vetro stratificato (avatar )-stanton 681 EE-goldring 2100
phono -- Graham Slee Amp 2 se
DIGITALE -- marantz cd 75II -macbook con audirvana - m2tech
hiface two - beresford bushmaster mk II alimentato zetagi
PRE--music first audio classic -- Itube di Ifi Audio FINALI--mono hypex ucd 180 hxl
DIFFUSORI--Dipole glass by Gaddari , prog R39 Audiojam2 modificato
ALIMENTAZIONE-furutek ( linea dedicata + ciabatta autocostruita )-- SEGNALE- saec - monster cable - Van Den Hul- Ramm Elite- Rj 142 POTENZA- tellurium blue
CUFFIE-- akg q 701

Tornare in alto Andare in basso

Re: salta quasi sempre la prima traccia!!!

Messaggio  cucicu il Mer 30 Ott 2013 - 14:11

@adriano gaddari ha scritto:come?
fortunatamente era solo un problema di ingranaggi, nel senso che c'era del grasso secco (che ho individuato solo la seconda volta che ho smontato l'intera ottica) che causava un leggero blocco proprio ad inizio corsa del laser. quindi ho pulito maniacalmente tutto con alcol, cotton fioc e cacciaviti di precisione (per i pertugi più infimi) e lubrificato tutto con una goccia olio al silicone trovato in un cassetto. quest'olio ha una consistenza piuttosto viscosa rispetto ad esempio al classico olio per macchine da cucire e nello stesso tempo riesce ad aderire "come un guanto" a tutti i perni, binari ed ingranaggi.
non ho detto niente prima perchè ho voluto provarlo per qualche giorno, ed il risultato è strepitoso. non fa neanche più rumore in fase di lettura ed è anche più veloce al cambio traccia Laughing 

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum