T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Cambio diffussori da scaffale max 500euro
Oggi a 14:23 Da Egidio Catini

» alimentazione alternativa low cost per Raspy
Oggi a 14:06 Da dtraina

» [PU+RN] Svendo altoparlanti, nuovi e usati tra tweeter, medi e woofer
Oggi a 14:01 Da Rino88ex

» l'impedenza delle cambridge sx60 - simil-gainclone
Oggi a 12:36 Da Sregio

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Oggi a 12:13 Da fritznet

» Le mie Vitriol personalizzate ed autocostruite
Oggi a 11:41 Da Luca Marchetti

» Little dot mk 1+ modifica condensatori
Oggi a 11:40 Da Olegol

» Consigli per un novizio!
Oggi a 11:34 Da CHAOSFERE

» Problema Ampli.
Oggi a 10:20 Da Smanetton

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 10:13 Da CHAOSFERE

» Pulsante antivandalo da pannello
Oggi a 10:02 Da Charli48

» Vi - Ampli Lo scherzo valvolare pcl 82 - Euro 250
Ieri a 23:30 Da giogra8

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Ieri a 21:21 Da Calbas

» Collegamento bi-wiring Marantz PM5005
Ieri a 19:43 Da Snap

» [GE] Vendo Nuforce STA 100
Ieri a 19:12 Da scontin

» ALIENTEK D8
Ieri a 18:24 Da CHAOSFERE

» fissa lettore CD
Ieri a 18:05 Da p.cristallini

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri a 18:02 Da giucam61

» MOD per Scyte Kro Craft rev B - come moddare un bestbuy con pochi euro !
Ieri a 17:26 Da Snap

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Ieri a 17:22 Da alexdelli

» Sos cd
Ieri a 17:22 Da gigetto

» Consiglio per sistema audio per portatile
Ieri a 16:41 Da audiogian

» Testina Sanyo tp 625 help
Ieri a 15:38 Da beppe61

» Consiglio cuffie "da notte" economiche
Ieri a 14:51 Da Terenzio Catrame

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Ieri a 13:21 Da CHAOSFERE

» Alientek d8 collegato a diffusori celestion 66 studio monitor
Ieri a 7:31 Da Drmirva

» Più potenza di un alientek d8
Ieri a 7:15 Da Drmirva

» Nuovi cavi potenza
Ieri a 7:09 Da Smanetton

» Io li pulisco cosi!
Ven 24 Feb 2017 - 23:03 Da Aunktintaun

» Ampli+DAC+bluetooth tutto-in-uno: Sabaj Audio A2?
Ven 24 Feb 2017 - 17:05 Da Gert87

» partiamo da zero ma proprio zero?
Ven 24 Feb 2017 - 15:23 Da Snap

» Cuffie Sennheiser con filo o WiFi?
Ven 24 Feb 2017 - 14:37 Da chopper77

» (RM + Sped.) Vendo integrato Hegel H100
Ven 24 Feb 2017 - 12:22 Da Rick1982

» impianto entry -level
Ven 24 Feb 2017 - 8:56 Da giucam61

» [GE] Vendo coppia finali mono Hypex nCore 400
Ven 24 Feb 2017 - 0:59 Da antbom

» Diffusori ~7-900 Euro
Gio 23 Feb 2017 - 22:22 Da dinamanu

» Consiglio diffusori economici da scrivania: Dayton B652, B652 AIR o Scythe Kro Craft
Gio 23 Feb 2017 - 21:39 Da pietrob91

» Lettore ALL IN ONE definitivo
Gio 23 Feb 2017 - 18:52 Da tix88

» Configurazione pc per musica liquida
Gio 23 Feb 2017 - 17:38 Da tambara1

» consiglio amplificatore
Gio 23 Feb 2017 - 16:32 Da mitroglu

» Vendo Cayin 220 CU
Gio 23 Feb 2017 - 14:59 Da wolfman

» Breeze Audio TPA3116 versione 2016?
Gio 23 Feb 2017 - 14:52 Da alexdelli

» Technics SL-QD22
Gio 23 Feb 2017 - 14:11 Da Snap

» chi si intende di grundig?
Gio 23 Feb 2017 - 13:29 Da sportyerre

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Gio 23 Feb 2017 - 12:03 Da giucam61

» Come montare punte e sottopunte
Gio 23 Feb 2017 - 9:27 Da Smanetton

» sento il suono dal giradischi
Mer 22 Feb 2017 - 23:31 Da fritznet

» Notebook o Macbook per Lavorare con la Musica
Mer 22 Feb 2017 - 22:25 Da BizarreBazaar

» Sw per nuovo PC
Mer 22 Feb 2017 - 17:09 Da tambara1

» Consiglio su lucidatura alluminio Marantz
Mer 22 Feb 2017 - 16:11 Da Luchezard

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
CHAOSFERE
 
Snap
 
lello64
 
giucam61
 
Kha-Jinn
 
alexdelli
 
GP9
 
fritznet
 
dinamanu
 
Aunktintaun
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
lello64
 
fritznet
 
Kha-Jinn
 
TODD 80
 
dinamanu
 
Aunktintaun
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15403)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8790)
 

Statistiche
Abbiamo 10633 membri registrati
L'ultimo utente registrato è mariolino

I nostri membri hanno inviato un totale di 779344 messaggi in 50681 argomenti
Chi è in linea
In totale ci sono 80 utenti in linea :: 8 Registrati, 0 Nascosti e 72 Ospiti :: 2 Motori di ricerca

enrico massa, fritznet, GGiovanni, joe1976, jogas, scontin, Terenzio Catrame, titonic

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

botto all'accensione

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 21 Apr 2011 - 0:01

@madqwerty ha scritto:
@cucicu ha scritto:domani sostituirò l'elettrolitico che perde palesemente, poi vedrò come fare....penso non dovrebbe essere difficile con un dissaldatore...perchè saldare ci so fare (cavi, ecc) dissaldare nn l'ho mai fatto
magari manco ti è fondamentale, il dissaldatore (cmq se c'è è meglio Smile )
me ne intendo poco in merito, ma io quasi quasi li cambierei tutti e 2,
a meno di grosse sfighe, se uno è partito, l'altro non sarà in forma smagliante.. oltretutto sarebbero diversi..
boh, lo fai una volta completo e non ci pensi più, imho Wink

si li cambierò entrambi senz'altro, sperando che il costo non sia proibitivo, considerando che non metterò 2 cap di qualità per adesso, ma 2 nuovi solo per provare....

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  piero7 il Gio 21 Apr 2011 - 0:26

io non credo sia colpa degli elettrolitici il bump...

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 21 Apr 2011 - 0:28

@piero7 ha scritto:io non credo sia colpa degli elettrolitici il bump...

e a cosa pensi sia dovuto?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  piero7 il Gio 21 Apr 2011 - 0:56

dovrei essere un mago per scoprirlo da qui senza manco vederlo l'apparecchio, ma non si capisce perché gli elettrolitici di filtro dovrebbero far fare il bump...

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 21 Apr 2011 - 1:00

mi hanno spiegato che dipende dal fatto che con il tempo si danneggiano e infatti se riaccendo e spengo, il bump si attenua e alla quarta volta più o meno scompare,,, ecco il perchè è praticamente certo che sono i cap sull'ali che non riescono a livellare la corrente

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  Cella il Gio 21 Apr 2011 - 1:57

Se vedi i woofer andare indietro è perché ci rimangono, e questo significa che in uscita, sugli altoparlanti, arriva della corrente continua.

In queste condizioni l'impianto non può funzionare al meglio, ma piuttosto che sull'alimentazione dovresti spostare la tua attenzione sui condensatori di disaccoppiamento che si trovano tra ogni blocco dell'amplificatore. Il fatto che riaccendendo più volte l'amplificatore si attenui il problema, significa il contrario, ovvero i condensatori elettrolitici dell'alimentazione, una volta carichi, mantengono la tensione in uscita presente sui woofer. Con le altre vie non rilevi l'inconveniente per i condensatori presenti nel cross-over.

Cella
Membro classe argento
Membro classe argento

Data d'iscrizione : 06.04.10
Numero di messaggi : 2715
Impianto : Trends TA-10.2
Kingrex T20U
Topping TP32
Muse MU-T15, MU-15 MK2
SMSL SA-36, SA-36A, SA-S1+, SA-S3+, SA-4S
Audiophonics T-amp, Yuanjing 20, Hlly Tamp-20
Dayton DTA-1, MOKS Fenice 20 MKTII

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  gianlu71 il Gio 21 Apr 2011 - 7:05

io il "bump" l'ho sentito in parecchi ampli, anche nuovi. per esempio lo fanno tutti i naim, i sugden, i mission che ho sentito.
a me lo faceva anche il virtue....molto più piano degli altri che ho citato, ma lo faceva Smile

gianlu71
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 28.07.09
Numero di messaggi : 512
Località : arezzo
Impianto : work in progress

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  Barone Rosso il Gio 21 Apr 2011 - 7:19

@piero7 ha scritto:io non credo sia colpa degli elettrolitici il bump...

Il bump è causato dai transistor del finale ed in particolare dalla loro errata polarizzazione al momento dell'accensione.

Degli elettrolitici di alimentazione difettosi potrebbero essere una delle cause del problema.

Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 21 Apr 2011 - 8:34

christian.celona ha scritto:Se vedi i woofer andare indietro è perché ci rimangono, e questo significa che in uscita, sugli altoparlanti, arriva della corrente continua.

In queste condizioni l'impianto non può funzionare al meglio, ma piuttosto che sull'alimentazione dovresti spostare la tua attenzione sui condensatori di disaccoppiamento che si trovano tra ogni blocco dell'amplificatore. Il fatto che riaccendendo più volte l'amplificatore si attenui il problema, significa il contrario, ovvero i condensatori elettrolitici dell'alimentazione, una volta carichi, mantengono la tensione in uscita presente sui woofer. Con le altre vie non rilevi l'inconveniente per i condensatori presenti nel cross-over.


i condensatori di disaccoppiamento sarebbero ...?
quindi secondo te non è dovuto agli elettrolitici quelli belli grossi?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 21 Apr 2011 - 8:34

@gianlu71 ha scritto:io il "bump" l'ho sentito in parecchi ampli, anche nuovi. per esempio lo fanno tutti i naim, i sugden, i mission che ho sentito.
a me lo faceva anche il virtue....molto più piano degli altri che ho citato, ma lo faceva Smile

e con quelli i woofer arretravano?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 21 Apr 2011 - 13:45

perfetto. l'ampli è morto.

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  piero7 il Gio 21 Apr 2011 - 15:20

è morto da solo o l'hai ucciso tu?

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 21 Apr 2011 - 15:21

è morto dopo aver cambiato i cap, ma non per colpa mia

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  gianlu71 il Gio 21 Apr 2011 - 15:29

@cucicu ha scritto:
@gianlu71 ha scritto:io il "bump" l'ho sentito in parecchi ampli, anche nuovi. per esempio lo fanno tutti i naim, i sugden, i mission che ho sentito.
a me lo faceva anche il virtue....molto più piano degli altri che ho citato, ma lo faceva Smile

e con quelli i woofer arretravano?

se i woofer arretravano non lo so, non ci ho mai fatto caso.
quello che ti posso assicurare è che io non riesco ad abituarmi da quanto è forte il rumore ...


mi dispiace molto per il tuo ampli Sad

gianlu71
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 28.07.09
Numero di messaggi : 512
Località : arezzo
Impianto : work in progress

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  Cella il Gio 21 Apr 2011 - 15:38

@cucicu ha scritto:i condensatori di disaccoppiamento sarebbero ...?
quindi secondo te non è dovuto agli elettrolitici quelli belli grossi?

Non puoi aver distrutto l'amplificatore cambiando dei condensatori, puoi solo aver fatto dei pasticci con il saldatore.

I condensatori di disaccoppiamento sono quelli sul segnale tra un blocco e il successivo.

Cella
Membro classe argento
Membro classe argento

Data d'iscrizione : 06.04.10
Numero di messaggi : 2715
Impianto : Trends TA-10.2
Kingrex T20U
Topping TP32
Muse MU-T15, MU-15 MK2
SMSL SA-36, SA-36A, SA-S1+, SA-S3+, SA-4S
Audiophonics T-amp, Yuanjing 20, Hlly Tamp-20
Dayton DTA-1, MOKS Fenice 20 MKTII

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 21 Apr 2011 - 15:38

eh pazienza, mi dispiace solo di averci spesp 50€ per dei cap di qualità...
non penso convenga nemmeno più farlo ricondizionare, e la cosa che mi fa inxxxxre davvero è che ha funzionato inizialmente con i cap sostiuiti, ma il bump lo faceva lo stesso!!!!! poi boom!

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 21 Apr 2011 - 15:39

christian.celona ha scritto:
@cucicu ha scritto:i condensatori di disaccoppiamento sarebbero ...?
quindi secondo te non è dovuto agli elettrolitici quelli belli grossi?

Non puoi aver distrutto l'amplificatore cambiando dei condensatori, puoi solo aver fatto dei pasticci con il saldatore.

I condensatori di disaccoppiamento sono quelli sul segnale tra un blocco e il successivo.

no macchè pasticci, ho usato persino il dissaldatore...lavoro impeccabile, il canale è partito quando ho alzato il volume diciamo a ore 11...ma poi perchè? e perchè solo un canale?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  piero7 il Gio 21 Apr 2011 - 16:20

erm, io avevo sospettato che il bump non potesse dipendesse dai condensatori di livellamento (e mi pare scontato,perché se sono in perdita questi avrebbe dovuto dare ben altri sintomi, tipo ronzii, spurie, l'ampli si siede quando alzi il volume per mancanza di energia etc etc).

Boom vuol dire che è scoppiato qualcosa? Non avrai montato al contrario un elettrolitico? Glasses

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 21 Apr 2011 - 16:22

@piero7 ha scritto:erm, io avevo sospettato che il bump non potesse dipendesse dai condensatori di livellamento (e mi pare scontato,perché se sono in perdita questi avrebbe dovuto dare ben altri sintomi, tipo ronzii, spurie, l'ampli si siede quando alzi il volume per mancanza di energia etc etc).

Boom vuol dire che è scoppiato qualcosa? Non avrai montato al contrario un elettrolitico? Glasses

si, fumo da un canale...no gli elettrolitici sono stati montati tutti alla perfezione

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum