T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» schiit modi 2 uber da USA
Oggi alle 20:00 Da natale55

» Consiglio: impianto si o no e cosa (poco spazio, max 600€)
Oggi alle 19:59 Da giucam61

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Oggi alle 19:45 Da lello64

» il dubbio...
Oggi alle 19:01 Da iperv

» Dopo RaspyFi ecco Volumio - Music player audiofilo multipiattaforma
Oggi alle 17:54 Da tubaz

» Audiojam-2
Oggi alle 15:23 Da Luca Marchetti

» Pre per behringer ep1500
Oggi alle 14:48 Da Pinve

» Arcam FMJ A19
Oggi alle 10:24 Da Kha-Jinn

» Fx-Audio D802
Oggi alle 9:15 Da xam4033

» Multipresa filtrata cablaggio a stella
Oggi alle 0:12 Da giucam61

» AAVT YARLAND FV34A € 350 S.S. COMPRESA
Ieri alle 23:39 Da Albert^ONE

» Nuova alimentazione per Virtue One
Ieri alle 23:26 Da Albert^ONE

» SMSL M7: il dac definitivo alla portata di tutti?
Ieri alle 23:22 Da Albert^ONE

» CD JAZZ IN VENDITA - MEGALISTA (3.000 Titoli)
Ieri alle 21:14 Da andy65

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 20:39 Da andy65

» Teac AX-501
Ieri alle 17:37 Da dinamanu

» Un incredibile diluvio sonoro lungo 11 minuti!
Ieri alle 17:24 Da giucam61

» Steely Dan
Ieri alle 17:16 Da giucam61

» Marantz PM6006 da Amazon UK (Home AV Direct)
Ieri alle 16:43 Da diechirico

» pre-amplificatore McIntosh C220 [MI-MB]
Ieri alle 14:41 Da wings

» Smontare i pioli reggi protezione casse
Ieri alle 10:40 Da angelo1968

» Nuovo Douk Dac
Ieri alle 1:39 Da uncletoma

» Emu 1212m pci ex
Dom 24 Set 2017 - 23:07 Da franz 01

» Behringer ep1500
Dom 24 Set 2017 - 19:32 Da dinamanu

» BILL EVANS: La magia di un trio riscoperto
Dom 24 Set 2017 - 18:56 Da magistercylindrus

» [SS+sped] Cabinet Ciare H07 per PH 250
Dom 24 Set 2017 - 18:45 Da Aunktintaun

» Lista JAZZ BOX SET in vendita
Sab 23 Set 2017 - 23:47 Da andy65

» AMPLIFICATORI VINTAGE
Sab 23 Set 2017 - 23:45 Da nerone

» Spyro Gyra
Sab 23 Set 2017 - 18:51 Da andy65

» l'audiofilo chi e' secondo voi?
Sab 23 Set 2017 - 17:48 Da Kha-Jinn

Statistiche
Abbiamo 11031 membri registrati
L'ultimo utente registrato è MUSMECI ROBERTO

I nostri membri hanno inviato un totale di 795529 messaggi in 51583 argomenti
Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15478)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9181)
 

Chi è in linea
In totale ci sono 62 utenti in linea: 7 Registrati, 1 Nascosto e 54 Ospiti :: 1 Motore di ricerca

55dsl, Abulafia, franzfranz, lello64, Luca brh, mrcrowley, potowatax

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


botto all'accensione

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

botto all'accensione

Messaggio  cucicu il Mer 30 Mar 2011 - 23:40

ciao a tutti. mi sono accorto che qualche secondo dopo l'accensione dell'ampli (harman kardon pm645), emette un botto che tira indietro i woofer dei diffusori. ho fatto le prove riportate sull'altro thread che dicevano di accendere, lasciare riposare (acceso) almeno fino alla fine del rumore, spegnere e poi riaccendere. se il botto spariva erano i condensatori elettrolitici andati. nel mio caso il botto c'è sempre, ma compare qualche secondo (diciamo 4 secondi) dopo l'accensione.
qualcuno ha idea a cosa possa essere dovuto e come posso risolvere?
premetto che l'ampli è vecchiotto (1987) ma funziona perfettamente in tutto e per tutto.

grazie a tutti
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  nd1967 il Gio 31 Mar 2011 - 4:19

Leggi qui

http://www.tnt-audio.com/adeste/paranoie1.html

Leggitelo tutto, ma soprattutto da dove dice

Altra paranoia supplementare è quella io chiamo la paranoia del bump. Mi spiego: .....

P.S. ti chiedo di non fare UP ai tuoi messaggi sollecitando una risposta... se nessuno ti risponde probabilmente devi solo avere pazienza (non siamo un call center... e non tutti guardano il forum tutti i giorni) oppure nessuno a niente da dire sull'argomento. Wink

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]
avatar
nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12803
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 31 Mar 2011 - 11:05

si, lo avevo già letto, il problema nel mio caso però credo sia diverso: il bump non lo fa nell'istante in cui schiaccio il pulsante di accensione, ma 3-4 secondi dopo, cioè dovrebber corrispondere al tempo di attivazione del releais...pertanto chiedevo se qualcuno avesse lo stesso modello di amplificatore (HK PM645) e sapesse se è dotato o meno di relais, che se presente, nel mio caso è probabile sia danneggiato. tutto qui
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  schwantz34 il Gio 31 Mar 2011 - 11:07

...ammappa ... dovreste sentire la botta che tirano gli exposure quando li attacchi ...
avatar
schwantz34
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 28.10.08
Numero di messaggi : 15512
Località : Caerdydd
Provincia (Città) : Caerdydd
Impianto : minimalista, uso un vecchio walkman con gli auricolari...

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  nd1967 il Gio 31 Mar 2011 - 11:09

cucicu ha scritto:si, lo avevo già letto, il problema nel mio caso però credo sia diverso: il bump non lo fa nell'istante in cui schiaccio il pulsante di accensione, ma 3-4 secondi dopo, cioè dovrebber corrispondere al tempo di attivazione del releais...pertanto chiedevo se qualcuno avesse lo stesso modello di amplificatore (HK PM645) e sapesse se è dotato o meno di relais, che se presente, nel mio caso è probabile sia danneggiato. tutto qui
Se il relè fosse rotto penso che l'amplificatore NON si accenderebbe .
Che sia un paio di secondi o 3-4 non cambia.... non succede niente.

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]
avatar
nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12803
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 31 Mar 2011 - 11:47

quindi mi confermate cha è tutto normale anche se i woofer arretrano di mezzo metro?
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  schwantz34 il Gio 31 Mar 2011 - 11:50

personalmente sento solo il "THUMP"! i woofer stan ben al loro posto (e comunque l'escursione nn è di 50 cm...) .
avatar
schwantz34
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 28.10.08
Numero di messaggi : 15512
Località : Caerdydd
Provincia (Città) : Caerdydd
Impianto : minimalista, uso un vecchio walkman con gli auricolari...

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 31 Mar 2011 - 11:55

schwantz34 ha scritto:personalmente sento solo il "THUMP"! i woofer stan ben al loro posto (e comunque l'escursione nn è di 50 cm...) .

si faceva per esagerare Smile
cmq nel mio caso i woofer arretrano, ecco perchè non sono tranquillo....anche se il problema è aggirabile agendo sul selettore altoparlanti A e B (basta chiudere A e non lo fa il botto), se è un guasto perchè non ripararlo?
considerate un discorso di profondo valore affettivo.......
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  schwantz34 il Gio 31 Mar 2011 - 11:57

è un guasto? prima non lo faceva?
avatar
schwantz34
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 28.10.08
Numero di messaggi : 15512
Località : Caerdydd
Provincia (Città) : Caerdydd
Impianto : minimalista, uso un vecchio walkman con gli auricolari...

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 31 Mar 2011 - 11:58

non lo so se prima lo faceva è questo il guaio! chiedevo infatti a qualche possessore dell'ampli di farsi avanti...cmq se c'è qualcosa su cui potrei agire saldatore alla mano lo faccio al volo
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 31 Mar 2011 - 15:59

che ne dite se mi metto a sostituire tutti i condensatori elettrolitici o direttamente l'alimentatore preso da un ampli hk pm645vxi, un pò più potente ma molto simile nella realizzazione? o cambio direttamente l'alimentatore, si può fare?
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 15:00

ho deciso di ricondizionare l'ampli.
chiedo il parere di un esperto: devo sostituire gli elettrolitici dell'alimentazione, sono da 8000 mf.
volendo, potrei metterli di capacità maggiore tipo 10000?
e il voltaggio deve essere lo stesso?
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  piero7 il Mer 20 Apr 2011 - 15:06

Un ampli non deve fare bump all'accensione! Primo, perché non c'è ragione perché faccia bump, basta un semplice soft start passivo per evitarlo dal costo davvero risibile. Secondo, perché tecnicamente quello schioppo (o semplice brusco movimento dei woofer anche senza botto) mette sempre in ansia l'utilizzatore medio e qualunque azienda seria uno straccio di softstart (e nel caso di ampli a semiconduttori, un protezione contro la cc) la DEVE sempre mettere! Tanto non inficia per niente la qualità sonora dell'apparato, protegge da (mica tanto remoti) impicci, e sopratutto non mette ansia o paure l'utilizzatore.

Spendono soldi per l'ergonomia e per il design e risparmiano su un relè da 20 cent, una resistenza di potenza, un paio di diodi e un elettrolitico economico?
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 15:13

leggevo su TNT che è una cosa normale questo bump, e ripeto, posso bypassare il problema tramite il selettore diffusori A/B.
mi è stato consigliato di sostituire i grossi cap elettrolitici però
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  madqwerty il Mer 20 Apr 2011 - 20:40

sto ampli è vecio, quanti anni ha, quanto vale?
non sai dire se l'ha sempre fatto perchè ce l'hai da poco?
ha altri problemi sonici?

considera che un ritardatore/portezione cc esterno ti costerebbe uguale o meno,
e sarebbe un'operazione immensamente + sicura Wink
avatar
madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 20:45

madqwerty ha scritto:sto ampli è vecio, quanti anni ha, quanto vale?
non sai dire se l'ha sempre fatto perchè ce l'hai da poco?
ha altri problemi sonici?

considera che un ritardatore/portezione cc esterno ti costerebbe uguale o meno,
e sarebbe un'operazione immensamente + sicura Wink

ciao, l'ampli è dell'87, ma lo ha avuto mio padre, usato pochissimo, figurati che ho ancora l'imballo originale...vale penso 150 eurini, ma per me ha un immenso valore affettivo.
non so dire se l'ha sempre fatto il bump, l'ho ripreso da qualche settimana.
non ha nessun altro problema sonico, proprio nulla.

per quanto riguarda il relè esterno che mi consigli tu (parli di questo no? Smile ) praticamente sortirebbe lo stesso effetto della mia accensione manuale "ritardata", dal momento che lo accendo senza uscita diffusori selezionata, niente bump, e poi commuto su A.

il discorso era capire se lo ha sempre fatto o è risolvibile sostituendo i cap sull'alim.
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  Fat george il Mer 20 Apr 2011 - 20:48

Se decidi per la commutazione casse A/B ti suggerisco di inserire nelle boccole B un paio di resistenze da 4 o 8 Ohm diciamo da 20 W. Non so come si comportano i finali del tuo ampli in mancanza di carico (anche se breve). ma personalmente non rischierei.
Anche io consiglio la protezione.
avatar
Fat george
Affezionato
Affezionato

Data d'iscrizione : 23.09.10
Numero di messaggi : 166
Località : Veneto
Provincia (Città) : Venezia
Impianto : Ampli: Pioneer SA-5300
Casse: Scott S-176
CD: Onkyo DX7333
Cuffie: Sennheiser HD 580 Precision
DAW con Daphile 22-12-2015 RT

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 21:00

Fat george ha scritto:Se decidi per la commutazione casse A/B ti suggerisco di inserire nelle boccole B un paio di resistenze da 4 o 8 Ohm diciamo da 20 W. Non so come si comportano i finali del tuo ampli in mancanza di carico (anche se breve). ma personalmente non rischierei.
Anche io consiglio la protezione.

mi sono espresso male, non si tratta di commutazione, le uscite A e B sono selezionabili separatamente...ho un interruttore che attacca/stacca A e lo stesso per B...dovrebbe essere diverso o c'è sempre un rischio ?
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  Barone Rosso il Mer 20 Apr 2011 - 21:13

cucicu ha scritto:quindi mi confermate cha è tutto normale anche se i woofer arretrano di mezzo metro?

Il leggero bump potrebbe essere tollerabile in un ampli vecchio (non in uno moderno).

Ma il tirare indietro di 'mezzo metro' il woofer è un non senso ... esistono i soft-start e le protezioni diffusori.

Se ne hai voglia da un occhiata all'interno a vedere se non ci sono elettroliti gonfi o che perdono.
avatar
Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8035
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 21:16

Barone Rosso ha scritto:
cucicu ha scritto:quindi mi confermate cha è tutto normale anche se i woofer arretrano di mezzo metro?

Il leggero bump potrebbe essere tollerabile in un ampli vecchio (non in uno moderno).

Ma il tirare indietro di 'mezzo metro' il woofer è un non senso ... esistono i soft-start e le protezioni diffusori.

Se ne hai voglia da un occhiata all'interno a vedere se non ci sono elettroliti gonfi o che perdono.

perchè è un non senso?

si, pare che attorno ad un cap da 8000 ci sia una macchia marrone, ma non è gonfio...
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  Barone Rosso il Mer 20 Apr 2011 - 21:20

cucicu ha scritto:
Barone Rosso ha scritto:
cucicu ha scritto:quindi mi confermate cha è tutto normale anche se i woofer arretrano di mezzo metro?

Il leggero bump potrebbe essere tollerabile in un ampli vecchio (non in uno moderno).

Ma il tirare indietro di 'mezzo metro' il woofer è un non senso ... esistono i soft-start e le protezioni diffusori.

Se ne hai voglia da un occhiata all'interno a vedere se non ci sono elettroliti gonfi o che perdono.

perchè è un non senso?

si, pare che attorno ad un cap da 8000 ci sia una macchia marrone, ma non è gonfio...

È il condensatore che sta perdendo le robe che contiene; dovresti cambiarlo.

Quei movimentia bassissima frequenza dei woofer non sono certo un toccasana per i diffusori.


avatar
Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8035
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 21:24

lo cambierò al più presto; però è ovvio che non glielo faccio fare quel movimento ai woofer! Smile
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  madqwerty il Mer 20 Apr 2011 - 22:05

ci sai fare col saldatore e/o riparazioni-sostituzioni in genere? visto il valore affettivo che dichiari, è "vietato" fare danni Wink
25anni non sono proprio pochi, e magari potrebbe essere il caso di una revisionata completa presso tecnico competente,
metti che oltre a quel C possa esserci qualche altra magagnetta meno evidente..
l'operazione non sarebbe propriamente economica anzi, immagino si parli di cifre simili a quella che dichiari essere il suo valore (affetto escluso Wink )
avatar
madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 22:08

domani sostituirò l'elettrolitico che perde palesemente, poi vedrò come fare....penso non dovrebbe essere difficile con un dissaldatore...perchè saldare ci so fare (cavi, ecc) dissaldare nn l'ho mai fatto
avatar
cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  madqwerty il Mer 20 Apr 2011 - 23:59

cucicu ha scritto:domani sostituirò l'elettrolitico che perde palesemente, poi vedrò come fare....penso non dovrebbe essere difficile con un dissaldatore...perchè saldare ci so fare (cavi, ecc) dissaldare nn l'ho mai fatto
magari manco ti è fondamentale, il dissaldatore (cmq se c'è è meglio Smile )
me ne intendo poco in merito, ma io quasi quasi li cambierei tutti e 2,
a meno di grosse sfighe, se uno è partito, l'altro non sarà in forma smagliante.. oltretutto sarebbero diversi..
boh, lo fai una volta completo e non ci pensi più, imho Wink
avatar
madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum