T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Costruire Subwoofer
Oggi a 16:18 Da dado70

» CONSIGLIO LETTORE CD, PRINCIPIANTE
Oggi a 16:08 Da yuri califano

» wtfplay
Oggi a 16:02 Da fritznet

» Smsl ad18
Oggi a 15:57 Da scontin

» Riparazione Elettrocompaniet ECI 1
Oggi a 15:26 Da luigigi

» Ci risiamo
Oggi a 15:22 Da zimone-89

» Open Baffle frameless, cosa ne pensate?
Oggi a 15:14 Da Zio

» Fenice 20 alla Fiera di Pordenone
Oggi a 14:46 Da Riccardo Giuliani

» La grande sfida: Nuforce vs Hypex vs Fx audio vs SMSL
Oggi a 14:44 Da kalium

» * Miglior amplificatore integrato @ 12 volt
Oggi a 14:32 Da Riccardo Giuliani

» Neumann KH 310
Oggi a 14:27 Da fritznet

» audiovector sr3 super con supernait 2
Oggi a 14:26 Da titonic

» impianto entry level musica liquida
Oggi a 14:19 Da wirikuta

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Oggi a 14:00 Da bob80

» Diffusori per onkyo a-9010
Oggi a 13:47 Da AntonL

» Starter Kit.
Oggi a 12:18 Da cooljazzz

» (CB) vendo NAD C 350
Oggi a 10:50 Da pentrio

» (Alba - CN + sped) Diffusori Aliante MODA pininfarina
Oggi a 10:35 Da gandalf72

» AtcElectronix che fine ha fatto?
Oggi a 8:40 Da pentrio

» NUPRIME IDA8 Vs CYRUS ONE
Oggi a 7:52 Da gigetto

» [NO] vendo pre+finale valvole classe A
Oggi a 7:49 Da gigetto

» Consigli per impianto 2.1
Oggi a 7:36 Da gigetto

» Vendo Cayin 220 CU
Oggi a 0:46 Da wolfman

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 23:48 Da CHAOSFERE

» CONSIGLIO LETTORE CD, PRINCIPIANTE
Ieri a 23:39 Da CHAOSFERE

» Lepy 2024a+ [scusate :)]
Ieri a 23:13 Da Deki

» casse per vecchio impianto
Ieri a 22:38 Da marno

» Diffusori da scrivania... Scelta impossibile?
Ieri a 21:20 Da Sistox

» informazioni amplificatori in kit LesaHiFi
Ieri a 20:22 Da Fedelta

» partiamo da zero ma proprio zero?
Ieri a 20:02 Da TODD 80

» Fx-Audio D802
Ieri a 19:52 Da kalium

» Comprare da amazon.uk
Ieri a 18:39 Da Kha-Jinn

» RME Multiface I e scheda HAmmerfall PCI
Ieri a 18:17 Da fritznet

» back to the vinyl
Ieri a 17:10 Da Pinve

» nuovo impianto
Ieri a 0:20 Da marno

» [an]woofer sipe 20cm
Ieri a 0:03 Da maddave

» [an]pioneer cs 595
Ieri a 0:02 Da maddave

» [an]tweeter sipe
Ieri a 0:01 Da maddave

» Driver XMOS U8
Gio 19 Gen 2017 - 22:10 Da jogas

» Consiglio su Advance Acoustic X-i120
Gio 19 Gen 2017 - 21:24 Da Oz32

» Testina per thorens td 160
Gio 19 Gen 2017 - 21:07 Da giorginhos

» Casse acustiche quali?b&w 684 o IL tesi 560?
Gio 19 Gen 2017 - 20:33 Da Rino88ex

» Tela Acustica
Gio 19 Gen 2017 - 20:26 Da giucam61

» ALIENTEK D8 vs FX AUDIO 802C
Gio 19 Gen 2017 - 20:23 Da giucam61

» Nuovo Impianto
Gio 19 Gen 2017 - 19:17 Da rattaman

» Gabris amp Calypso
Gio 19 Gen 2017 - 18:36 Da giucam61

» Ok, sto uscendo un po' fuori di testa.... :|
Gio 19 Gen 2017 - 18:03 Da Enry

» ALIENTEK D8
Gio 19 Gen 2017 - 17:55 Da giucam61

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Gio 19 Gen 2017 - 16:41 Da Mario Fabrizio Guerci

» AUDIOLAB 8000SE
Gio 19 Gen 2017 - 16:33 Da sound4me

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
scontin
 
Kha-Jinn
 
giucam61
 
luigigi
 
gigihrt
 
fritznet
 
Massimo
 
Nadir81
 
Easlay
 
dinamanu
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15498)
 
Silver Black (15391)
 
nd1967 (12786)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8630)
 

Statistiche
Abbiamo 10502 membri registrati
L'ultimo utente registrato è wirikuta

I nostri membri hanno inviato un totale di 774890 messaggi in 50397 argomenti
Chi è in linea
In totale ci sono 92 utenti in linea :: 10 Registrati, 2 Nascosti e 80 Ospiti :: 2 Motori di ricerca

dado70, diechirico, Ducarosso, futuroblu, giucam61, lello64, NeverSurrender, rai63, scontin, valterneri

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

botto all'accensione

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

botto all'accensione

Messaggio  cucicu il Mer 30 Mar 2011 - 23:40

ciao a tutti. mi sono accorto che qualche secondo dopo l'accensione dell'ampli (harman kardon pm645), emette un botto che tira indietro i woofer dei diffusori. ho fatto le prove riportate sull'altro thread che dicevano di accendere, lasciare riposare (acceso) almeno fino alla fine del rumore, spegnere e poi riaccendere. se il botto spariva erano i condensatori elettrolitici andati. nel mio caso il botto c'è sempre, ma compare qualche secondo (diciamo 4 secondi) dopo l'accensione.
qualcuno ha idea a cosa possa essere dovuto e come posso risolvere?
premetto che l'ampli è vecchiotto (1987) ma funziona perfettamente in tutto e per tutto.

grazie a tutti

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  nd1967 il Gio 31 Mar 2011 - 4:19

Leggi qui

http://www.tnt-audio.com/adeste/paranoie1.html

Leggitelo tutto, ma soprattutto da dove dice

Altra paranoia supplementare è quella io chiamo la paranoia del bump. Mi spiego: .....

P.S. ti chiedo di non fare UP ai tuoi messaggi sollecitando una risposta... se nessuno ti risponde probabilmente devi solo avere pazienza (non siamo un call center... e non tutti guardano il forum tutti i giorni) oppure nessuno a niente da dire sull'argomento. Wink

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]

nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12786
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 31 Mar 2011 - 11:05

si, lo avevo già letto, il problema nel mio caso però credo sia diverso: il bump non lo fa nell'istante in cui schiaccio il pulsante di accensione, ma 3-4 secondi dopo, cioè dovrebber corrispondere al tempo di attivazione del releais...pertanto chiedevo se qualcuno avesse lo stesso modello di amplificatore (HK PM645) e sapesse se è dotato o meno di relais, che se presente, nel mio caso è probabile sia danneggiato. tutto qui

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  schwantz34 il Gio 31 Mar 2011 - 11:07

...ammappa ... dovreste sentire la botta che tirano gli exposure quando li attacchi ...

schwantz34
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 28.10.08
Numero di messaggi : 15498
Località : Caerdydd
Provincia (Città) : Caerdydd
Impianto : minimalista, uso un vecchio walkman con gli auricolari...

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  nd1967 il Gio 31 Mar 2011 - 11:09

@cucicu ha scritto:si, lo avevo già letto, il problema nel mio caso però credo sia diverso: il bump non lo fa nell'istante in cui schiaccio il pulsante di accensione, ma 3-4 secondi dopo, cioè dovrebber corrispondere al tempo di attivazione del releais...pertanto chiedevo se qualcuno avesse lo stesso modello di amplificatore (HK PM645) e sapesse se è dotato o meno di relais, che se presente, nel mio caso è probabile sia danneggiato. tutto qui
Se il relè fosse rotto penso che l'amplificatore NON si accenderebbe .
Che sia un paio di secondi o 3-4 non cambia.... non succede niente.

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]

nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12786
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 31 Mar 2011 - 11:47

quindi mi confermate cha è tutto normale anche se i woofer arretrano di mezzo metro?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  schwantz34 il Gio 31 Mar 2011 - 11:50

personalmente sento solo il "THUMP"! i woofer stan ben al loro posto (e comunque l'escursione nn è di 50 cm...) .

schwantz34
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 28.10.08
Numero di messaggi : 15498
Località : Caerdydd
Provincia (Città) : Caerdydd
Impianto : minimalista, uso un vecchio walkman con gli auricolari...

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 31 Mar 2011 - 11:55

@schwantz34 ha scritto:personalmente sento solo il "THUMP"! i woofer stan ben al loro posto (e comunque l'escursione nn è di 50 cm...) .

si faceva per esagerare Smile
cmq nel mio caso i woofer arretrano, ecco perchè non sono tranquillo....anche se il problema è aggirabile agendo sul selettore altoparlanti A e B (basta chiudere A e non lo fa il botto), se è un guasto perchè non ripararlo?
considerate un discorso di profondo valore affettivo.......

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  schwantz34 il Gio 31 Mar 2011 - 11:57

è un guasto? prima non lo faceva?

schwantz34
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 28.10.08
Numero di messaggi : 15498
Località : Caerdydd
Provincia (Città) : Caerdydd
Impianto : minimalista, uso un vecchio walkman con gli auricolari...

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 31 Mar 2011 - 11:58

non lo so se prima lo faceva è questo il guaio! chiedevo infatti a qualche possessore dell'ampli di farsi avanti...cmq se c'è qualcosa su cui potrei agire saldatore alla mano lo faccio al volo

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Gio 31 Mar 2011 - 15:59

che ne dite se mi metto a sostituire tutti i condensatori elettrolitici o direttamente l'alimentatore preso da un ampli hk pm645vxi, un pò più potente ma molto simile nella realizzazione? o cambio direttamente l'alimentatore, si può fare?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 15:00

ho deciso di ricondizionare l'ampli.
chiedo il parere di un esperto: devo sostituire gli elettrolitici dell'alimentazione, sono da 8000 mf.
volendo, potrei metterli di capacità maggiore tipo 10000?
e il voltaggio deve essere lo stesso?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  piero7 il Mer 20 Apr 2011 - 15:06

Un ampli non deve fare bump all'accensione! Primo, perché non c'è ragione perché faccia bump, basta un semplice soft start passivo per evitarlo dal costo davvero risibile. Secondo, perché tecnicamente quello schioppo (o semplice brusco movimento dei woofer anche senza botto) mette sempre in ansia l'utilizzatore medio e qualunque azienda seria uno straccio di softstart (e nel caso di ampli a semiconduttori, un protezione contro la cc) la DEVE sempre mettere! Tanto non inficia per niente la qualità sonora dell'apparato, protegge da (mica tanto remoti) impicci, e sopratutto non mette ansia o paure l'utilizzatore.

Spendono soldi per l'ergonomia e per il design e risparmiano su un relè da 20 cent, una resistenza di potenza, un paio di diodi e un elettrolitico economico?

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 15:13

leggevo su TNT che è una cosa normale questo bump, e ripeto, posso bypassare il problema tramite il selettore diffusori A/B.
mi è stato consigliato di sostituire i grossi cap elettrolitici però

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  madqwerty il Mer 20 Apr 2011 - 20:40

sto ampli è vecio, quanti anni ha, quanto vale?
non sai dire se l'ha sempre fatto perchè ce l'hai da poco?
ha altri problemi sonici?

considera che un ritardatore/portezione cc esterno ti costerebbe uguale o meno,
e sarebbe un'operazione immensamente + sicura Wink

madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 20:45

@madqwerty ha scritto:sto ampli è vecio, quanti anni ha, quanto vale?
non sai dire se l'ha sempre fatto perchè ce l'hai da poco?
ha altri problemi sonici?

considera che un ritardatore/portezione cc esterno ti costerebbe uguale o meno,
e sarebbe un'operazione immensamente + sicura Wink

ciao, l'ampli è dell'87, ma lo ha avuto mio padre, usato pochissimo, figurati che ho ancora l'imballo originale...vale penso 150 eurini, ma per me ha un immenso valore affettivo.
non so dire se l'ha sempre fatto il bump, l'ho ripreso da qualche settimana.
non ha nessun altro problema sonico, proprio nulla.

per quanto riguarda il relè esterno che mi consigli tu (parli di questo no? Smile ) praticamente sortirebbe lo stesso effetto della mia accensione manuale "ritardata", dal momento che lo accendo senza uscita diffusori selezionata, niente bump, e poi commuto su A.

il discorso era capire se lo ha sempre fatto o è risolvibile sostituendo i cap sull'alim.

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  Fat george il Mer 20 Apr 2011 - 20:48

Se decidi per la commutazione casse A/B ti suggerisco di inserire nelle boccole B un paio di resistenze da 4 o 8 Ohm diciamo da 20 W. Non so come si comportano i finali del tuo ampli in mancanza di carico (anche se breve). ma personalmente non rischierei.
Anche io consiglio la protezione.

Fat george
Affezionato
Affezionato

Data d'iscrizione : 23.09.10
Numero di messaggi : 166
Località : Veneto
Provincia (Città) : Venezia
Impianto : Ampli: Pioneer SA-5300
Casse: Scott S-176
CD: Onkyo DX7333
Cuffie: Sennheiser HD 580 Precision
DAW con Daphile 22-12-2015 RT

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 21:00

@Fat george ha scritto:Se decidi per la commutazione casse A/B ti suggerisco di inserire nelle boccole B un paio di resistenze da 4 o 8 Ohm diciamo da 20 W. Non so come si comportano i finali del tuo ampli in mancanza di carico (anche se breve). ma personalmente non rischierei.
Anche io consiglio la protezione.

mi sono espresso male, non si tratta di commutazione, le uscite A e B sono selezionabili separatamente...ho un interruttore che attacca/stacca A e lo stesso per B...dovrebbe essere diverso o c'è sempre un rischio ?

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  Barone Rosso il Mer 20 Apr 2011 - 21:13

@cucicu ha scritto:quindi mi confermate cha è tutto normale anche se i woofer arretrano di mezzo metro?

Il leggero bump potrebbe essere tollerabile in un ampli vecchio (non in uno moderno).

Ma il tirare indietro di 'mezzo metro' il woofer è un non senso ... esistono i soft-start e le protezioni diffusori.

Se ne hai voglia da un occhiata all'interno a vedere se non ci sono elettroliti gonfi o che perdono.

Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 21:16

@Barone Rosso ha scritto:
@cucicu ha scritto:quindi mi confermate cha è tutto normale anche se i woofer arretrano di mezzo metro?

Il leggero bump potrebbe essere tollerabile in un ampli vecchio (non in uno moderno).

Ma il tirare indietro di 'mezzo metro' il woofer è un non senso ... esistono i soft-start e le protezioni diffusori.

Se ne hai voglia da un occhiata all'interno a vedere se non ci sono elettroliti gonfi o che perdono.

perchè è un non senso?

si, pare che attorno ad un cap da 8000 ci sia una macchia marrone, ma non è gonfio...

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  Barone Rosso il Mer 20 Apr 2011 - 21:20

@cucicu ha scritto:
@Barone Rosso ha scritto:
@cucicu ha scritto:quindi mi confermate cha è tutto normale anche se i woofer arretrano di mezzo metro?

Il leggero bump potrebbe essere tollerabile in un ampli vecchio (non in uno moderno).

Ma il tirare indietro di 'mezzo metro' il woofer è un non senso ... esistono i soft-start e le protezioni diffusori.

Se ne hai voglia da un occhiata all'interno a vedere se non ci sono elettroliti gonfi o che perdono.

perchè è un non senso?

si, pare che attorno ad un cap da 8000 ci sia una macchia marrone, ma non è gonfio...

È il condensatore che sta perdendo le robe che contiene; dovresti cambiarlo.

Quei movimentia bassissima frequenza dei woofer non sono certo un toccasana per i diffusori.



Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 21:24

lo cambierò al più presto; però è ovvio che non glielo faccio fare quel movimento ai woofer! Smile

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  madqwerty il Mer 20 Apr 2011 - 22:05

ci sai fare col saldatore e/o riparazioni-sostituzioni in genere? visto il valore affettivo che dichiari, è "vietato" fare danni Wink
25anni non sono proprio pochi, e magari potrebbe essere il caso di una revisionata completa presso tecnico competente,
metti che oltre a quel C possa esserci qualche altra magagnetta meno evidente..
l'operazione non sarebbe propriamente economica anzi, immagino si parli di cifre simili a quella che dichiari essere il suo valore (affetto escluso Wink )

madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  cucicu il Mer 20 Apr 2011 - 22:08

domani sostituirò l'elettrolitico che perde palesemente, poi vedrò come fare....penso non dovrebbe essere difficile con un dissaldatore...perchè saldare ci so fare (cavi, ecc) dissaldare nn l'ho mai fatto

cucicu
Membro classe oro
Membro classe oro

Data d'iscrizione : 25.02.11
Numero di messaggi : 5985
Località : Sicilia centrale
Occupazione/Hobby : Ascolti vari
Provincia (Città) : Lungimirante
Impianto : CD rega planet 2000

AMPLI Marantz PM6006

DIFFUSORI Chario 523R

Tornare in alto Andare in basso

Re: botto all'accensione

Messaggio  madqwerty il Mer 20 Apr 2011 - 23:59

@cucicu ha scritto:domani sostituirò l'elettrolitico che perde palesemente, poi vedrò come fare....penso non dovrebbe essere difficile con un dissaldatore...perchè saldare ci so fare (cavi, ecc) dissaldare nn l'ho mai fatto
magari manco ti è fondamentale, il dissaldatore (cmq se c'è è meglio Smile )
me ne intendo poco in merito, ma io quasi quasi li cambierei tutti e 2,
a meno di grosse sfighe, se uno è partito, l'altro non sarà in forma smagliante.. oltretutto sarebbero diversi..
boh, lo fai una volta completo e non ci pensi più, imho Wink

madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum