T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
POPU VENUS Oggi alle 8:10gigetto
Smsl ad18Ieri alle 21:45giucam61
ALIENTEK D8Ieri alle 0:38giucam61
Griglie diffusoriVen 24 Mar 2017 - 20:11Luca Marchetti
Kit Buffer 6N3 cineseVen 24 Mar 2017 - 18:04nerone
Autocostruzione casseVen 24 Mar 2017 - 17:46dinamanu
sky in wi fiVen 24 Mar 2017 - 17:21gigihrt
queVen 24 Mar 2017 - 14:11Allen smithee
simulazione largabandaGio 23 Mar 2017 - 22:05fritznet
(BA) Hi Face Two 70 euro.Gio 23 Mar 2017 - 18:16kryptos
Nuovi cavi potenzaGio 23 Mar 2017 - 16:19fabe-r
impianto entry -levelGio 23 Mar 2017 - 11:33zolugne
Primo giradischiGio 23 Mar 2017 - 0:25giucam61
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
49% / 17
No, era meglio quello vecchio
51% / 18
I postatori più attivi della settimana
60 Messaggi - 22%
56 Messaggi - 21%
39 Messaggi - 15%
18 Messaggi - 7%
18 Messaggi - 7%
18 Messaggi - 7%
16 Messaggi - 6%
15 Messaggi - 6%
14 Messaggi - 5%
13 Messaggi - 5%
I postatori più attivi del mese
278 Messaggi - 22%
238 Messaggi - 19%
142 Messaggi - 11%
135 Messaggi - 11%
111 Messaggi - 9%
80 Messaggi - 6%
78 Messaggi - 6%
68 Messaggi - 5%
66 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15429)
15429 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 36 utenti in linea :: 6 Registrati, 0 Nascosti e 30 Ospiti :: 2 Motori di ricerca

2marco, cele, enrico massa, Massimo Contino, nerone, Snap

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
giuz0
Novizio
Novizio
Data d'iscrizione : 18.03.11
Numero di messaggi : 6
Località : Pordenone
Impianto : Amplificatore denon pma250+ ciare h03.21

presentazione e non solo...

il Ven 18 Mar 2011 - 22:06
Ciao a tutti,
sono un nuovo membro, mi chiamo Luigi, sono un appassionato di hi-fi da molti anni.
Vi leggo da qualche tempo, ora avrei bisogno cortesemente di un consiglio.
Ho appena finitodi ultimare due ciare h03.21, contentissimo!
Ho recuperato il mio fidatissimo denon pma250 al quale sonomolto affezionato e toh...mi accorgo che il potenziometro dei bassi non funge, (il resto e' perfetto)....nnnnoooooooooooo! Sad
Ora, premetto di non avere conoscenze nel campo dell'elettrotecnica, mi arrangio a costruire casse, filtri e ne comprendo abbastanza bene il funzionamento, ma di ampli non ne capisco un granche'.
Dunque, con l'aiuto di qualcuno, se questo problema prevede due o tre tipi di diagnosi, una pista interrotta, il potenziometro da sostituire o qualcosa di easy, penso riuscirei a cavarmela, altrimenti tocchera' portarlo ad aggiustare, e credo costi piu' dello stesso ampli usato.
Che ne dite, e' complicato trovare la causa del malfunzionamento o vi sono delle precise procedure che io posso eseguire?
Grazie in anticipo

Saluti Luigi
avatar
Patrick
Musicista/Fonico
Musicista/Fonico
Data d'iscrizione : 04.03.10
Numero di messaggi : 6121
Località : Iperuranio
Occupazione/Hobby : Musicista-Insegnante di Chitarra Moderna-Tecnico Audio-Arrangiatore
Provincia (Città) : Disforico
Impianto :
Spoiler:

PC
Onkyo A-9355
Tannoy Precision 8
Cuffie, cuffie, cuffie
Cavi di Potenza:Kiss Key Foo See Gold Limited Edition.
Cavi di segnale:Kiss Puck U See Platinum - Kim EI Fire.


http://www.youtube.it/patrickfisichella

Re: presentazione e non solo...

il Ven 18 Mar 2011 - 22:15
Non si scappa...devi passare dalla sezione presentazioni. Smile
giuz0
Novizio
Novizio
Data d'iscrizione : 18.03.11
Numero di messaggi : 6
Località : Pordenone
Impianto : Amplificatore denon pma250+ ciare h03.21

Re: presentazione e non solo...

il Ven 18 Mar 2011 - 22:16
Mannaggia..... Orrified
giuz0
Novizio
Novizio
Data d'iscrizione : 18.03.11
Numero di messaggi : 6
Località : Pordenone
Impianto : Amplificatore denon pma250+ ciare h03.21

Re: presentazione e non solo...

il Ven 18 Mar 2011 - 22:21
Ecco ho fatto.
Scusate ho letto le condizioni di tutta fretta in quanto preso dal panico per colpa dell'ampli...
Spero possiate aiutarmi.
Saluti
avatar
flovato
UTENTE BANNATO
Data d'iscrizione : 23.12.10
Numero di messaggi : 12509
Impianto : (non specificato)

Re: presentazione e non solo...

il Sab 19 Mar 2011 - 0:02
@giuz0 ha scritto:Che ne dite, e' complicato trovare la causa del malfunzionamento o vi sono delle precise procedure che io posso eseguire?

Prima devi fare tre passi avanti, poi ti giri, alzi la mano destra e con la sinistra ti tocchi.
A questo punto scrivi un messaggio al gran cerimoniere del T-Forum dicendo che c'è uno che i prende in giro.
E un antico rito voodoo del T-Forum, funziona sempre, gli apparecchi rotti cominciano improvvisamente a funzionare. Laughing Laughing Laughing


Conto sulla tua ironia Wink , mi và di scherzare Hehe non te la prendere.

Benvenuto. Hello
giuz0
Novizio
Novizio
Data d'iscrizione : 18.03.11
Numero di messaggi : 6
Località : Pordenone
Impianto : Amplificatore denon pma250+ ciare h03.21

Re: presentazione e non solo...

il Sab 19 Mar 2011 - 21:32
Finalmente un forum rilassato e leggero, a volte, senza citare altri forum, sembra di entrare in un aula universitaria mentre fanno lezione, ed a malapena ti rispondono, sempre se lo fanno..... Oki

Comunque ho eseguito il rito, ma nulla da fare, il potenziometro sembra sia partito (chissa' dov'e' andato Isle )
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum