T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» ALIENTEK D8 [parte 2]
Oggi alle 22:24 Da fritznet

» Ottenere un canale mono da due stereo
Oggi alle 21:56 Da valterneri

» Consiglio ragionato per upgrade diffusori
Oggi alle 21:40 Da nerone

» Autocostruzione cavi segnale/alimentazione
Oggi alle 20:51 Da franzfranz

» Dac Raspberry I2s o Usb?
Oggi alle 20:28 Da xmnemox

» Brano tratto dal CD Audio B&W Audiophile Collection Vol. 2
Oggi alle 14:36 Da jimmix93

» [Vendo] Amplificatore cuffie Little Dot 1+ a 90 euro + s.s.
Oggi alle 13:48 Da Nadir81

» (GE) Cuffie AKG 601+ Ampli Bravo Ocean 150€
Oggi alle 13:23 Da Alessandro Asborno

» multipresa
Oggi alle 10:39 Da antbom

» Subwoofer per Klipsch La Scala
Oggi alle 10:11 Da audiophile.1963

» Vendo Arcam rPlay Music Streamer [MI-CO-MB-LC]
Oggi alle 1:19 Da wings

» Quanto conta la posizione degli
Oggi alle 0:54 Da lello64

» Sostituzione puntina Pioneer PL-512X
Ieri alle 23:09 Da valterneri

» [MI-VA] Vendo Boston Acoustic M25
Ieri alle 23:07 Da frugolo80

» Kingrex T20 + PRE + PSU
Ieri alle 23:05 Da frugolo80

» Connessione Pre Phono NAD PP2 e ampli
Ieri alle 22:51 Da valterneri

» Amp valvolare Hirtel c70s
Ieri alle 21:05 Da Sirio

» Alimentatore lineare 12V
Ieri alle 19:04 Da fritznet

» Consiglio sostituzione lettre cd con nuova sorgente sacd/dsd
Ieri alle 18:11 Da Pinve

» Premplificatore Marantz PM14 e finale Quad 405
Ieri alle 18:06 Da mauro.f

» Canton Quinto 540 a 209 euro con garanzia
Ieri alle 13:27 Da lello64

» quattro chiacchere su finali Classe AB vs CLASSE D
Lun 18 Giu 2018 - 21:34 Da Pinve

» SCHIIt multibit ?
Lun 18 Giu 2018 - 21:28 Da Pinve

» Trasformare DVD in traccia audio
Lun 18 Giu 2018 - 21:16 Da SubitoMauro

» [Roma] Vendo cavi bilanciati XLR
Lun 18 Giu 2018 - 19:04 Da dsotm

» cronaca di un cambio testina annunciato
Lun 18 Giu 2018 - 16:03 Da Pinve

» un cinesino estremamente ben suonante
Lun 18 Giu 2018 - 13:24 Da Olegol

» (CB) vendo coppia di Canton Karat 930 dc nere
Lun 18 Giu 2018 - 12:09 Da pentrio

» Vendo SOtM tX-USBexp High End Audio External 2 Port USB Hub [MI-LC-MB-CO]
Lun 18 Giu 2018 - 2:08 Da wings

» Mi/MB Vendo cuffie Sony MDR 1A Hi Res 70 € + sped
Dom 17 Giu 2018 - 16:28 Da Roberto Mazzolini

Statistiche
Abbiamo 11692 membri registrati
L'ultimo utente registrato è Lindir

I nostri membri hanno inviato un totale di 814551 messaggi in 52896 argomenti
I postatori più attivi della settimana
lello64
 
Nadir81
 
nerone
 
fritznet
 
giucam61
 
Olegol
 
Pinve
 
SubitoMauro
 
antbom
 
kalium
 

I postatori più attivi del mese
lello64
 
nerone
 
Nadir81
 
SubitoMauro
 
fritznet
 
antbom
 
sportyerre
 
mumps
 
giucam61
 
Olegol
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15631)
 
Silver Black (15543)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10302)
 
piero7 (9854)
 
fritznet (9617)
 
wasky (9229)
 

Chi è online?
In totale ci sono 66 utenti in linea: 9 Registrati, 0 Nascosti e 57 Ospiti :: 1 Motore di ricerca

diechirico, dieggs, frugolo80, Masterix, misterGI, mumps, Nadir81, nerone, pallapippo

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


problema con alimentatore

Pagina 2 di 2 Precedente  1, 2

Andare in basso

Re: problema con alimentatore

Messaggio  Driftking il Lun 14 Mar 2011 - 19:43

Sono un coglione!!!!!!!!

Avevo sbagliato una resistenza......ora è perfetto
scusate vi ho fatto perdere tempo inutilmente, comunque grazie come sempre
avatar
Driftking
Affezionato
Affezionato

Data d'iscrizione : 12.01.10
Numero di messaggi : 134
Località : Roma
Impianto : Rega P3 - Denon DL110 - Rewire Cardas
Pre Phono Supa 3.0
Advance Acoustic MDC203II- CD valvole Svetlana
Aeron Ap120 - Pre valvole Svetlana
McIntosh C220 - Pre
Copland CTA 520 - Finale
Clone Dynaco ST70 - Finale
Gainclone Magic Dual Mono - Finale
Sonus Faber Opera - Diffusori
Sonus Faber Cremona M - Diffusori

Torna in alto Andare in basso

Re: problema con alimentatore

Messaggio  piero7 il Lun 14 Mar 2011 - 19:55

@Driftking ha scritto:Sono un coglione!!!!!!!!

Avevo sbagliato una resistenza......ora è perfetto
scusate vi ho fatto perdere tempo inutilmente, comunque grazie come sempre

hahahahahahahahaha Laughing Laughing Laughing Laughing Laughing

scusa ma m'è venuto spontaneo Embarassed
avatar
piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Torna in alto Andare in basso

Re: problema con alimentatore

Messaggio  flovato il Lun 14 Mar 2011 - 20:46

@Driftking ha scritto:Sono un coglione!!!!!!!!

Ehh.. non ti vantare troppo.
Io è una vita che studio da coglione, mo adesso arriva lui.

Ne hai di strada da fare... Hehe Hehe Hehe
avatar
flovato
UTENTE BANNATO

Data d'iscrizione : 23.12.10
Numero di messaggi : 12509
Impianto : (non specificato)

Torna in alto Andare in basso

Re: problema con alimentatore

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum