T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» nuove diva 262
Oggi a 20:55 Da Masterix

» Quale cavo ottico per il CD?
Oggi a 20:38 Da CHAOSFERE

» impianto entry -level
Oggi a 20:27 Da CHAOSFERE

» Lettore CD max 200 euro
Oggi a 20:16 Da dinamanu

» Giradischi - quesiti & consigli
Oggi a 19:21 Da beppe61

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Oggi a 19:18 Da rx78

» Amplificatore per chiudere il cerchio
Oggi a 19:14 Da Sistox

» Recupero vinile rovinato
Oggi a 18:52 Da dinamanu

» Monitor Audio Silver 1 vs B6W 686 s2
Oggi a 18:45 Da dinamanu

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Oggi a 18:32 Da Angel2000

» Player portatile
Oggi a 18:13 Da p.cristallini

» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 18:03 Da Angel2000

» Fonometro Professionale
Oggi a 16:01 Da Docarlo

» Suono un pò duro.....
Oggi a 15:53 Da gigetto

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 15:17 Da CHAOSFERE

» Acquisto Amplificatore Integrato + Diffusori. Help me !
Oggi a 9:43 Da natale55

» RI-dividere tracce da unico file
Oggi a 9:16 Da lello64

» CAIMAN SEG
Oggi a 9:14 Da Masterix

» Chromecast audio e spotify.
Oggi a 8:04 Da sportyerre

» Rotel RA 1570 con dac incorporato.
Oggi a 6:40 Da micio_mao

» alimentatore autocostruito per alta fedeltà da 7/10 A
Oggi a 0:01 Da dinamanu

» Canale che gracchia e sparisce su Musical Fidelity A1
Ieri a 23:45 Da dinamanu

» JRiver 22
Ieri a 21:26 Da Nadir81

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Ieri a 21:26 Da Angel2000

» quale alimentatore già pronto all'uso per un TPA 3116?
Ieri a 21:06 Da Angel2000

» Player hi fi
Ieri a 20:34 Da Tasso

» (SR+SS) Kit pcb Pass Aleph 3 + componenti
Ieri a 19:48 Da tix88

» VENDO Kit preamplificatore Sbilanciato->Bilanciato per Anaview/hypex/icepower ecc
Ieri a 14:23 Da MrTheCarbon

» Daphile - Audiophile Music Server & Player OS
Ieri a 12:12 Da luigigi

» Vintage VS nuovo ma new entry...
Ieri a 10:58 Da emmeci

» Consiglio amplificatore buon rapporto qualità/prezzo
Ieri a 10:15 Da dinamanu

» Verdi - consigli per gli acquisti
Ieri a 10:10 Da luigigi

» Pioneer PL12 in pensione.....o forse no?
Ieri a 9:52 Da Motogiullare

» Little Dot MKII e Little Dot I+ appena arrivati...inizia il test-confronto con le AKG K550.
Ieri a 0:48 Da YAPO

» Messaggio per Valterneri NAD90
Mer 30 Nov 2016 - 22:28 Da beppe61

» Berlioz "symphonie fantastique
Mer 30 Nov 2016 - 21:56 Da Milanraf

» Alternativa a Volumio: Moode Audio!
Mer 30 Nov 2016 - 20:11 Da eddy1963

» Cd conviene ripararlo o....
Mer 30 Nov 2016 - 16:55 Da gigetto

» aiuto! amplificatore DENON PMA520AE e diffusori AIWA sxANS70
Mer 30 Nov 2016 - 16:52 Da giucam61

» Amplificatore morto e giradischi con presa differente
Mer 30 Nov 2016 - 16:01 Da giucam61

» Vendo Tweeter Ciare HT200 [40 euro spediti
Mer 30 Nov 2016 - 14:00 Da MrTheCarbon

» Cross-over digitale senza DAC...
Mer 30 Nov 2016 - 13:44 Da dinamanu

» Cuffie per DAC PRO-JECT HEAD BOX S USB
Mer 30 Nov 2016 - 10:12 Da sportyerre

» Cuffie bestbuy 150€ no amplificatore
Mer 30 Nov 2016 - 9:35 Da lello64

» se cambio valvole miglioro?
Mer 30 Nov 2016 - 8:59 Da dinamanu

» Scelta giradischi
Mar 29 Nov 2016 - 23:54 Da dinamanu

» Una storia di cavi
Mar 29 Nov 2016 - 22:39 Da potowatax

» Quale ampli per le mie Dynaudio M20
Mar 29 Nov 2016 - 18:41 Da giucam61

» Sto pensando all'impianto home e l'idea sarebbe...
Mar 29 Nov 2016 - 18:25 Da giucam61

» Pi-Speakers One più stands Norstone Stylum2 (200 euro + SS)
Mar 29 Nov 2016 - 14:51 Da MrTheCarbon

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15476)
 
Silver Black (15370)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10213)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8457)
 

Statistiche
Abbiamo 10359 membri registrati
L'ultimo utente registrato è bepsi

I nostri membri hanno inviato un totale di 768744 messaggi in 50030 argomenti
Chi è in linea
In totale ci sono 81 utenti in linea :: 10 Registrati, 1 Nascosto e 70 Ospiti :: 2 Motori di ricerca

checus, dinamanu, emmeci, giucam61, jojo, Masterix, p.cristallini, stail, thepescator, ucciopino

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Help!!Problema Denon PMA 1510 AE

Pagina 1 di 3 1, 2, 3  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Help!!Problema Denon PMA 1510 AE

Messaggio  lollipopo il Mar 1 Mar 2011 - 22:29

Ciao,ho appena acquistato usato il suddetto Denon vendutomi senza cavo d'alimentazione.Ne ho quindi inserito uno dei miei,ma dopo un paio di minuti l'ampli si spegne e riaccende .Ho notato che la vaschetta IEC è ha due poli in ingresso mentrel mio cavo che inserisco è ha tre....ditemi che il motivo è questo ....

lollipopo
Appassionato
Appassionato

Data d'iscrizione : 12.05.09
Numero di messaggi : 298
Località : milano
Impianto : In evoluzione....

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Fat george il Mar 1 Mar 2011 - 23:07

IEC non vuol dire nulla (trattasi di un ente) e di tipologie ce ne sono molte.
Parliamo della classica "VDE" tipo quella di alimentazione dei computer?
Servirebbe una foto della presa dell'ampli. Speriamo non sia settato per alimentazioni a 125V / 60Hz

Fat george
Affezionato
Affezionato

Data d'iscrizione : 23.09.10
Numero di messaggi : 166
Località : Veneto
Provincia (Città) : Venezia
Impianto : Ampli: Pioneer SA-5300
Casse: Scott S-176
CD: Onkyo DX7333
Cuffie: Sennheiser HD 580 Precision
DAW con Daphile 22-12-2015 RT

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  lollipopo il Mar 1 Mar 2011 - 23:16

No,riporta 230v- 50hz,almeno quello...
La presa è questa
http://www.bestdigit.it/images/Denon/PMA1500/PMA1500AE_retr.jpg

lollipopo
Appassionato
Appassionato

Data d'iscrizione : 12.05.09
Numero di messaggi : 298
Località : milano
Impianto : In evoluzione....

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Fat george il Mar 1 Mar 2011 - 23:28

sembra in tutto e per tutto ad una vde senza il connettore della terra. il tuo cavo non dovrebbe avere avere problemi. se non forse un non perfetto contatto. proverei a sostiuirlo con un altro o eventualmente a mano verificare la forza di contatto (che non sia un po lasco intendo) altro al momento non mi viene. Partiamo dal presupposto che sia un usato sicuro ovviamente Smile

OT: cavoli Shocked google ama il t-forum. dopo 1 ora gia secondo risultato valido per Denon PMA 1510 AE.

GRANDISSIMI Ok

Fat george
Affezionato
Affezionato

Data d'iscrizione : 23.09.10
Numero di messaggi : 166
Località : Veneto
Provincia (Città) : Venezia
Impianto : Ampli: Pioneer SA-5300
Casse: Scott S-176
CD: Onkyo DX7333
Cuffie: Sennheiser HD 580 Precision
DAW con Daphile 22-12-2015 RT

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  lollipopo il Mar 1 Mar 2011 - 23:44

Non sò,sta acceso un paio di minuti poi si spegne e si riaccende.
Il fatto che la presa è senza terra non necessita di una spina adeguata?(lo sò,probabilmente la sparo grossa ma ha tecnica non sono molto ferrato,scusate).

lollipopo
Appassionato
Appassionato

Data d'iscrizione : 12.05.09
Numero di messaggi : 298
Località : milano
Impianto : In evoluzione....

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Stentor il Mar 1 Mar 2011 - 23:45

Non insistere a usarlo e porta a ripararlo se ne vale la pena: così rischi di fare ulteriori danni!

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Stentor il Mar 1 Mar 2011 - 23:47

@Stentor ha scritto:Non insistere a usarlo e porta a ripararlo se ne vale la pena: così rischi di fare ulteriori danni!

Il cavo non centra nulla (anche il mio ampli Onkyo è così e non ha ovviamente problemi) ...è l'ampli sicuramente rotto

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  lollipopo il Mar 1 Mar 2011 - 23:50

stupendo.................

lollipopo
Appassionato
Appassionato

Data d'iscrizione : 12.05.09
Numero di messaggi : 298
Località : milano
Impianto : In evoluzione....

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Stentor il Mar 1 Mar 2011 - 23:55

@lollipopo ha scritto:stupendo.................

Mi spiace ... spero che almeno lo hai pagato veramente poco Sad

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Orazio Privitera il Mer 2 Mar 2011 - 0:05

@Stentor ha scritto:
@Stentor ha scritto:Non insistere a usarlo e porta a ripararlo se ne vale la pena: così rischi di fare ulteriori danni!

Il cavo non centra nulla (anche il mio ampli Onkyo è così e non ha ovviamente problemi) ...è l'ampli sicuramente rotto
Quoto, il terzo elemento è quello della terra, è indispensabile nel caso di un corto. Ma se non è predisposta dell'ampli, non te ne fai niente. Un'altra prova, giusto per provarle tutte prima di dichiarare che l'ampli è guasto. Cambia cavo, e non per il discorso dell'elemento mancante, ma potrebbe essere il cavo difettoso o che abbia un filo che si sta staccando dalla presa o dalla spina. Non so se mi sono espresso bene.

Orazio Privitera
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.10
Numero di messaggi : 2831
Località : Catania
Occupazione/Hobby : Musica e hi-fi,Fotografia, lettura, e un debole per le Stratocaster
Provincia (Città) : alti e bassi, dipende dal giorno
Impianto : *

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  lollipopo il Mer 2 Mar 2011 - 0:10

Quindi che la presa del cavo abbia tre ingressi piuttosto che due non centra niente?

lollipopo
Appassionato
Appassionato

Data d'iscrizione : 12.05.09
Numero di messaggi : 298
Località : milano
Impianto : In evoluzione....

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Orazio Privitera il Mer 2 Mar 2011 - 0:13

@lollipopo ha scritto:Quindi che la presa del cavo abbia tre ingressi piuttosto che due non centra niente?
Secondo me no, ma fai la prova a sostituire il cavo, magari con quello del tuo pc e così vedremo sse è il cavo o l'ampli

Orazio Privitera
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.10
Numero di messaggi : 2831
Località : Catania
Occupazione/Hobby : Musica e hi-fi,Fotografia, lettura, e un debole per le Stratocaster
Provincia (Città) : alti e bassi, dipende dal giorno
Impianto : *

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Stentor il Mer 2 Mar 2011 - 0:17

@lollipopo ha scritto:Quindi che la presa del cavo abbia tre ingressi piuttosto che due non centra niente?
NOOOOO !!!!!!! Laughing

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  lollipopo il Mer 2 Mar 2011 - 0:20

Vorrà dire che dopo decine di acquisti ho preso la mia prima ciulata su ebay.Sicuro è che non finisce quì col crucco !!

lollipopo
Appassionato
Appassionato

Data d'iscrizione : 12.05.09
Numero di messaggi : 298
Località : milano
Impianto : In evoluzione....

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Stentor il Mer 2 Mar 2011 - 0:28

@lollipopo ha scritto:Vorrà dire che dopo decine di acquisti ho preso la mia prima ciulata su ebay.Sicuro è che non finisce quì col crucco !!

Consolati ...anche io ho preso una fregata con un tedesco che mi ha venduto un lettore CD ...non funzionante! (si sentiva tutto distorto)

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  nd1967 il Mer 2 Mar 2011 - 0:39

@lollipopo ha scritto:Vorrà dire che dopo decine di acquisti ho preso la mia prima ciulata su ebay.Sicuro è che non finisce quì col crucco !!

Gli hai lasciato il feedback?

Apri subiti la contestazione!

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]

nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12784
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  lollipopo il Mer 2 Mar 2011 - 0:45

Intanto lo contatto gliene dico quattro e lo minaccio,poi parto in quarta con la controversia.Che dici,ci sono possibilità di recuperare i soldi?

lollipopo
Appassionato
Appassionato

Data d'iscrizione : 12.05.09
Numero di messaggi : 298
Località : milano
Impianto : In evoluzione....

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  nd1967 il Mer 2 Mar 2011 - 1:07

@lollipopo ha scritto:Intanto lo contatto gliene dico quattro e lo minaccio,poi parto in quarta con la controversia.Che dici,ci sono possibilità di recuperare i soldi?
Non minacciarlo.... non serve.
Scrivigli che l'ampli non funziona e che aprirai una controversia per oggetto non conforme a descrizione.

Poi aspetta e vedi cosa ti risponde

_________________
Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
Chi non sa ridere non è una persona seria [Fryderyk Chopin]

nd1967
Moderatore
Moderatore

Data d'iscrizione : 04.02.08
Numero di messaggi : 12784
Località : Cavaion Veronese (VR)
Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
Provincia (Città) : Verona
Impianto : Preamplificatore Sonus Mirus AAVT
Finale TA 3020 by Vincenzo
Lettore CD Micromega Stage 2
Giradischi Project 6.9
Diffusori Dynavoice Challenger M-65 EX



http://www.google.com/+AndreaTramonte

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  lollipopo il Mer 2 Mar 2011 - 15:35

@nd1967 ha scritto:
@lollipopo ha scritto:Intanto lo contatto gliene dico quattro e lo minaccio,poi parto in quarta con la controversia.Che dici,ci sono possibilità di recuperare i soldi?
Non minacciarlo.... non serve.
Scrivigli che l'ampli non funziona e che aprirai una controversia per oggetto non conforme a descrizione.

Poi aspetta e vedi cosa ti risponde
Sì,per minaccia intendevo proprio questo,ma quanto mi brucia .....

lollipopo
Appassionato
Appassionato

Data d'iscrizione : 12.05.09
Numero di messaggi : 298
Località : milano
Impianto : In evoluzione....

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Solomon il Mer 2 Mar 2011 - 15:42

E' una storia simile a quella che ho avuto con l'Onkyo preso in Germania. Devo dire che il venditore in quel caso è stato molto gentile. Il problema si è manifestato dopo qualche giorno, l'ampli andava in stand by, e per fortuna l'annuncio diceva "ricondizionato" ed assicurava perfetto funzionamento. Non è stato difficile farmi rimborsare l'intero importo e spedirlo in germania a spese loro. Non ho aperto neppure la controversia.

Mi auguro che la tua "Storia" possa risolversi allo stesso modo!


_________________
- Album scelto per adesso: Steven Wilson - Hand. Cannot. Erase. - Kscope - Bluray DTS/LPCM/24-96
- Tu creasti per loro un tempio nell'udito - R.M. Rilke -

Solomon
Moderatore di sezione
Moderatore di sezione

Data d'iscrizione : 07.07.10
Numero di messaggi : 2237
Località : Palermo
Provincia (Città) : Palermo
Impianto : decisamente multicanale

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  Radiofaro il Mer 2 Mar 2011 - 15:45

parto dal presupposto che essendo il 1510 non lo avrai pagato meno di 500 euro (miinimo);
se così fosse vai calmo e chiedi se accetta la merce indietro e se ti da indietro i soldi.

Se non ricordo male il mio ne ha tre di connettori (controllo stasera)
Lascio la parola agli esperti di elettronica, con le supposizioni non si va da nessuna parte.
MI spiace

Radiofaro
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.09
Numero di messaggi : 2149
Località : Puglia
Impianto : Denon PMA 1500 AE, sorgente CDP 1500 AE, diffusori Proson 6020 mk2 (Ciarizzate), cavi di potenza: Dustùtz cable; cavi segnale: byVicè

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  lollipopo il Mer 2 Mar 2011 - 16:00

Risposta arrivata fresca fresca:

Dear Sir

The Denon PMA-1500AE is fully working and was tested all around and for many hours. It is impossible that it dont work now. If there is any problem please contact the shipping company. I have test the item for mor than 8 hours of playing. And before i have use it normaly in may room.

Also i have packaged it very good. So a defekt on shipment it could not be.

This is a 220Volt item. Please be sure that you power is also 220Volt.


Allora,i connettoti dietro sono due come nella foto del link sopra.Sono appena rientrato dal lavoro e proprio adesso l' ho riacceso.
Inserendo la spina,senza accenderlo,si sente "passare la corrente",sul pannello frontale,in passato mi era capitato anche su un'altro ma funzionava perfettamente...ecco sono passati circa 3 minuti e si è spento e dopo un paio di secondi riacceso e come se andasse in protezione, che palle

lollipopo
Appassionato
Appassionato

Data d'iscrizione : 12.05.09
Numero di messaggi : 298
Località : milano
Impianto : In evoluzione....

Tornare in alto Andare in basso

RE

Messaggio  cele il Mer 2 Mar 2011 - 16:09

@lollipopo ha scritto:Risposta arrivata fresca fresca:

Dear Sir

The Denon PMA-1500AE is fully working and was tested all around and for many hours. It is impossible that it dont work now. If there is any problem please contact the shipping company. I have test the item for mor than 8 hours of playing. And before i have use it normaly in may room.

Also i have packaged it very good. So a defekt on shipment it could not be.

This is a 220Volt item. Please be sure that you power is also 220Volt.


Allora,i connettoti dietro sono due come nella foto del link sopra.Sono appena rientrato dal lavoro e proprio adesso l' ho riacceso.
Inserendo la spina,senza accenderlo,si sente "passare la corrente",sul pannello frontale,in passato mi era capitato anche su un'altro ma funzionava perfettamente...ecco sono passati circa 3 minuti e si è spento e dopo un paio di secondi riacceso e come se andasse in protezione, che palle

Che cavo di potenza usi?
Potrebbe 'soffrire' il cavo di potenza, se di capacità non trascurabile.
Ho un cavo 'bastardo' che mi manda in protezione un paio di ampli che altrimenti funzionano perfettamente.
Prova a collegarlo con una semplice piattina.

Saluti

Cele


Ultima modifica di cele il Mer 2 Mar 2011 - 16:18, modificato 1 volta

cele
Appassionato
Appassionato

Data d'iscrizione : 12.11.08
Numero di messaggi : 257
Località : roma
Impianto : magari fosse definitivo....

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  schwantz34 il Mer 2 Mar 2011 - 16:10

una domanda, quanti feedback ha il venditore ? E quale la sua percentuale di "positivi"?
ciao
s.

schwantz34
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 28.10.08
Numero di messaggi : 15476
Località : bassa padan(i?)a
Impianto :
setup:
IMPIANTO MAIN :casse: EPOS ES22, amps: NVA TSS MKII + NVA A70 MONO (biamp), preamp: NVA P90, cdp:NAIM 5I2, SONY ESD227 "termoionico" , sorgente su "files" e internet radio: SQUEEZEBOX TOUCH+ AUDIOLAB M-DAC pre phono:NVA PHONO2, tt:PIONEER PL71, cart: DENON DL 302, TECHNICS SL1200MK2, cart:DENON DL160, cableria:NVA LS5, NVA SSP

SETUP SCUFF: amp: NVA AP10P, LITTLE DOT MKII, DOCET SCUFFAMP cdp: ARCAM CD192 DIVA, scuff: BEYERD DT990PRO, AKG K550, GRADO SR225, C. AURVANA L! , CABLERIA:NVA


casse in standby:ROYD MINSTREL, REGA XEL, ROYD SINTRA, PODIUM SOUND .5, SONUS FABER PARVA FM2

amp in standby:NVA AP70, INCA TECH CLAYMORE

phono in standby: SONNETEER SEDLEY

tt in standby: SONY, cart: stanton



http://www.youtube.com/watch?v=rbFtVzS1sYY‎

Tornare in alto Andare in basso

Re: Help!!Problema Denon PMA 1510 AE

Messaggio  lollipopo il Mer 2 Mar 2011 - 16:13

98% positivi su 64.L'ho collegato alla corrente senza nulla collegato risultato identico.

lollipopo
Appassionato
Appassionato

Data d'iscrizione : 12.05.09
Numero di messaggi : 298
Località : milano
Impianto : In evoluzione....

Tornare in alto Andare in basso

Pagina 1 di 3 1, 2, 3  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum