T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
POPU VENUS Oggi alle 8:07giucam61
ALIENTEK D8Oggi alle 0:38giucam61
sky in wi fiIeri alle 17:21gigihrt
queIeri alle 14:11Allen smithee
simulazione largabandaGio 23 Mar 2017 - 22:05fritznet
(BA) Hi Face Two 70 euro.Gio 23 Mar 2017 - 18:16kryptos
Nuovi cavi potenzaGio 23 Mar 2017 - 16:19fabe-r
impianto entry -levelGio 23 Mar 2017 - 11:33zolugne
Primo giradischiGio 23 Mar 2017 - 0:25giucam61
Smsl ad18Mer 22 Mar 2017 - 19:57MaxDrou
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Posso usare un ta 2024 Mar 21 Mar 2017 - 20:12RAIS
PC per la musicaMar 21 Mar 2017 - 17:45Snap
Vendo Cayin 220 CUMar 21 Mar 2017 - 15:22wolfman
[ARGHHH!!!] ;)Mar 21 Mar 2017 - 15:09Alessandro Marchese
Nad 1000 o nad c350Mar 21 Mar 2017 - 10:24Motogiullare
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
48% / 16
No, era meglio quello vecchio
52% / 17
I postatori più attivi della settimana
71 Messaggi - 24%
63 Messaggi - 22%
45 Messaggi - 15%
18 Messaggi - 6%
18 Messaggi - 6%
17 Messaggi - 6%
16 Messaggi - 5%
16 Messaggi - 5%
15 Messaggi - 5%
13 Messaggi - 4%
I postatori più attivi del mese
269 Messaggi - 22%
236 Messaggi - 19%
142 Messaggi - 12%
135 Messaggi - 11%
106 Messaggi - 9%
78 Messaggi - 6%
75 Messaggi - 6%
68 Messaggi - 6%
64 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15428)
15428 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 70 utenti in linea :: 8 Registrati, 2 Nascosti e 60 Ospiti :: 2 Motori di ricerca

arthur barras, Aunktintaun, biiotechano, giucam61, p.cristallini, pallapippo, stetotem, vito

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
cdtony
Appassionato
Appassionato
Data d'iscrizione : 14.09.10
Numero di messaggi : 393
Località : Ct
Impianto : Pre 6n1p + ta2024, wharfedale 506.2, sony cdp-101
http://www.intilinux.com

Problema ronzio protezione diffusori

il Sab 26 Feb 2011 - 14:51
Spero di postare nella sezione giusta...

Ho problema a collegare questa protezione diffusori con il TA2024 :

Collegato al TA2024 fa il suo lavoro ma, produce un ronzio non indifferenze, indipendente dal volume della sorgente. Forse è dovuto al fatto che la protezione ha il negativo "unico" ?

Da solo, senza nessun segnale in ingresso non produce nessun ronzio. Se collego un solo segnale in ingresso non funziona.

GRAZIE


avatar
Fabio
Membro classe argento
Membro classe argento
Data d'iscrizione : 02.11.08
Numero di messaggi : 2516
Località : Roma
Occupazione/Hobby : informatico aziendale / ozio
Provincia (Città) : pessimo
Impianto : in firma

Re: Problema ronzio protezione diffusori

il Sab 26 Feb 2011 - 15:06
Se ha il negativo in comune non è adatta al ta2024, okkio che lo mandi in fumo
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum