T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Pulsante antivandalo da pannello
Oggi a 0:53 Da scontin

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 0:40 Da CHAOSFERE

» Nuovi cavi potenza
Ieri a 23:35 Da wolfman

» Io li pulisco cosi!
Ieri a 23:03 Da Aunktintaun

» Più potenza di un alientek d8
Ieri a 20:43 Da p.cristallini

» ALIENTEK D8
Ieri a 20:38 Da CHAOSFERE

» Consiglio per sistema audio per portatile
Ieri a 20:36 Da lello64

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Ieri a 20:09 Da natale55

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Ieri a 19:04 Da neonwilderness

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri a 19:01 Da ringhio76

» Ampli+DAC+bluetooth tutto-in-uno: Sabaj Audio A2?
Ieri a 17:05 Da Gert87

» partiamo da zero ma proprio zero?
Ieri a 15:23 Da Snap

» Cuffie Sennheiser con filo o WiFi?
Ieri a 14:37 Da chopper77

» Consiglio cuffie "da notte" economiche
Ieri a 13:23 Da Terenzio Catrame

» (RM + Sped.) Vendo integrato Hegel H100
Ieri a 12:22 Da Rick1982

» impianto entry -level
Ieri a 8:56 Da giucam61

» [GE] Vendo coppia finali mono Hypex nCore 400
Ieri a 0:59 Da antbom

» Diffusori ~7-900 Euro
Gio 23 Feb 2017 - 22:22 Da dinamanu

» Consiglio diffusori economici da scrivania: Dayton B652, B652 AIR o Scythe Kro Craft
Gio 23 Feb 2017 - 21:39 Da pietrob91

» Little dot mk 1+ modifica condensatori
Gio 23 Feb 2017 - 21:28 Da daltanius29877

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Gio 23 Feb 2017 - 19:10 Da Albert^ONE

» Lettore ALL IN ONE definitivo
Gio 23 Feb 2017 - 18:52 Da tix88

» Configurazione pc per musica liquida
Gio 23 Feb 2017 - 17:38 Da tambara1

» consiglio amplificatore
Gio 23 Feb 2017 - 16:32 Da mitroglu

» Vendo Cayin 220 CU
Gio 23 Feb 2017 - 14:59 Da wolfman

» Breeze Audio TPA3116 versione 2016?
Gio 23 Feb 2017 - 14:52 Da alexdelli

» Technics SL-QD22
Gio 23 Feb 2017 - 14:11 Da Snap

» chi si intende di grundig?
Gio 23 Feb 2017 - 13:29 Da sportyerre

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Gio 23 Feb 2017 - 12:03 Da giucam61

» Come montare punte e sottopunte
Gio 23 Feb 2017 - 9:27 Da Smanetton

» sento il suono dal giradischi
Mer 22 Feb 2017 - 23:31 Da fritznet

» Le mie Vitriol personalizzate ed autocostruite
Mer 22 Feb 2017 - 22:34 Da CHAOSFERE

» Notebook o Macbook per Lavorare con la Musica
Mer 22 Feb 2017 - 22:25 Da BizarreBazaar

» Testina Sanyo tp 625 help
Mer 22 Feb 2017 - 20:05 Da fritznet

» Sw per nuovo PC
Mer 22 Feb 2017 - 17:09 Da tambara1

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Mer 22 Feb 2017 - 16:20 Da tamerlano

» Consiglio su lucidatura alluminio Marantz
Mer 22 Feb 2017 - 16:11 Da Luchezard

» Cambio diffussori da scaffale max 500euro
Mer 22 Feb 2017 - 14:20 Da natale55

» Problema MARATNZ PM 6006,si spegne
Mer 22 Feb 2017 - 13:25 Da Mario Maione

» Consiglio diffusori per Cambridge Audio AM10 con CD10
Mer 22 Feb 2017 - 13:06 Da Luca1982

» raspbian e dac i2s
Mer 22 Feb 2017 - 11:31 Da luigigi

» una testina tp4
Mer 22 Feb 2017 - 10:52 Da Dieci13

» EntryLevel, 300€?
Mer 22 Feb 2017 - 10:38 Da dinamanu

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Mer 22 Feb 2017 - 6:06 Da nelson1

» Cerco diffusori Philips ad5056 (8 ohm) e diffusori Philips a 800 ohm
Mer 22 Feb 2017 - 1:57 Da massimo.reja.3

» Grossa indecisione diffusori
Mer 22 Feb 2017 - 1:39 Da massimo.reja.3

» Autocostruzione casse
Mar 21 Feb 2017 - 22:49 Da dinamanu

» Rasp per il mio primo impiantino
Mar 21 Feb 2017 - 22:29 Da pigno

» Diffusore DIY scanspeak Roma.
Mar 21 Feb 2017 - 22:01 Da franz 01

» Quali diffusori Low Cost?
Mar 21 Feb 2017 - 21:39 Da Kha-Jinn

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
lello64
 
Snap
 
CHAOSFERE
 
giucam61
 
Kha-Jinn
 
alexdelli
 
dinamanu
 
GP9
 
Aunktintaun
 
kalium
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
lello64
 
fritznet
 
Kha-Jinn
 
TODD 80
 
dinamanu
 
Aunktintaun
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15403)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8784)
 

Statistiche
Abbiamo 10628 membri registrati
L'ultimo utente registrato è Antonio Prospero Ferrara

I nostri membri hanno inviato un totale di 779237 messaggi in 50672 argomenti
Chi è in linea
In totale ci sono 30 utenti in linea :: 0 Registrato, 0 Nascosti e 30 Ospiti :: 1 Motore di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Yamaha Dsp AX1 Aiuto!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Yamaha Dsp AX1 Aiuto!!

Messaggio  Luca Pugliese il Dom 30 Gen 2011 - 17:06

Ciao a tutti, Mi chiamo Luca sono un appassionato audio da molti anni, si può dire che invece della cicogna mi ha portato un ampli!!! hahahah Laughing

scherzo !!

volevo farvi i miei piu sinceri complimenti per il bellissimo forum, e chiedervi un aiutino per i piu' esperti nell settore delle costruzioni o elettronica non che io non lo sia , ma la verità e che non so se è la sezione giusta , non vorrei fare brutte figure al mio primo post su questo splendito forum.

detto questo mi e successa una cosa strana , non accendevo il mio ampli da un mesetto circa , fatto ciò l'ampli non si accendeva piu Shocked sono andato in panico ( per chi non lo sapesse l'almplificatore in questione costava all'epoca 3700,00 pagati nel 2001, ci tengo un casino a questo prodotto) dicevo non si accendeva piu' però faceva il tic del relè interno. ho letto tutto il manuale o meglio lo conosco a memoria . c'è scritto che quando non si accende o e il cavo di alimentazzione che porta minor corrente non inserita bene potrebbe dare fastidio, cambio presa di corrente ma nulla sempre tic ad ogni pressione. continuo a leggere e mi viene detto che forse sono i cavi dei diffusori in corto? stacco tutti e 2 i diffusori ma nulla sempre non si accende. cosa faccio stacco tutto compresa la rete aspetto un pò circa 20 min. e l'ampli si accende dicendo che aveva i cavi dei diffusori in corto ( cosa non possibile perchè non c'èra nulla attaccato) poi si spegne e non si è piu acceso.

adesso non fa neppure il tic del relè

ho aperto l'ampli senza staccare nulla ho controllato se i fusibili fossero rotti li ho ponticellati con un cacciavite ma non e cambiato nulla stesso problema adesso non sento nemmeno piu il relè aiuto


vi ringrazio in anticipo... Wink

Luca Pugliese
Novizio
Novizio

Data d'iscrizione : 30.01.11
Numero di messaggi : 8
Località : Napoli
Occupazione/Hobby : Regista/informatica/musica
Provincia (Città) : ottimo
Impianto : Yamaha ax1 - Diffusori Chario 1000 tower - Diffusore boston c105
Lettore dvd Panasonic Ra82

Tornare in alto Andare in basso

Re: Yamaha Dsp AX1 Aiuto!!

Messaggio  Luca Pugliese il Mer 2 Feb 2011 - 10:04

a rieccomi ieri sera mi sono messo un pò a vedere se potevo farlo accendere...

vi mostro le foto


in questo passaggio c'è la sezione alimentazione non avendo lo schema , vi spiego un pò come è fatto ...

la rete entra e passa per una scheda che a sua volta e pure una multi spina , questo serve se ci sono dei finali o lettore cd da accendere in sintonia con l'ampli.. su questa schedina c'è un relè che a mio avviso risulterebbe buono , perchè per due motivi ho tolto il cappuccio e ho azzionato il relè manualmente. ovviamente si sentono altri tic ma l'ampli continua a non accendersi.

allora nasce un dubbio ma se non si accende e i fusibili sono tutti buoni potrebbe essere l'alimentatore? smonto l'alimentatore e lo testo arrivano 50 volt sia sul sellettore di impedenza che sull anti dump.(quindi si suppone che funzioni) smonto del tutto l'alimetatore allaccio alla 220 v. e come per magia funziona esattamente come prima credevo che quasto duale fosse rotto ma non è cosi allora cosè? bohhhh sentivo una puzza di bruciato quando feci partire il rele manualmente ma ripeto ho smontato pezzo per pezzo tutto l'ampli ma non ho trovato nessun componente o gonfio o bruciacchiato si vedrebbe subito perchè l'almpi e nuovissimo dentro ....

















Luca Pugliese
Novizio
Novizio

Data d'iscrizione : 30.01.11
Numero di messaggi : 8
Località : Napoli
Occupazione/Hobby : Regista/informatica/musica
Provincia (Città) : ottimo
Impianto : Yamaha ax1 - Diffusori Chario 1000 tower - Diffusore boston c105
Lettore dvd Panasonic Ra82

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum