T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Giradischi - quesiti & consigli
Oggi a 19:25 Da dinamanu

» nuove diva 262
Oggi a 19:00 Da CHAOSFERE

» Aiuto Elenco L75s
Oggi a 18:32 Da valterneri

» ultimo nato (mau 749 R.I.P)
Oggi a 17:53 Da hell67

» [NA] VENDO Monoblock Icepower 500a con Alimentazione Lineare + Cavi + Filtri di rete [700 euro)
Oggi a 17:48 Da MrTheCarbon

» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 16:34 Da Angel2000

» Daphile - Audiophile Music Server & Player OS
Oggi a 16:15 Da gigihrt

» JRiver 22
Oggi a 15:57 Da gigihrt

» AUDIOLAB 8000SE
Oggi a 15:47 Da SubitoMauro

» Amplificatore per chiudere il cerchio
Oggi a 10:22 Da Sistox

» fissa lettore CD
Oggi a 8:51 Da gigetto

» Cd conviene ripararlo o....
Oggi a 8:44 Da gigetto

» Quale cavo ottico per il CD?
Oggi a 8:43 Da gigetto

» Alimentatore Muse i25w Ta2021 quale connettore?
Oggi a 8:13 Da Gaiger

» jbl lsr 305 vs krk rokit 6 g3
Oggi a 1:05 Da bob80

» Cavi component Hama 1,5m.
Oggi a 0:26 Da wolfman

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Ieri a 18:39 Da rx78

» Alternativa a Volumio: Moode Audio!
Ieri a 14:59 Da Tasso

» Marble Machine
Ieri a 13:31 Da natale55

» leboncoin.fr: Qualcuno è riuscito a comprare qualcosa?
Ieri a 13:04 Da embty2002

» Concerto Ian Paice - Pistoia, 8 dicembre
Ieri a 12:31 Da pallapippo

» Quale ampli per le mie Dynaudio M20
Ieri a 12:24 Da SubitoMauro

» El GORDO - una torre senza filtri, si può?
Ieri a 12:17 Da rx78

» Lettore CD max 200 euro
Ieri a 12:06 Da sound4me

» Player hi fi
Ieri a 9:07 Da Tasso

» Recupero vinile rovinato
Ieri a 0:27 Da dinamanu

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Sab 3 Dic 2016 - 19:41 Da CHAOSFERE

» VENDO Kit preamplificatore Sbilanciato->Bilanciato per Anaview/hypex/icepower ecc
Sab 3 Dic 2016 - 16:48 Da MrTheCarbon

» Problemi con la rotazione a 45RPM - Thorens
Sab 3 Dic 2016 - 16:11 Da enrico massa

» [Risolto]ECC99
Sab 3 Dic 2016 - 12:55 Da dinamanu

» (BO) vendo diffusori Klipsch Heresy 3 1200 euro+ss
Sab 3 Dic 2016 - 9:27 Da schwantz34

» impianto entry -level
Sab 3 Dic 2016 - 9:20 Da giucam61

» NO al solito condotto reflex
Ven 2 Dic 2016 - 23:17 Da Abe1977

» Monitor Audio Silver 1 vs B6W 686 s2
Ven 2 Dic 2016 - 18:45 Da dinamanu

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ven 2 Dic 2016 - 18:32 Da Angel2000

» Player portatile
Ven 2 Dic 2016 - 18:13 Da p.cristallini

» Fonometro Professionale
Ven 2 Dic 2016 - 16:01 Da Docarlo

» Suono un pò duro.....
Ven 2 Dic 2016 - 15:53 Da gigetto

» Acquisto Amplificatore Integrato + Diffusori. Help me !
Ven 2 Dic 2016 - 9:43 Da natale55

» RI-dividere tracce da unico file
Ven 2 Dic 2016 - 9:16 Da lello64

» CAIMAN SEG
Ven 2 Dic 2016 - 9:14 Da Masterix

» Chromecast audio e spotify.
Ven 2 Dic 2016 - 8:04 Da sportyerre

» Rotel RA 1570 con dac incorporato.
Ven 2 Dic 2016 - 6:40 Da micio_mao

» alimentatore autocostruito per alta fedeltà da 7/10 A
Ven 2 Dic 2016 - 0:01 Da dinamanu

» Canale che gracchia e sparisce su Musical Fidelity A1
Gio 1 Dic 2016 - 23:45 Da dinamanu

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Gio 1 Dic 2016 - 21:26 Da Angel2000

» quale alimentatore già pronto all'uso per un TPA 3116?
Gio 1 Dic 2016 - 21:06 Da Angel2000

» (SR+SS) Kit pcb Pass Aleph 3 + componenti
Gio 1 Dic 2016 - 19:48 Da tix88

» Vintage VS nuovo ma new entry...
Gio 1 Dic 2016 - 10:58 Da emmeci

» Consiglio amplificatore buon rapporto qualità/prezzo
Gio 1 Dic 2016 - 10:15 Da dinamanu

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
lello64
 
fritznet
 
CHAOSFERE
 
dinamanu
 
Silver Black
 
rx78
 
savi
 
scontin
 
gigetto
 
natale55
 

I postatori più attivi del mese
dinamanu
 
CHAOSFERE
 
lello64
 
Angel2000
 
giucam61
 
natale55
 
gigetto
 
fritznet
 
R!ck
 
sportyerre
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15480)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10215)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8480)
 

Statistiche
Abbiamo 10365 membri registrati
L'ultimo utente registrato è alos 68

I nostri membri hanno inviato un totale di 769147 messaggi in 50045 argomenti
Chi è in linea
In totale ci sono 67 utenti in linea :: 11 Registrati, 2 Nascosti e 54 Ospiti :: 2 Motori di ricerca

CHAOSFERE, dinamanu, fritznet, Kha-Jinn, micio_mao, p.cristallini, Rino88ex, savi, Sistox, Tommaso Cantalice, valterneri

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Preriscaldamento impianto

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Ti sembra che il tuo impianto suoni diversamente in funzione del tempo trascorso dall'accensione?

39% 39% 
[ 20 ]
29% 29% 
[ 15 ]
2% 2% 
[ 1 ]
29% 29% 
[ 15 ]
 
Totale dei voti : 51

Preriscaldamento impianto

Messaggio  pallapippo il Mar 25 Gen 2011 - 23:06

Questione vecchia come il mondo: il vostro impianto suona meglio "a caldo", cioé dopo diverso tempo dall'accensione, oppure suona bene (almeno si spera Hehe ) sin da subito?

E' plausibile che questa variabile possa avere influenza diversa su impianti diversi.

Allego sondaggio.

Io ho indicato: "No, non avverto differenze significative". Accendo cdp e pre (valvolari), attendo i 60 secondi imposti dal timer del cdp, quindi accendo il finale (il cui antibump rimarrà attivo per 5 secondi circa), e vai!


Hello

pallapippo
Membro classe argento
Membro classe argento

Data d'iscrizione : 20.02.08
Numero di messaggi : 4976
Provincia (Città) : Pistoia (Montecatini Terme)
Impianto :
Spoiler:
Sorgenti:
cdp: Advance Acoustic MCD 203, modificato (con GE Jan 5751)

giradischi: Pioneer PL-112D; testina: Audio-Techica AT95 EB;

liquida:Asus Eee PC 1001PX; software: wtfplay; dac: Geek Out 450;


pre: Yaqin MS-12B modificato da MaurArte (valvole Mullard CV4003 KB/D e Tungsol 12AX7)

finale: Connexelectronic TA3020 V2a con alimentatore A1000SMPS, il tutto modificato ed assemblato da Vincenzo;

casse: Sonus Faber "Concerto" Grand Piano.

Cuffia: Akg K270, pilotata da equalizzatore JVC Sea-10 ed ampli "CMoy by Biosciencegeek" (TLE2062);

cavi segnale: XLR ---> RCA by Vincenzo; Mogami "Stentor"; artigianali assemblati con RG58;
cavi potenza: Transparent HP 14-4 (biwiring)
cavi alimentazione: by Vincenzo; by bobby052cavihifi; A.V.A.
distr. di rete: by bobby052cavihifi.


Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  piero7 il Mar 25 Gen 2011 - 23:07

Io uso una coperta di lana quando non lo uso, così lo trovo caldo caldo anche senza accenderlo! Very Happy

piero7
Membro classe oro
Membro classe oro

Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Stentor il Mar 25 Gen 2011 - 23:16

dipende dalla elettronica.

Prendendo ad esempio un famoso pre che tutti conosciamo, Audio Research SP11, ci vogliono almeno 3 ore perché suoni bene e oltre le 5 perché sia al 100%.

Questo apparecchio è un caso estremo (e per me snervante) ma se uno ha l'occasione di sentirlo si sentono chiaramente le differenze di prestazioni mentre si scalda (e alla fine suona da FAVOLA ...anche confrontandolo con pre più attuali)

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Silver Black il Mer 26 Gen 2011 - 2:13

Secondo me migliora poco dopo che viene acceso. Ma sì, dipende dall'impianto. Le valvole sicuramente hanno bisogno di un buon pre-riscaldamento, il mio Virtue secondo me lavora al meglio dopo 10 minuti a volume moderato. Insomma, se la macchina è fredda, non andiamo oltre i 4000 rpm!! Wink

_________________
L'HiFi è zero, la musica è tutto. T-Forum, non solo classe T.
www.tforumhifi.com

Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 15375
Località : Veneto, Italia
Occupazione/Hobby : Software developer - Istruttore di Muay Thai
Provincia (Città) : Vicenza (Bassano del Grappa)
Impianto :
Spoiler:
Impianto: ampli: VirtueTwo.2 + JT Dynamic Power Supply (30V, 10A, 300W); diffusori: Proson Conquest 6030 MKII; sorgente: Oppo DV970; cavi segnale: Monster Cable MKII; cavi potenza: Qed Micro






http://www.silvercybertech.com

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  sc_ita il Mer 26 Gen 2011 - 3:17

Anch'io credo che dipenda molto dal progetto. Immagino che alcune circuitazioni siano maggiormente dipendenti di altre dal raggiungimento di una temperatura il più possibile uniforme, e d'altra parte ci sono progetti al limite della stabilità per i quali penso sia meglio rimanere proprio sempre accesi (penso ai prototipi di phono su cui sto lavorando da un po' di tempo in qua, ad esempio).
In altri casi invece i tempi per ottenere un suono ottimale possono essere limiti all'ordine del paio di minuti.
Ciao, SC

sc_ita
Interessato
Interessato

Data d'iscrizione : 18.12.10
Numero di messaggi : 52
Località : Milano
Occupazione/Hobby : Professore universitario/Musica, Vela
Provincia (Città) : Sempre positivo... ma attenzione.
Impianto : 2xTechnics SP-15 + Arcam CD37+ NVA P90 + 4xNVA A80 + Opera Quinta New

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Orazio Privitera il Mer 26 Gen 2011 - 8:13

Anch'io credo che dipende molto dal tipo di amplificatore o elettronica. Nel mio caso non sento nessuna differenza. Comunque quando utilizzavo come ampli il luxman per abitudine lo accendevo un pò prima di mettere i primo disco Hello

Orazio Privitera
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.10
Numero di messaggi : 2831
Località : Catania
Occupazione/Hobby : Musica e hi-fi,Fotografia, lettura, e un debole per le Stratocaster
Provincia (Città) : alti e bassi, dipende dal giorno
Impianto : *

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Barone Rosso il Mer 26 Gen 2011 - 8:37

Non preriscaldo nulla, minestra a parte.
E non mi sembra di sentire differenze.

Ma forse con uno sforzo psicoacustico le potrei sempre sentire.

È sorprendente che nessuno abbia votato per il peggioramento, cosa tecnicamente possibilissima.




Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  thema2000ie il Mer 26 Gen 2011 - 9:20

Per quanto mi riguarda, sento quest'effetto solo con l'A1, che dopo mezz'ora/un'ora suona IMHO meglio di quando è appena acceso. Appena acceso ha una timbrica appena appena (ma appena eh Very Happy ) nasale. Sento la differenza indifferentemente se inizio ad ascoltare Musica da freddo o già riscaldato, quindi escluderei l'abitudine dell'orecchio. Diciamo che più scotta meglio suona. Laughing Può darsi che mi stia sognando tutto Laughing , oppure che la cosa riguardi il mio particolare esemplare in quanto vecchietto (ha quasi 30 anni), però posso dire che col vecchio ampli, col lettore CD ecc. non cambia assolutamente niente, quindi direi che cambia da apparecchio ad apparecchio. Oki Oki Oki

EDIT: potrebbe sempre darsi che mi stia immaginando tutto Very Happy , però pensandoci bene quando l'ampli sta acceso taaanto tempo (almeno 4-5 ore), mi sembra che il suono diventi più piatto, potrebbe essere? Mmm


Ultima modifica di thema2000ie il Mer 26 Gen 2011 - 9:30, modificato 1 volta

thema2000ie
Moderatore
Moderatore

Data d'iscrizione : 04.06.09
Numero di messaggi : 5001
Località : Via dei Matti, n.0
Impianto :

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  meraviglia il Mer 26 Gen 2011 - 9:27

Nel mio impianto sembra esserci un lieve ma sensibile miglioramento dopo circa 20 minuti. Da quello che ho potuto capire dipende esclusivamente dal DAC.

meraviglia
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 10.05.10
Numero di messaggi : 1378

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Stentor il Mer 26 Gen 2011 - 10:08

@meraviglia ha scritto:Nel mio impianto sembra esserci un lieve ma sensibile miglioramento dopo circa 20 minuti. Da quello che ho potuto capire dipende esclusivamente dal DAC.

Dipende sempre dalle elettroniche e dalla qualità dell'impianto. Io l'unico impianto dove non ho mai sentito differenze è l'autoradio di serie che ho in macchina Hehe Hehe Hehe

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  emmeci il Mer 26 Gen 2011 - 10:28

Mmm Non riesco a pronunciarmi in maniera definita, direi che la migliore risposta sia: dipende! Very Happy
Per gli apparati valvolari il preriscaldamento, o "riscaldamento" se preferite, direi che non è opportuno, ma quantomai necessario. Parliamo comunque di minuti e non di ore! Sullo stadio solido non sono riuscito mai a sentire grosse differenze, ed in teoria un riscaldamento prolungato, in presenza di una non perfetta e sufficente dissipazione termica, come accennava Barone Rosso, potrebbe portare ad un peggioramento del suono. Sul mio Yamaha A700 il preriscalmento, se commutato in classe A, potrebbe essere utile per... cuocerci qualcosa sopra! Laughing

Ciao Mauro

emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5542
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  pallapippo il Mer 26 Gen 2011 - 10:56

@pallapippo ha scritto:Io ho indicato: "No, non avverto differenze significative". Accendo cdp e pre (valvolari), attendo i 60 secondi imposti dal timer del cdp, quindi accendo il finale (il cui antibump rimarrà attivo per 5 secondi circa), e vai!
Per precisare ulteriormente: l'unico periodo nel quale avrei detto che l'impianto suonava meglio dopo una ventina di minuti, è stato in quelle (poche) settimane nelle quali sono rimaste montate sul cdp le valvole cinesi di serie. Una volta sostituite (prima con le 12AX7 Tungsol, poi con le GE Jan 5751 NIB) questa impressione è scomparsa.

Hello

pallapippo
Membro classe argento
Membro classe argento

Data d'iscrizione : 20.02.08
Numero di messaggi : 4976
Provincia (Città) : Pistoia (Montecatini Terme)
Impianto :
Spoiler:
Sorgenti:
cdp: Advance Acoustic MCD 203, modificato (con GE Jan 5751)

giradischi: Pioneer PL-112D; testina: Audio-Techica AT95 EB;

liquida:Asus Eee PC 1001PX; software: wtfplay; dac: Geek Out 450;


pre: Yaqin MS-12B modificato da MaurArte (valvole Mullard CV4003 KB/D e Tungsol 12AX7)

finale: Connexelectronic TA3020 V2a con alimentatore A1000SMPS, il tutto modificato ed assemblato da Vincenzo;

casse: Sonus Faber "Concerto" Grand Piano.

Cuffia: Akg K270, pilotata da equalizzatore JVC Sea-10 ed ampli "CMoy by Biosciencegeek" (TLE2062);

cavi segnale: XLR ---> RCA by Vincenzo; Mogami "Stentor"; artigianali assemblati con RG58;
cavi potenza: Transparent HP 14-4 (biwiring)
cavi alimentazione: by Vincenzo; by bobby052cavihifi; A.V.A.
distr. di rete: by bobby052cavihifi.


Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  madqwerty il Mer 26 Gen 2011 - 11:44

@thema2000ie ha scritto:Per quanto mi riguarda, sento quest'effetto solo con l'A1, che dopo mezz'ora/un'ora suona IMHO meglio di quando è appena acceso.
secondo me i Classe A fanno un po' storia a parte, nel riscaldamento..
credo si dia per assodato il funzionamento (e taratura dei vari valori) a regime su un valore di temperatura sensibilimente differente dalla temp.ambiente, mentre un classe AB, usato in modo domestico/condominiale Wink scalda poco e niente, le sue temperature interne a regime non saranno molto diverse da quella ambiente..
nel mio abbozzo di ampli in classe A (più un esercizio scolastico che un vero e proprio ampli Wink ) i valori delle varie temperature, e tensioni in giro per i componenti, variano anche di un buon 25% nelle prime 2 ore di funzionamento, poi +o- si stabilizzano..

madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Stentor il Mer 26 Gen 2011 - 11:46

@emmeci ha scritto: Parliamo comunque di minuti e non di ore! Sullo stadio solido non sono riuscito mai a sentire grosse differenze, ed in teoria un riscaldamento prolungato, in presenza di una non perfetta e sufficente dissipazione termica, come accennava Barone Rosso, potrebbe portare ad un peggioramento del suono. Sul mio Yamaha A700 il preriscalmento, se commutato in classe A, potrebbe essere utile per... cuocerci qualcosa sopra!

Ciao Mauro

Questo non è assolutamente vero ...dipende dall'apparecchio. Come ho detto prima il Pre Audio Research SP11 necessita di almeno 3 ore per suonare bene ... per quanto riguarda lo stato solido, ad esempio, il Krell KSA200S in classe A per la prima mezzora è freddo e contratto nel suono poi si lascia progressivamente andare raggiungendo un buon equilibrio dopo circa un'ora di funzionamento !

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  emmeci il Mer 26 Gen 2011 - 11:59

@Stentor ha scritto:
@emmeci ha scritto: Parliamo comunque di minuti e non di ore! Sullo stadio solido non sono riuscito mai a sentire grosse differenze, ed in teoria un riscaldamento prolungato, in presenza di una non perfetta e sufficente dissipazione termica, come accennava Barone Rosso, potrebbe portare ad un peggioramento del suono. Sul mio Yamaha A700 il preriscalmento, se commutato in classe A, potrebbe essere utile per... cuocerci qualcosa sopra!

Ciao Mauro

Questo non è assolutamente vero ...dipende dall'apparecchio. Come ho detto prima il Pre Audio Research SP11 necessita di almeno 3 ore per suonare bene ... per quanto riguarda lo stato solido, ad esempio, il Krell KSA200S in classe A per la prima mezzora è freddo e contratto nel suono poi si lascia progressivamente andare raggiungendo un buon equilibrio dopo circa un'ora di funzionamento !

Smile Non lo metto in dubbio... se hai avuto questo tipo di esperienza e percezione con determinati apparecchi non vedo perchè non crederti!
Parlavo molto più modestamente della mia... esperienza, dove l'unica cosa che se non aspetto almeno 10 minuti prima di attivare la manopola del volume non si sente al meglio è il mio vecchissimo Fisher X100A comprato da mio padre nel 1967 e che tengo come ricordo previo ogni tanto, dagli una spolveratita e farlo suonare.
Per il resto, su tutti gli ampli a stato solido compresi i T-amp et similia, differenze percettibili non sono mai riuscito a "capirle" sicuramente un mio limite!
Ciao Mauro

emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5542
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Stentor il Mer 26 Gen 2011 - 12:00

@emmeci ha scritto:
Per il resto, su tutti gli ampli a stato solido compresi i T-amp et similia, differenze percettibili non sono mai riuscito a "capirle" sicuramente un mio limite!
Ciao Mauro

Beh se non ti fai queste pare non è certo un tuo limite ...anzi Smile

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  AndreaFx il Mer 26 Gen 2011 - 12:15

I miei classe A (sia valvole che transistor) suonano bene dopo un bel pò che sono accesi. Per i primi 10/15 minuti sono inascoltabili (se confrontati con il dopo).
Ho avuto la stessa impressione un pò con tutti i classe A che ho ascoltato: dal Sun Audio all' Hiraga.
Con i classe A/B la situazione migliora (ci vuole meno tempo), mentre con la classe T non ho notato differenze nette.

AndreaFx
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 23.11.09
Numero di messaggi : 694
Località : Milano (nord-ovest)
Occupazione/Hobby : Tecnico informatico
Provincia (Città) : Lunatico
Impianto : In Firma

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Silver Black il Mer 26 Gen 2011 - 13:10

In effetti classe A e valvolari sono quelli che più necessitano pre-riscaldamento, almeno così si legge in giro. Invece i classe T dovrebbero essere immediatamente pronti.

Fisicamente, un conduttore CALDO conduce peggio la corrente. Forse siamo un po' condizionati... I see

_________________
L'HiFi è zero, la musica è tutto. T-Forum, non solo classe T.
www.tforumhifi.com

Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 15375
Località : Veneto, Italia
Occupazione/Hobby : Software developer - Istruttore di Muay Thai
Provincia (Città) : Vicenza (Bassano del Grappa)
Impianto :
Spoiler:
Impianto: ampli: VirtueTwo.2 + JT Dynamic Power Supply (30V, 10A, 300W); diffusori: Proson Conquest 6030 MKII; sorgente: Oppo DV970; cavi segnale: Monster Cable MKII; cavi potenza: Qed Micro






http://www.silvercybertech.com

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Barone Rosso il Mer 26 Gen 2011 - 13:18

@Silver Black ha scritto:
Fisicamente, un conduttore CALDO conduce peggio la corrente. Forse siamo un po' condizionati... I see

Esattamente, e per i semiconduttori dei transistor la situazione dovrebbe essere ancora peggio.
Inoltre il caldo aumenta il rumore elettrico dei componenti.

Per le valvole la cosa potrebbe essere diversa, visto che la cattiva conduzione potrebbe far lavorare meglio i filamenti.

Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  thema2000ie il Mer 26 Gen 2011 - 15:33

Quindi non mi sono immaginato tutto! Hehe

thema2000ie
Moderatore
Moderatore

Data d'iscrizione : 04.06.09
Numero di messaggi : 5001
Località : Via dei Matti, n.0
Impianto :

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Stentor il Mer 26 Gen 2011 - 15:44

@Barone Rosso ha scritto:
@Silver Black ha scritto:
Fisicamente, un conduttore CALDO conduce peggio la corrente. Forse siamo un po' condizionati... I see

Esattamente, e per i semiconduttori dei transistor la situazione dovrebbe essere ancora peggio.
Inoltre il caldo aumenta il rumore elettrico dei componenti.

Per le valvole la cosa potrebbe essere diversa, visto che la cattiva conduzione potrebbe far lavorare meglio i filamenti.

Sta di fatto che però alla prova dei fatti è il contrario e alcune apparecchiature anche a stato solido richiedono un cospicuo tempo di riscaldamento Hehe

Mi riferisco ai classe A e in particolare al Krell KSA200S


Ultima modifica di Stentor il Mer 26 Gen 2011 - 15:53, modificato 1 volta

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Alessandro LXIV il Mer 26 Gen 2011 - 15:46

@Silver Black ha scritto:Secondo me migliora poco dopo che viene acceso. Ma sì, dipende dall'impianto. Le valvole sicuramente hanno bisogno di un buon pre-riscaldamento, il mio Virtue secondo me lavora al meglio dopo 10 minuti a volume moderato. Insomma, se la macchina è fredda, non andiamo oltre i 4000 rpm!! Wink
Anche col mio Virtue m'è sembrato.....ma non ci metterei la mano sul fuoco.

Alessandro LXIV
Membro classe oro
Membro classe oro

Data d'iscrizione : 29.04.09
Numero di messaggi : 5173
Impianto :

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  thema2000ie il Mer 26 Gen 2011 - 15:52

@Stentor ha scritto:
Sta di fatto che però alla prova dei fatti è il contrario e alcune apparecchiature anche a stato solido richiedono un cospicuo tempo di riscaldamento Hehe
Infatti! Very Happy

thema2000ie
Moderatore
Moderatore

Data d'iscrizione : 04.06.09
Numero di messaggi : 5001
Località : Via dei Matti, n.0
Impianto :

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Barone Rosso il Mer 26 Gen 2011 - 16:04

@Stentor ha scritto:

Sta di fatto che però alla prova dei fatti è il contrario e alcune apparecchiature anche a stato solido richiedono un cospicuo tempo di riscaldamento Hehe

Mi riferisco ai classe A e in particolare al Krell KSA200S

Forse la soluzione non sta solo nella conduttività ma anche in altri fattori.
Un esempio sono le valvole, che pur avendo distorsioni molto alte suonano bene.


Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: Preriscaldamento impianto

Messaggio  Stentor il Mer 26 Gen 2011 - 16:24

@Barone Rosso ha scritto:
@Stentor ha scritto:

Sta di fatto che però alla prova dei fatti è il contrario e alcune apparecchiature anche a stato solido richiedono un cospicuo tempo di riscaldamento Hehe

Mi riferisco ai classe A e in particolare al Krell KSA200S

Forse la soluzione non sta solo nella conduttività ma anche in altri fattori.
Un esempio sono le valvole, che pur avendo distorsioni molto alte suonano bene.


Mah ...può darsi Smile ...o magari finché non è a regime i parametri elettrici di alcuni componenti non si stabilizzano !??!?

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum