T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
Smsl ad18Ieri alle 21:45giucam61
POPU VENUS Ieri alle 8:07giucam61
ALIENTEK D8Ieri alle 0:38giucam61
Griglie diffusoriVen 24 Mar 2017 - 20:11Luca Marchetti
Kit Buffer 6N3 cineseVen 24 Mar 2017 - 18:04nerone
Autocostruzione casseVen 24 Mar 2017 - 17:46dinamanu
sky in wi fiVen 24 Mar 2017 - 17:21gigihrt
queVen 24 Mar 2017 - 14:11Allen smithee
simulazione largabandaGio 23 Mar 2017 - 22:05fritznet
(BA) Hi Face Two 70 euro.Gio 23 Mar 2017 - 18:16kryptos
Nuovi cavi potenzaGio 23 Mar 2017 - 16:19fabe-r
impianto entry -levelGio 23 Mar 2017 - 11:33zolugne
Primo giradischiGio 23 Mar 2017 - 0:25giucam61
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
50% / 17
No, era meglio quello vecchio
50% / 17
I postatori più attivi della settimana
60 Messaggi - 23%
54 Messaggi - 20%
39 Messaggi - 15%
18 Messaggi - 7%
18 Messaggi - 7%
18 Messaggi - 7%
16 Messaggi - 6%
15 Messaggi - 6%
13 Messaggi - 5%
13 Messaggi - 5%
I postatori più attivi del mese
278 Messaggi - 22%
236 Messaggi - 19%
142 Messaggi - 11%
135 Messaggi - 11%
111 Messaggi - 9%
80 Messaggi - 6%
77 Messaggi - 6%
68 Messaggi - 5%
66 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15429)
15429 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 32 utenti in linea :: 0 Registrato, 0 Nascosti e 32 Ospiti :: 1 Motore di ricerca

Nessuno

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
globe81
Affezionato
Affezionato
Data d'iscrizione : 23.11.10
Numero di messaggi : 212

Re: Disturbo fortissimo da un diffusore

il Gio 3 Feb 2011 - 17:42
hai fatto una prova volante con altri rca.............e te lo dico da superignorante in elettronica.
avatar
kromweb
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 29.06.10
Numero di messaggi : 845
Località : Genova
Impianto : Diffusori: Klipsch F-2
Giradischi: Audio-Tecnica AT-PL 120
Testina: Shure M97x
DIY__ Audio
Pre/Ampli per Cuffie: Prhead 412
Preamplificatore a Valvole: AK-47 (Raytheon 5670)
Ampli: Ira (Hypex 180HG)
DIY__Cinema
Preamplificatore: Devil's Gain (LME 49710)
Ampli: Katia70 V.P. (LM3886)

Re: Disturbo fortissimo da un diffusore

il Gio 3 Feb 2011 - 17:46
@Barone Rosso ha scritto:
@kromweb ha scritto: Embarassed sono le masse Embarassed

Prova a staccare il pre ed usa la fante direttamente collegata all'ampli.
E' quello che ho fatto.
Embarassed Il problema è risolto....... un terminale di massa del pot non lo avevo messo a massa Embarassed ci avevo collegato solo la massa in comune dei connettori e basta. Embarassed
avatar
Barone Rosso
Moderatore
Moderatore
Data d'iscrizione : 24.03.08
Numero di messaggi : 8020
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Re: Disturbo fortissimo da un diffusore

il Gio 3 Feb 2011 - 17:59
@kromweb ha scritto:
@Barone Rosso ha scritto:
@kromweb ha scritto: Embarassed sono le masse Embarassed

Prova a staccare il pre ed usa la fante direttamente collegata all'ampli.
E' quello che ho fatto.
Embarassed Il problema è risolto....... un terminale di massa del pot non lo avevo messo a massa Embarassed ci avevo collegato solo la massa in comune dei connettori e basta. Embarassed

Non avevo visto la scritta in piccolo e bianco ....
Laughing Laughing
avatar
globe81
Affezionato
Affezionato
Data d'iscrizione : 23.11.10
Numero di messaggi : 212

Re: Disturbo fortissimo da un diffusore

il Gio 3 Feb 2011 - 18:01
tutto e bene quel che finisce bene.
avatar
kromweb
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 29.06.10
Numero di messaggi : 845
Località : Genova
Impianto : Diffusori: Klipsch F-2
Giradischi: Audio-Tecnica AT-PL 120
Testina: Shure M97x
DIY__ Audio
Pre/Ampli per Cuffie: Prhead 412
Preamplificatore a Valvole: AK-47 (Raytheon 5670)
Ampli: Ira (Hypex 180HG)
DIY__Cinema
Preamplificatore: Devil's Gain (LME 49710)
Ampli: Katia70 V.P. (LM3886)

Re: Disturbo fortissimo da un diffusore

il Gio 3 Feb 2011 - 20:46
@globe81 ha scritto:tutto e bene quel che finisce bene.
E si, anche se credo che ora florin mi ammazza Orrified
avatar
globe81
Affezionato
Affezionato
Data d'iscrizione : 23.11.10
Numero di messaggi : 212

Re: Disturbo fortissimo da un diffusore

il Gio 3 Feb 2011 - 20:48
e allora fai finta che il problema ti ritorna Laughing Laughing Laughing
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum