T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Consiglio diffusori economici :)
Oggi a 2:39 Da Kha-Jinn

» impianto entry -level
Oggi a 1:40 Da giucam61

» ALIENTEK D8
Oggi a 1:21 Da GP9

» Lottando con raspberry e volumio
Oggi a 0:56 Da dtraina

» alimentazione alternativa low cost per Raspy
Oggi a 0:54 Da dtraina

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 23:53 Da fritznet

» Info su largabanda
Ieri a 23:08 Da dinamanu

» Autocostruzione casse
Ieri a 22:55 Da dinamanu

» Marantz PM6006, Marantz PM Ki Pearl Lite e Advance Acoustic X-i75
Ieri a 19:46 Da CHAOSFERE

» Essential 2 puntina
Ieri a 18:14 Da gigetto

» fissa lettore CD
Ieri a 17:59 Da gigetto

» [va + s.s.] Cerco Royd Merlin o Sapphire II
Ieri a 17:01 Da scontin

» Vi - Ampli Lo scherzo valvolare pcl 82 - Euro 250
Ieri a 16:40 Da Alessandro Borgo

» Mc Elac unifi Bs U5 slim (unifii ub 5 slim)
Ieri a 15:23 Da Massimo

» Aiutate un povero noob, primo impianto
Ieri a 14:30 Da Zealot87

» l'impedenza delle cambridge sx60 - simil-gainclone
Ieri a 14:27 Da dinamanu

» Sansui AU555A : pareri ?
Ieri a 14:25 Da yak66

» Consiglio per sistema audio per portatile
Ieri a 14:05 Da Masterix

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Ieri a 13:42 Da tamerlano

» Little dot mk 1+ modifica condensatori
Ieri a 12:59 Da dinamanu

» Network player, quale?
Ieri a 12:10 Da sportyerre

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri a 11:06 Da ringhio76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Ieri a 6:22 Da natale55

» Gabris amp Calypso
Dom 26 Feb 2017 - 23:23 Da giucam61

» (CH)Vendo Nikon 35mm afd f2 e 50mm afd 1.8
Dom 26 Feb 2017 - 20:49 Da kurt10

» Alimentatore lineare "tuttofare" secondo voi?
Dom 26 Feb 2017 - 19:17 Da Snap

» Cavo ottico G&BL HRSQ060 5610
Dom 26 Feb 2017 - 19:15 Da wolfman

» Vendo cavo HDMI G&BL
Dom 26 Feb 2017 - 19:12 Da wolfman

» Vendo cavi speaker Ricable U40
Dom 26 Feb 2017 - 19:10 Da wolfman

» Consigli per un novizio!
Dom 26 Feb 2017 - 19:03 Da markriv

» [GE] Vendo AUDIOPHONICS U-Sabre USB DAC 24Bit/96kHz SA9023 I serie - € 20
Dom 26 Feb 2017 - 18:19 Da Smanetton

» [GE] WireWorld Pulse minijack / RCA - € 23
Dom 26 Feb 2017 - 16:58 Da scontin

» Collegamento bi-wiring Marantz PM5005
Dom 26 Feb 2017 - 16:17 Da ToniRM

» Cambio diffussori da scaffale max 500euro
Dom 26 Feb 2017 - 14:23 Da Egidio Catini

» [PU+RN] Svendo altoparlanti, nuovi e usati tra tweeter, medi e woofer
Dom 26 Feb 2017 - 14:01 Da Rino88ex

» Le mie Vitriol personalizzate ed autocostruite
Dom 26 Feb 2017 - 11:41 Da Luca Marchetti

» Problema Ampli.
Dom 26 Feb 2017 - 10:20 Da Smanetton

» Pulsante antivandalo da pannello
Dom 26 Feb 2017 - 10:02 Da Charli48

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Sab 25 Feb 2017 - 21:21 Da Calbas

» [GE] Vendo Nuforce STA 100
Sab 25 Feb 2017 - 19:12 Da scontin

» MOD per Scyte Kro Craft rev B - come moddare un bestbuy con pochi euro !
Sab 25 Feb 2017 - 17:26 Da Snap

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Sab 25 Feb 2017 - 17:22 Da alexdelli

» Sos cd
Sab 25 Feb 2017 - 17:22 Da gigetto

» Testina Sanyo tp 625 help
Sab 25 Feb 2017 - 15:38 Da beppe61

» Consiglio cuffie "da notte" economiche
Sab 25 Feb 2017 - 14:51 Da Terenzio Catrame

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Sab 25 Feb 2017 - 13:21 Da CHAOSFERE

» Alientek d8 collegato a diffusori celestion 66 studio monitor
Sab 25 Feb 2017 - 7:31 Da Drmirva

» Più potenza di un alientek d8
Sab 25 Feb 2017 - 7:15 Da Drmirva

» Nuovi cavi potenza
Sab 25 Feb 2017 - 7:09 Da Smanetton

» Io li pulisco cosi!
Ven 24 Feb 2017 - 23:03 Da Aunktintaun

Argomenti simili
    Sondaggio

    Interessati alla guida per la costruzione di un server audio?

    77% 77% [ 156 ]
    23% 23% [ 47 ]

    Totale dei voti : 203

    I postatori più attivi della settimana
    dinamanu
     
    CHAOSFERE
     
    scontin
     
    Kha-Jinn
     
    GP9
     
    giucam61
     
    thechain
     
    Seti
     
    daltanius29877
     
    gigetto
     

    I postatori più attivi del mese
    CHAOSFERE
     
    Snap
     
    giucam61
     
    Kha-Jinn
     
    lello64
     
    fritznet
     
    dinamanu
     
    TODD 80
     
    GP9
     
    Aunktintaun
     

    Migliori postatori
    Stentor (20392)
     
    DACCLOR65 (19629)
     
    schwantz34 (15499)
     
    Silver Black (15403)
     
    nd1967 (12803)
     
    flovato (12509)
     
    Biagio De Simone (10260)
     
    piero7 (9854)
     
    wasky (9229)
     
    fritznet (8791)
     

    Statistiche
    Abbiamo 10636 membri registrati
    L'ultimo utente registrato è Raimondo Artioli

    I nostri membri hanno inviato un totale di 779526 messaggi in 50692 argomenti
    Chi è in linea
    In totale ci sono 19 utenti in linea :: 2 Registrati, 0 Nascosti e 17 Ospiti :: 2 Motori di ricerca

    Masterix, tamerlano

    [ Vedere la lista completa ]


    Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
    Flusso RSS


    Yahoo! 
    MSN 
    AOL 
    Netvibes 
    Bloglines 


    Bookmarking sociale

    Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




    Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

    [HELP PC!] Ma che sfiga...

    Pagina 1 di 2 1, 2  Seguente

    Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

    [HELP PC!] Ma che sfiga...

    Messaggio  diechirico il Ven 14 Gen 2011 - 17:04

    stavolta è toccato al mio desktop.
    in breve: schiaccio il pulsante di accensione.
    il led si accende, anche quello del dvd, il disco gira per un attimo, la ventola della cpu parte.
    poi il silenzio! Shocked
    sul monitor non appare nulla di nulla, assenza di segnale...
    il disco l'ho provato su un altro pc e funziona, fortunatamente.
    che mi invento stavolta?

    che palle!!!

    diechirico
    Membro classe argento
    Membro classe argento

    Data d'iscrizione : 24.09.08
    Numero di messaggi : 3913
    Località : Guidonia - Roma
    Occupazione/Hobby : Spettroscopista (diciamo così...)
    Provincia (Città) : dipende dai giorni
    Impianto : Marantz CD6000
    Cambridge Audio azur 640A V.2
    KEF Q1



    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  gianlu71 il Ven 14 Gen 2011 - 17:12

    @diechirico ha scritto:stavolta è toccato al mio desktop.
    in breve: schiaccio il pulsante di accensione.
    il led si accende, anche quello del dvd, il disco gira per un attimo, la ventola della cpu parte.
    poi il silenzio! Shocked
    sul monitor non appare nulla di nulla, assenza di segnale...
    il disco l'ho provato su un altro pc e funziona, fortunatamente.
    che mi invento stavolta?

    che palle!!!

    miiiii se sei sfigato!! Shocked

    ma non bippa niente?
    vista così parrebbe l'alimentatore....
    prova a staccare il cavo di alimentazione, premi il pulsante di accensione, lascia il cavo staccato per 5 minuti e poi riattaccalo e prova .... Hoping

    gianlu71
    Membro di riguardo
    Membro di riguardo

    Data d'iscrizione : 28.07.09
    Numero di messaggi : 512
    Località : arezzo
    Impianto : work in progress

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  diechirico il Ven 14 Gen 2011 - 17:36

    @gianlu71 ha scritto:
    @diechirico ha scritto:stavolta è toccato al mio desktop.
    in breve: schiaccio il pulsante di accensione.
    il led si accende, anche quello del dvd, il disco gira per un attimo, la ventola della cpu parte.
    poi il silenzio! Shocked
    sul monitor non appare nulla di nulla, assenza di segnale...
    il disco l'ho provato su un altro pc e funziona, fortunatamente.
    che mi invento stavolta?

    che palle!!!

    miiiii se sei sfigato!! Shocked

    ma non bippa niente?
    vista così parrebbe l'alimentatore....
    prova a staccare il cavo di alimentazione, premi il pulsante di accensione, lascia il cavo staccato per 5 minuti e poi riattaccalo e prova .... Hoping
    mah, la ventola gira. come può essere l'ali?
    anche la mobo è sotto tensione.
    niente beep.
    mobo defunta??

    diechirico
    Membro classe argento
    Membro classe argento

    Data d'iscrizione : 24.09.08
    Numero di messaggi : 3913
    Località : Guidonia - Roma
    Occupazione/Hobby : Spettroscopista (diciamo così...)
    Provincia (Città) : dipende dai giorni
    Impianto : Marantz CD6000
    Cambridge Audio azur 640A V.2
    KEF Q1



    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  Tfan il Ven 14 Gen 2011 - 17:39

    falso contatto??
    prova a togliere e rimettere tutti i componenti: cpu, ram e eventuali schede...

    Tfan
    Membro classe argento
    Membro classe argento

    Data d'iscrizione : 02.09.08
    Numero di messaggi : 2194
    Provincia (Città) : Kepler186F
    Impianto :

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  Silver Black il Ven 14 Gen 2011 - 17:40

    @diechirico ha scritto:anche la mobo è sotto tensione.
    niente beep.
    mobo defunta??

    Forse la RAM. Apri il caso (e già che ci sei dagli un'aspirata), poi smonta i moduli RAM, soffiaci e rimontali invertiti.
    Potrebbe anche essere la scheda grafica.

    P.S.: ho spostato in area più consona.

    _________________
    T-Forum, non solo classe T.
    www.tforumhifi.com

    Lucegrafia, il forum di Fotografia per veri appassionati.
    "Una fotografia prima la senti, poi la vedi". (Fabrizio Guerra, fotografo)
    www.lucegrafia.net

    Silver Black
    Amministratore
    Amministratore

    Data d'iscrizione : 04.02.08
    Numero di messaggi : 15403
    Località : Veneto, Italia
    Occupazione/Hobby : Software developer - Istruttore di Muay Thai
    Provincia (Città) : Vicenza (Bassano del Grappa)
    Impianto :
    Spoiler:
    Impianto: ampli: VirtueTwo.2 + JT Dynamic Power Supply (30V, 10A, 300W); diffusori: Proson Conquest 6030 MKII; sorgente: Oppo DV970; cavi segnale: Monster Cable MKII; cavi potenza: Qed Micro






    http://www.silvercybertech.com

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  merkutio il Ven 14 Gen 2011 - 17:41

    o scheda madre o alimentatore
    solitamente quando parte l'alimentatore si porta con se
    sempre qualcosa ( mobo, scheda audio, scheda video )


    merkutio
    Membro classe bronzo
    Membro classe bronzo

    Data d'iscrizione : 05.05.09
    Numero di messaggi : 1673
    Località : Bologna
    Impianto : Low cost

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  gianlu71 il Ven 14 Gen 2011 - 17:45

    @diechirico ha scritto:
    mah, la ventola gira. come può essere l'ali?

    può essere che non sia proprio saltato (che se salta per bene ha ragione merkutio, spesso si porta via qualcosa con sè....)

    gianlu71
    Membro di riguardo
    Membro di riguardo

    Data d'iscrizione : 28.07.09
    Numero di messaggi : 512
    Località : arezzo
    Impianto : work in progress

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  diechirico il Ven 14 Gen 2011 - 17:58

    @Silver Black ha scritto:
    @diechirico ha scritto:anche la mobo è sotto tensione.
    niente beep.
    mobo defunta??

    Forse la RAM. Apri il caso (e già che ci sei dagli un'aspirata), poi smonta i moduli RAM, soffiaci e rimontali invertiti.
    Potrebbe anche essere la scheda grafica.

    P.S.: ho spostato in area più consona.
    se fosse la ram, beeperebbe di brutto però.
    qui non vedo la minima scritta sul monitor, inoltre...
    potrebbe essere anche la scheda grafica, però ad un certo punto il disco non gira più e si blocca l'inizializzazione...

    diechirico
    Membro classe argento
    Membro classe argento

    Data d'iscrizione : 24.09.08
    Numero di messaggi : 3913
    Località : Guidonia - Roma
    Occupazione/Hobby : Spettroscopista (diciamo così...)
    Provincia (Città) : dipende dai giorni
    Impianto : Marantz CD6000
    Cambridge Audio azur 640A V.2
    KEF Q1



    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  diechirico il Ven 14 Gen 2011 - 18:16

    all'inizio gira, poi si ferma tutto...

    diechirico
    Membro classe argento
    Membro classe argento

    Data d'iscrizione : 24.09.08
    Numero di messaggi : 3913
    Località : Guidonia - Roma
    Occupazione/Hobby : Spettroscopista (diciamo così...)
    Provincia (Città) : dipende dai giorni
    Impianto : Marantz CD6000
    Cambridge Audio azur 640A V.2
    KEF Q1



    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  florin il Ven 14 Gen 2011 - 18:17

    @diechirico ha scritto:all'inizio gira, poi si ferma tutto...

    Gira per almeno un minuto?

    florin
    Membro classe argento
    Membro classe argento

    Data d'iscrizione : 05.02.09
    Numero di messaggi : 3236
    Località : torino
    Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  bonghittu il Ven 14 Gen 2011 - 18:28

    @diechirico ha scritto:all'inizio gira, poi si ferma tutto...

    Controlla che non ci sia nulla in giro (viti o altri elementi
    conduttivi) e che esteticamente sia tutto integro.

    Misura le tensioni di alimentazione in uscita alle utenze.
    L'alimentatore deve essere sotto carico, usa una delle
    uscite per alimentare i dispositivi eide.

    Dopo aver tolto eventuali periferiche prova a togliere
    e reinserire la cpu.




    bonghittu
    Membro classe argento
    Membro classe argento

    Data d'iscrizione : 09.04.09
    Numero di messaggi : 3516
    Località : Mammarranca River (CA)
    Impianto :
    Spoiler:
    LG BP125 - SuperPro 707 + NAD C350 + Mosscade 502




    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  diechirico il Ven 14 Gen 2011 - 18:41

    @florin ha scritto:
    @diechirico ha scritto:all'inizio gira, poi si ferma tutto...

    Gira per almeno un minuto?
    no, girerà per una decina di secondi, poi il silenzio!

    diechirico
    Membro classe argento
    Membro classe argento

    Data d'iscrizione : 24.09.08
    Numero di messaggi : 3913
    Località : Guidonia - Roma
    Occupazione/Hobby : Spettroscopista (diciamo così...)
    Provincia (Città) : dipende dai giorni
    Impianto : Marantz CD6000
    Cambridge Audio azur 640A V.2
    KEF Q1



    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  Stentor il Ven 14 Gen 2011 - 18:50

    Riparando computer sono cose che vedo tutti i giorni. Prova a staccare tutto ...ram compresa e vedi se beeppa .... se non beeppa o è la board o è L'alimentatore (più probabile la board ma non si sa mai)

    Se invece beeppa inserisci solo un banco e prova ad accenderlo sempre senza nulla e vedi se fa il singolo beep di boot

    Stentor
    Membro classe diamante
    Membro classe diamante

    Data d'iscrizione : 12.07.10
    Numero di messaggi : 20392
    Località : .
    Impianto : .

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  Silver Black il Ven 14 Gen 2011 - 18:54

    @merkutio ha scritto:o scheda madre o alimentatore
    solitamente quando parte l'alimentatore si porta con se
    sempre qualcosa ( mobo, scheda audio, scheda video )


    A me è successo due volte con un PC precedente: una volta è letteralmente esploso l'alimentatore, un'altra volta cominciava a spegnersi all'improvviso e si poteva riaccendere dopo diversi minuti (cosa che andò degenerando). In entrambi i casi non si è mai portato via niente.

    Fossi in Diego proverei a smontare i banchi RAM e a staccare e reinserire la scheda grafica. Dopodichè proverei un altro alimentatore (se l'hdd gira per poco e poi si ferma sicuramente è perchè non riesce ad essere alimentato, l'hdd se ne frega di RAM e VGA, se ha l'alimentazione lui gira a manetta!).

    _________________
    T-Forum, non solo classe T.
    www.tforumhifi.com

    Lucegrafia, il forum di Fotografia per veri appassionati.
    "Una fotografia prima la senti, poi la vedi". (Fabrizio Guerra, fotografo)
    www.lucegrafia.net

    Silver Black
    Amministratore
    Amministratore

    Data d'iscrizione : 04.02.08
    Numero di messaggi : 15403
    Località : Veneto, Italia
    Occupazione/Hobby : Software developer - Istruttore di Muay Thai
    Provincia (Città) : Vicenza (Bassano del Grappa)
    Impianto :
    Spoiler:
    Impianto: ampli: VirtueTwo.2 + JT Dynamic Power Supply (30V, 10A, 300W); diffusori: Proson Conquest 6030 MKII; sorgente: Oppo DV970; cavi segnale: Monster Cable MKII; cavi potenza: Qed Micro






    http://www.silvercybertech.com

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  icsnerdics il Ven 14 Gen 2011 - 19:03

    se la Ram è connessa parzialmente, cioè un modulo OK l'altro no, molte MB non bippano, ti consiglio vivamente di provare a smontare la ram e provare un banco alla volta, sono quasi certo che sia questo il problema.

    icsnerdics
    Membro di riguardo
    Membro di riguardo

    Data d'iscrizione : 03.01.10
    Numero di messaggi : 700
    Località : Roma/Fermo
    Occupazione/Hobby : multimediaengineering skateboarding l'uncinetto
    Provincia (Città) : u' more. bone.
    Impianto : /dev/null

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  nd1967 il Ven 14 Gen 2011 - 19:05


    Ho avuto lo stesso problema... cambiato alimentatore e tutto è tornato ok.


    _________________
    Bisogna assomigliare alle parole che si dicono. Forse non parola per parola, ma insomma ci siamo capiti [Saltatempo di Stefano Benni]
    Chi non sa ridere non è una persona seria [Fryderyk Chopin]

    nd1967
    Moderatore
    Moderatore

    Data d'iscrizione : 04.02.08
    Numero di messaggi : 12803
    Località : Cavaion Veronese (VR)
    Occupazione/Hobby : Musica, Fotografia, Hi-Fi, Fumetti, Libri, Cinema
    Provincia (Città) : Verona
    Impianto : Preamplificatore Sonus Mirus AAVT
    Finale TA 3020 by Vincenzo
    Lettore CD Micromega Stage 2
    Giradischi Project 6.9
    Diffusori Dynavoice Challenger M-65 EX



    http://www.google.com/+AndreaTramonte

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  wasky il Sab 15 Gen 2011 - 10:27

    E se si fosse scaricata la batteria del BIOS ? Laughing

    La prima cosa che si fa è proprio controllare se la 2032 è andata sotto il voltaggio dei 3 volt

    Se senza RAM sugli slot la MB non bippa è rotta la MB Laughing punto non ci possono essere altre spiegazioni i BIP Bios error code sono fatti apposta





    _________________
    "Sentire non è altro che una facoltà permessa da uno dei nostri cinque sensi ma ascoltare è un'arte."   Frank Tyger

    wasky
    Moderatore di sezione
    Moderatore di sezione

    Data d'iscrizione : 03.07.09
    Numero di messaggi : 9229
    Località : Roma
    Occupazione/Hobby : Fancazzista Serio
    Provincia (Città) : Come il fiore del ciliegio è il migliore tra i fiori, così, il guerriero è il migliore tra gli uomini
    Impianto : Amplifon

    http://www.kitaudiopro.com

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  Stentor il Sab 15 Gen 2011 - 16:48

    @wasky ha scritto:E se si fosse scaricata la batteria del BIOS ? Laughing

    La prima cosa che si fa è proprio controllare se la 2032 è andata sotto il voltaggio dei 3 volt

    Se senza RAM sugli slot la MB non bippa è rotta la MB Laughing punto non ci possono essere altre spiegazioni i BIP Bios error code sono fatti apposta


    Vero ...però a me una volta è capitato che non bippava senza ram ma per colpa dell'alimentatore Hehe Hehe cambiato quello ha iniziato a bippare e poi è partita con la vecchia ram.

    Comunque è stato un caso unico .... in genere hai assolutamente ragione

    Stentor
    Membro classe diamante
    Membro classe diamante

    Data d'iscrizione : 12.07.10
    Numero di messaggi : 20392
    Località : .
    Impianto : .

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  diechirico il Sab 15 Gen 2011 - 19:22

    ho appena provato con un altro alimentatore Shocked
    caxxo, mo rifunziona tutto!
    e pensare che avevo comprato quello figo silenzioso spendendoci 50 neuri!
    mo a tiburcci je lo tiro in bocca!!

    diechirico
    Membro classe argento
    Membro classe argento

    Data d'iscrizione : 24.09.08
    Numero di messaggi : 3913
    Località : Guidonia - Roma
    Occupazione/Hobby : Spettroscopista (diciamo così...)
    Provincia (Città) : dipende dai giorni
    Impianto : Marantz CD6000
    Cambridge Audio azur 640A V.2
    KEF Q1



    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  piero7 il Sab 15 Gen 2011 - 19:50

    @diechirico ha scritto:ho appena provato con un altro alimentatore Shocked
    caxxo, mo rifunziona tutto!
    e pensare che avevo comprato quello figo silenzioso spendendoci 50 neuri!
    mo a tiburcci je lo tiro in bocca!!

    prova ad aprirlo, la cosa che saltano facilmente sono gli elettrolitici che si gonfiano per il calore...

    piero7
    Membro classe oro
    Membro classe oro

    Data d'iscrizione : 06.06.09
    Numero di messaggi : 9854
    Località : Somewhere over the rainbow
    Impianto :

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  diechirico il Sab 15 Gen 2011 - 20:02

    @piero7 ha scritto:
    @diechirico ha scritto:ho appena provato con un altro alimentatore Shocked
    caxxo, mo rifunziona tutto!
    e pensare che avevo comprato quello figo silenzioso spendendoci 50 neuri!
    mo a tiburcci je lo tiro in bocca!!

    prova ad aprirlo, la cosa che saltano facilmente sono gli elettrolitici che si gonfiano per il calore...
    misà che è ancora in garanzia, prevedo lancio sui denti del venditore!
    se lo apro misà che la garanzia viene annullata. giusto?

    diechirico
    Membro classe argento
    Membro classe argento

    Data d'iscrizione : 24.09.08
    Numero di messaggi : 3913
    Località : Guidonia - Roma
    Occupazione/Hobby : Spettroscopista (diciamo così...)
    Provincia (Città) : dipende dai giorni
    Impianto : Marantz CD6000
    Cambridge Audio azur 640A V.2
    KEF Q1



    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  piero7 il Sab 15 Gen 2011 - 20:46

    già

    piero7
    Membro classe oro
    Membro classe oro

    Data d'iscrizione : 06.06.09
    Numero di messaggi : 9854
    Località : Somewhere over the rainbow
    Impianto :

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  Stentor il Sab 15 Gen 2011 - 21:01

    @diechirico ha scritto:
    @piero7 ha scritto:
    @diechirico ha scritto:ho appena provato con un altro alimentatore Shocked
    caxxo, mo rifunziona tutto!
    e pensare che avevo comprato quello figo silenzioso spendendoci 50 neuri!
    mo a tiburcci je lo tiro in bocca!!

    prova ad aprirlo, la cosa che saltano facilmente sono gli elettrolitici che si gonfiano per il calore...
    misà che è ancora in garanzia, prevedo lancio sui denti del venditore!
    se lo apro misà che la garanzia viene annullata. giusto?

    Esatto ...per curiosità che alimentatore era?

    Stentor
    Membro classe diamante
    Membro classe diamante

    Data d'iscrizione : 12.07.10
    Numero di messaggi : 20392
    Località : .
    Impianto : .

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  icsnerdics il Sab 15 Gen 2011 - 21:03

    @diechirico ha scritto:ho appena provato con un altro alimentatore Shocked
    caxxo, mo rifunziona tutto!
    e pensare che avevo comprato quello figo silenzioso spendendoci 50 neuri!
    mo a tiburcci je lo tiro in bocca!!

    eddai con i prezzi che fanno poveri tiburcc. Very Happy
    fattelo rimborsare, "che ce l'hai lo scontrino?"

    icsnerdics
    Membro di riguardo
    Membro di riguardo

    Data d'iscrizione : 03.01.10
    Numero di messaggi : 700
    Località : Roma/Fermo
    Occupazione/Hobby : multimediaengineering skateboarding l'uncinetto
    Provincia (Città) : u' more. bone.
    Impianto : /dev/null

    Tornare in alto Andare in basso

    Re: [HELP PC!] Ma che sfiga...

    Messaggio  Andrea Zani il Sab 15 Gen 2011 - 21:21

    @piero7 ha scritto:
    @diechirico ha scritto:ho appena provato con un altro alimentatore Shocked
    caxxo, mo rifunziona tutto!
    e pensare che avevo comprato quello figo silenzioso spendendoci 50 neuri!
    mo a tiburcci je lo tiro in bocca!!

    prova ad aprirlo, la cosa che saltano facilmente sono gli elettrolitici che si gonfiano per il calore...
    quoto saranno in condensatori,sti maledetti elettrolitici mi hanno fatto inc.. parecchie volte,non solo sui pc..
    ho una mobo che non se nè salvato uno Evil or Very Mad

    Andrea Zani
    Membro classe bronzo
    Membro classe bronzo

    Data d'iscrizione : 21.05.10
    Numero di messaggi : 1764
    Località : Ponderano(Bi)
    Occupazione/Hobby : /Parassita Circuitale
    Impianto : non finirò mai
    di lavorarci

    Tornare in alto Andare in basso

    Pagina 1 di 2 1, 2  Seguente

    Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

    - Argomenti simili

     
    Permesso di questo forum:
    Non puoi rispondere agli argomenti in questo forum