T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
49% / 21
No, era meglio quello vecchio
51% / 22
Ultimi argomenti
Ho dato una svecchiata al layout del forumOggi alle 1:36SnapCambio diffussori da scaffale max 500euroOggi alle 0:15Luca MarchettiALIENTEK D8Oggi alle 0:06fritznetCostruzione del kit di Chiomenti Lo scherzoIeri alle 23:26giogra8Scheda audio senza preteseIeri alle 23:09Marco RavichProgetto gainclone lm3886Ieri alle 22:37Allen smitheeChromecast audio Ieri alle 22:17lello64Abbinamento Denon 4308Ieri alle 22:12Luchigno8Lettore bd per cd e networkIeri alle 22:10Luca Marchettisigla transistorIeri alle 20:58sportyerreCambio Amplificatore Ieri alle 20:35giucam61[AN] Van Den Hul D-102 MKIII HybridIeri alle 20:17Masterixrichiesta tipo pre amplificatoreIeri alle 19:39Silver BlackPOPU VENUS Ieri alle 16:54antbomDiffusori Elac.Ieri alle 15:48Lele67Casse KEF LS-50 rovinate?Ieri alle 14:24Lele67AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finaleIeri alle 13:47giucam61INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...Ieri alle 11:15giucam61Le mie aj174 in fase fase di lavorazione...Ieri alle 9:15Snap...and Kirishima for all!Sab 25 Mar 2017 - 22:20giucam61Smsl ad18Sab 25 Mar 2017 - 21:45giucam61Posso usare un ta 2024 Sab 25 Mar 2017 - 21:30p.cristalliniConsiglio subwoofer Sab 25 Mar 2017 - 17:56thechainHelp collegamenti......scusate l'ignoranzaSab 25 Mar 2017 - 11:05SnapLa grande sfida: Nuforce vs Hypex vs Fx audio vs SMSLSab 25 Mar 2017 - 9:24scontinposizionamento reflexVen 24 Mar 2017 - 20:13Luca MarchettiGriglie diffusoriVen 24 Mar 2017 - 20:11Luca MarchettiSostituzione condensatori uscita vecchio Pioneer PD-101Ven 24 Mar 2017 - 19:57IJGKit Buffer 6N3 cineseVen 24 Mar 2017 - 18:04neroneAutocostruzione casseVen 24 Mar 2017 - 17:46dinamanu
I postatori più attivi della settimana
1 Messaggio - 20%
1 Messaggio - 20%
1 Messaggio - 20%
1 Messaggio - 20%
1 Messaggio - 20%
I postatori più attivi del mese
283 Messaggi - 22%
244 Messaggi - 19%
142 Messaggi - 11%
140 Messaggi - 11%
111 Messaggi - 9%
85 Messaggi - 7%
81 Messaggi - 6%
68 Messaggi - 5%
68 Messaggi - 5%
62 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15435)
15435 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8853)
8853 Messaggi - 7%
Chi è in linea
In totale ci sono 30 utenti in linea :: 3 Registrati, 1 Nascosto e 26 Ospiti :: 2 Motori di ricerca

antbom, fritznet, mauretto

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 11:05
@poluca ha scritto:Non giudico quasi mai le "schifezze" altrui ma ti ripeto che ne ho visti di peggio....a tal punto che li ho dovuti rifare da capo..... Cool
e su questo cosa rifaresti?? Smile
avatar
poluca
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 10.04.10
Numero di messaggi : 767
Località : Roma/ Priverno(LT)
Occupazione/Hobby : campo della sicurezza /elettronica / audiocostruzione
Provincia (Città) : Variabile........poco nuvoloso!!
Impianto : Lettore Sony X559ES - Pre linea Reference One di G.Schiavon - Finali Revenge SE 211 Ampli Tube - Diffusori 2 vie Glas't Nardi - Cavi di segnale Van Den Hul D102mkIII - Cavi di potenza Supra Rondo e YYW - Premium Cable

http://www.ReMusic.it

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 11:09
@Andrea Zani ha scritto:
@poluca ha scritto:Non giudico quasi mai le "schifezze" altrui ma ti ripeto che ne ho visti di peggio....a tal punto che li ho dovuti rifare da capo..... Cool
e sul questo cosa rifaresti?? Smile

Come già scritto qualche pagina fà non amo valvolari su stampato.........perciò la risposta è scontata!!
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 11:11
@Giancarlo ha scritto:Adesso si attendono i commenti di Piero... Hehe
Dai accendi e dicci!
In effetti non ha ancora detto nulla...speriamo che passi inosservato Very Happy
sto scherzando ehhh!!
ogni critica è ovviamente utile
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 11:13
@poluca ha scritto:
@Andrea Zani ha scritto:
@poluca ha scritto:Non giudico quasi mai le "schifezze" altrui ma ti ripeto che ne ho visti di peggio....a tal punto che li ho dovuti rifare da capo..... Cool
e sul questo cosa rifaresti?? Smile

Come già scritto qualche pagina fà non amo valvolari su stampato.........perciò la risposta è scontata!!
ok Ricevuto,anche se equesto è mezzo e mezzo Smile solo l'alimentatore è su stampato....il resto è in aria (cioè "campato in aria" Very Happy )
ma tu fai anche l'alimentatore per i filamenti in aria? e come?
avatar
poluca
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 10.04.10
Numero di messaggi : 767
Località : Roma/ Priverno(LT)
Occupazione/Hobby : campo della sicurezza /elettronica / audiocostruzione
Provincia (Città) : Variabile........poco nuvoloso!!
Impianto : Lettore Sony X559ES - Pre linea Reference One di G.Schiavon - Finali Revenge SE 211 Ampli Tube - Diffusori 2 vie Glas't Nardi - Cavi di segnale Van Den Hul D102mkIII - Cavi di potenza Supra Rondo e YYW - Premium Cable

http://www.ReMusic.it

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 11:20
I filamenti di solito li alimento in alternata.....ma se necessitano della continua lì faccio dei piccoli stampati e li nascondo! Hehe
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 12:02
@poluca ha scritto:I filamenti di solito li alimento in alternata.....ma se necessitano della continua lì faccio dei piccoli stampati e li nascondo! Hehe
Hehe Hehe
come in alternata?!?!? Don't know
avatar
piero7
Membro classe oro
Membro classe oro
Data d'iscrizione : 06.06.09
Numero di messaggi : 9854
Località : Somewhere over the rainbow
Impianto :

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 13:12
bell'accrocco!! Laughing
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 13:54
bene l'ho provato eeeeeee ronza Hehe (strano perche avrei giurato che....)
si ronza allora c'è un woooo a bassa frequenza di sottofondo sempre presente,con la musica non si sente non è un tornado a alto volume, e un fruscio in alta frequenza che si fa sentire quando tocco il pot...
Per il resto suona Very Happy
il ponte dei filamenti comunque scalda mi sa che gli metto un dissipatorino e anche il tras si intiepidisce.
L'ho collegato al volo senza mobile e con un gainclone ( questo http://www.tforumhifi.com/t12604-intantopcb-per-lm1876 )
non è che il tras è sottodimensionato!??! quanto assorbono questi tubi sui filamenti?
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 13:54
@piero7 ha scritto:bell'accrocco!! Laughing
si e !!
è il massimo che sono riuscito a fare... Embarassed
avatar
florin
Membro classe argento
Membro classe argento
Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 15:19
@Andrea Zani ha scritto:
non è che il tras è sottodimensionato!??! quanto assorbono questi tubi sui filamenti?

Se è cinese,si.
360mA/filamento(+/-)
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 15:33
@florin ha scritto:
@Andrea Zani ha scritto:
non è che il tras è sottodimensionato!??! quanto assorbono questi tubi sui filamenti?

Se è cinese,si.
360mA/filamento(+/-)
in teoria dovrebbe essere stato avvolto da Novarria
avatar
florin
Membro classe argento
Membro classe argento
Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 15:36
@Andrea Zani ha scritto:
in teoria dovrebbe essere stato avvolto da Novarria

Mmm Mmm Mmm
Puoi vedere il filo del secondario?
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 15:46
@florin ha scritto:
@Andrea Zani ha scritto:
in teoria dovrebbe essere stato avvolto da Novarria

Mmm Mmm Mmm
Puoi vedere il filo del secondario?
forse se smonto le capsule...
avatar
florin
Membro classe argento
Membro classe argento
Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 15:55
@Andrea Zani ha scritto:
forse se smonto le capsule...

Misura se la tensione si abbassa troppo con i filamenti attaccati.
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 18:47
@florin ha scritto:
@Andrea Zani ha scritto:
forse se smonto le capsule...

Misura se la tensione si abbassa troppo con i filamenti attaccati.
no non si abbassa proprio
avatar
florin
Membro classe argento
Membro classe argento
Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 19:03
@Andrea Zani ha scritto:

no non si abbassa proprio

Mi sembra tutto ok.
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 19:57
ho fatto un po di prove...
ho costatato che il rumore di fondo è presente ma si sente solo se abbasso completamente il pot da lontano non si sente,solamente se avvicino l'orecchio all'altoparlante.
Ho staccato il telaietto valvole dalla scheda alimentatore e l'ho allontanato ma il rumore rimane.
e poi mi sembra che gainclone in questione suoni meglio da solo che con sto coso attaccato.
Potrebbe comuqnue essere che il gainclone è integrato ,ha già il potenziometro del volume,quindi non si interfacci bene con il pre...bo
vorrei venirne a capo..ho anceh spostato i fili ma il rumore di fondo rimane,così su due piedi mi sembra che provenga dai fili che vanno dal pre al gainclone.
Giancarlo
UTENTE DISISCRITTO
Data d'iscrizione : 31.08.10
Numero di messaggi : 929
Provincia (Città) : universo
Impianto :

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 20:00
Prova a mettere il telaietto a massa.
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 20:23
@Giancarlo ha scritto:Prova a mettere il telaietto a massa.
il telaietto delle valvole dici? quindi anche il corpo del pot ..
ho provato e non cambia nulla...
è un rumore fisso non varia con lo spostamento dei cavi o cosa..



EDIT: ho riprovato ora con la nuova disposizione dei cavi e il rumore si attenua di molto,ora il telaietto è lontano circa 40cm dall'alimentatore...prime non mi dava nessun effetto
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 20:31
altra cosa quando lo accendo con i pot al minimo ,ho delle oscillazioni spaventose dei woofer a bassissima frequenza ne fa 3/4 poi si fermano...ma che è????
comuqnue il rumore a bassa frequenza rimane,si è attenuato quello che varia con il pot ma quello solito rimane
avatar
poluca
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 10.04.10
Numero di messaggi : 767
Località : Roma/ Priverno(LT)
Occupazione/Hobby : campo della sicurezza /elettronica / audiocostruzione
Provincia (Città) : Variabile........poco nuvoloso!!
Impianto : Lettore Sony X559ES - Pre linea Reference One di G.Schiavon - Finali Revenge SE 211 Ampli Tube - Diffusori 2 vie Glas't Nardi - Cavi di segnale Van Den Hul D102mkIII - Cavi di potenza Supra Rondo e YYW - Premium Cable

http://www.ReMusic.it

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 20:32
@piero7 ha scritto:bell'accrocco!! Laughing

....quanto sei buono.....!!
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 20:37
oh cazz...ho misurato la continua in uscita del condensatore...arriva in accensione a 1,9 v in corrispondenza delle oscillazioni dette sopra,poi si stabilizza, ma come è possibile?!?! che dite i condensatori sono andati??
avatar
florin
Membro classe argento
Membro classe argento
Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 20:43
@Andrea Zani ha scritto:oh cazz...ho misurato la continua in uscita del condensatore...arriva in accensione a 1,9 v in corrispondenza delle oscillazioni dette sopra,poi si stabilizza, ma come è possibile?!?! che dite i condensatori sono andati??

Non credo che sia possibile,non è un errore?Tensione continua???
avatar
Andrea Zani
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 21.05.10
Numero di messaggi : 1764
Località : Ponderano(Bi)
Occupazione/Hobby : /Parassita Circuitale
Impianto : non finirò mai
di lavorarci

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 20:47
ho messo il tester in uscita del pre con scala 20V continui,e dopo qualche secondo dall'accensione leggo 6 volt Shocked Surprised
l'1,9 V l'avevo misurato sull'uscita degli altoparlanti quindi dopo il gainclone....invece se misuro dopo il condensatore del pre mi da 6 volt Shocked
non mi è mai successo...poi la tensione torna a zero...
Giancarlo
UTENTE DISISCRITTO
Data d'iscrizione : 31.08.10
Numero di messaggi : 929
Provincia (Città) : universo
Impianto :

Re: Clone marantz 7C vintage

il Gio 6 Gen 2011 - 20:57
Non sono i condensatori difettosi. Prova a mettere una resistenza da 100K sull'uscita del pre dopo il condensatore.
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum