T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 14:12 Da kalium

» Collegare più sorgenti al T-Amp
Oggi a 13:41 Da Kha-Jinn

» Denon PMA 50
Oggi a 13:39 Da giucam61

» Consigli per impianto 2.1
Oggi a 13:38 Da Kha-Jinn

» Pioneer SA-706 non va d'accordo con Canton Quinto 520...
Oggi a 13:28 Da p.cristallini

» AUDIOLAB 8000SE
Oggi a 12:08 Da Gabriele Barnabei

» R.I.P GREG LAKE
Oggi a 11:25 Da scontin

» Cavo ad Y RCA per Subwoofer
Oggi a 11:22 Da Kha-Jinn

» Una storia di cavi
Oggi a 10:57 Da Angel2000

» Concerto Ian Paice - Pistoia, 8 dicembre
Oggi a 10:50 Da pallapippo

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi a 10:11 Da embty2002

» upgrade 2500 max
Oggi a 9:49 Da titonic

» [VENDO] Vinili classica e altro da 4,90 € in su
Oggi a 6:29 Da savi

» [CB + s.s.] Vendo vinili: ampia scelta
Oggi a 6:12 Da savi

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 0:36 Da CHAOSFERE

» Nuovo ADCOM GFA-565-SE, acquisto
Ieri a 23:58 Da sound4me

» Chi ben comincia...consigli
Ieri a 23:23 Da p.cristallini

» Madame Butterfly
Ieri a 23:02 Da enrico massa

» RCF Stereo Amplifier AF 6181
Ieri a 22:28 Da Aggeo

» cablaggio interno
Ieri a 21:46 Da Angel2000

» (GE) Trasformatore toroidale 230 V~ 2 x 45 V 2 x 3.33 A 300 VA Sedlbauer.
Ieri a 14:44 Da scontin

» Antenna FM
Ieri a 13:37 Da fritznet

» Dac per Koss PortaPro?
Ieri a 13:22 Da mako

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ieri a 12:39 Da Angel2000

» El GORDO - una torre senza filtri, si può?
Ieri a 12:23 Da Angel2000

» Cuffie bestbuy 150€ no amplificatore
Ieri a 11:50 Da bob80

» Diffusore bookshelf a due vie con woofer caricato in doppio carico Asimmetrico a vista (DCAAV)
Ieri a 11:45 Da ricky84

» [NO] vendo pre+finale valvole classe A
Ieri a 8:23 Da gigetto

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Ieri a 0:33 Da RAMONE67

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Mer 7 Dic 2016 - 23:52 Da giucam61

» L'ho fatto, le ho distrutte :D
Mer 7 Dic 2016 - 21:08 Da zimone-89

» Daphile - Audiophile Music Server & Player OS
Mer 7 Dic 2016 - 20:53 Da dinamanu

»  il trends tamp è oggi un oggetto superato?
Mer 7 Dic 2016 - 19:18 Da alexandros

» Quale ampli per le mie Dynaudio M20
Mer 7 Dic 2016 - 18:13 Da dinamanu

» Casse acustiche quali?b&w 684 o IL tesi 560?
Mer 7 Dic 2016 - 16:26 Da rx78

» impianto entry -level
Mer 7 Dic 2016 - 11:12 Da giucam61

» fissa lettore CD
Mer 7 Dic 2016 - 10:54 Da giucam61

» jbl lsr 305 vs krk rokit 6 g3
Mer 7 Dic 2016 - 8:41 Da luigigi

» CAIMAN SEG
Mer 7 Dic 2016 - 0:42 Da Zio

» (NA) Amplificatore Kingrex con DAC usb e uscita cuffie €270+ sped.
Mer 7 Dic 2016 - 0:20 Da sonic63

» Daphile in ram
Mar 6 Dic 2016 - 23:58 Da ghiglie

» Aiuto lenco L75s
Mar 6 Dic 2016 - 20:36 Da Angel2000

» Ho preso le grado sr80e e vi porto un po' di impressioni
Mar 6 Dic 2016 - 19:02 Da dinamanu

» Alimentatore Muse i25w Ta2021 quale connettore?
Mar 6 Dic 2016 - 18:22 Da Tasso

» Messaggio per Valterneri NAD90
Mar 6 Dic 2016 - 18:05 Da enrico massa

» [to]Vincent sp 997 finali mono
Mar 6 Dic 2016 - 14:51 Da krell2

» OLD AKG K141 MONITOR E LITTLE DOT MK II V3.0
Mar 6 Dic 2016 - 14:47 Da sportyerre

» [AN] Teac UD-H01
Mar 6 Dic 2016 - 14:27 Da Masterix

» Player hi fi
Mar 6 Dic 2016 - 11:38 Da santidonau

» ultimo nato (mau 749 R.I.P)
Mar 6 Dic 2016 - 6:01 Da Tommaso Cantalice

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
CHAOSFERE
 
fritznet
 
lello64
 
dinamanu
 
giucam61
 
rx78
 
Angel2000
 
gigetto
 
schwantz34
 
savi
 

I postatori più attivi del mese
CHAOSFERE
 
dinamanu
 
lello64
 
Angel2000
 
giucam61
 
fritznet
 
gigetto
 
rx78
 
R!ck
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15495)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10219)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8495)
 

Statistiche
Abbiamo 10371 membri registrati
L'ultimo utente registrato è pturci

I nostri membri hanno inviato un totale di 769539 messaggi in 50066 argomenti
Chi è in linea
In totale ci sono 70 utenti in linea :: 6 Registrati, 1 Nascosto e 63 Ospiti :: 1 Motore di ricerca

fritznet, gianni1879, Kha-Jinn, mako, RAMONE67, rx78

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

HELP - Notebook defunto!

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: HELP - Notebook defunto!

Messaggio  Miclaud il Mar 7 Dic 2010 - 20:55

@diechirico ha scritto:
ho staccato la batteria e lasciata così un minuto. non è sufficiente?
secondo me non può essere nè RAM nè HD nè VideoBoard: in questi casi si dovrebbe cmq poter accedere al BIOS e si avrebbe una sequenza precisa di beep.

Confermo quanto detto sopra, non basta solo toglierla. Prova così, è il primo tentativo da fare in questi casi.

Escludo il problema con la pasta termica perché altrimenti basterebbe farlo riposare un'oretta per farlo almeno partire per qualche secondo (un processore non diventa troppo caldo così tanto in fretta, dopo che lo hai fatto raffreddare con il tempo).
Inoltre lo spray è assolutamente sicuro, non ti preoccupare per quello.

Per il resto, come hai detto tu dubito sia problema di hd, ma le memorie proverei comunque a toglierle, anche se di solito almeno il bip della mobo si sente (anzi, c'è una sequenza molto particolare di bip per indicare problem con le ram).

Facci sapere! Wink

Miclaud
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 03.03.10
Numero di messaggi : 1897
Località : Macerata
Occupazione/Hobby : Informatico/Informatico-Audiofilo-Musicista-Nuotatore-Cazzeggiatore
Provincia (Città) : nervosa pacatezza
Impianto :
-> Voyage MPD rt + WaveIO Xmos
-> Rockna RD2-SE DAC
-> Pre valvolare Sonus Mirus
(a.k.a. Xindak 3200 MKII)

-> B&O IcePower 50ASX2 BTL
Dual Mono

-> ProAc Response D15


http://www.unprogged.com

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  icsnerdics il Mar 7 Dic 2010 - 20:56

@diechirico ha scritto:non è possibile che si sia seccata la pasta termica sulla cpu e non raffreddandosi non fa partire il PC?
se è in corto la MoBo che je faccio?
a parte i pugni...

la prima la escluderei a priori, i processori non salgono a 50/70 gradi col boot, figuriamoci in qualche micro secondo.
se è in corto devi escludere che tutti i componenti che puoi togliere normalmente non impediscano alla mobo di accendersi, questo smontado tutto e alimentando solo la mobo senza nulla, neanche la ram.

non so quanto potrà aiutare resettare il bios (sempre che non abbia ragione con la storia dell'EFI anche se l'hd hai detto che funziona o altra roba inerente il bios), comunque è giusto fare corto così da resettare i valori memorizzati nella eprom dedicata (o quel che è, spero di non aver detto una fregnaccia).

icsnerdics
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.01.10
Numero di messaggi : 700
Località : Roma/Fermo
Occupazione/Hobby : multimediaengineering skateboarding l'uncinetto
Provincia (Città) : u' more. bone.
Impianto : /dev/null

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  electricman il Mar 7 Dic 2010 - 22:07

Hai provato a staccare la ventolina e accendere ?
Ciao

electricman
Novizio
Novizio

Data d'iscrizione : 24.11.10
Numero di messaggi : 5
Località : mantova
Impianto : Amplificatore nad + Casse autocostruite

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  diechirico il Mar 7 Dic 2010 - 22:18

@electricman ha scritto:Hai provato a staccare la ventolina e accendere ?
Ciao
non ci avevo pensato!
mo ce provo...

diechirico
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.09.08
Numero di messaggi : 3908
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1



Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  diechirico il Mar 7 Dic 2010 - 22:30

provato sia con RAM staccata sia con ventola staccata.
nada Sad Sad

diechirico
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.09.08
Numero di messaggi : 3908
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1



Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  electricman il Mar 7 Dic 2010 - 22:52

Indipendente dal bios, dalla cpu, dalle ram, ecc. la ventola deve comunque girare.
Ma con la spia accesa, c'è qualche componente che scalda (tiepido) o sono tutti freddi?
Non è che per caso muovendo lo spinotto dell'alimentatore, qualche volta il computer si spegneva?
Ciao

electricman
Novizio
Novizio

Data d'iscrizione : 24.11.10
Numero di messaggi : 5
Località : mantova
Impianto : Amplificatore nad + Casse autocostruite

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  diechirico il Mar 7 Dic 2010 - 22:59

@electricman ha scritto:Indipendente dal bios, dalla cpu, dalle ram, ecc. la ventola deve comunque girare.
Ma con la spia accesa, c'è qualche componente che scalda (tiepido) o sono tutti freddi?
Non è che per caso muovendo lo spinotto dell'alimentatore, qualche volta il computer si spegneva?
Ciao
la cpu diventa caldina e un po' di aria calda esce.
il pc non ha ma dato problemi...
l'unica variante è quella dello spray. che abbia raffreddato troppo qualcosa?

diechirico
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.09.08
Numero di messaggi : 3908
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1



Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  giovyy il Mar 7 Dic 2010 - 23:13

hai provato a resettare il bios?

giovyy
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 08.01.10
Numero di messaggi : 1073
Località : Napoli
Impianto : Casse JBL + Proton
GC con LM3875

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  Mantis-89 il Mer 8 Dic 2010 - 13:09

Solo per riepilogare queli prove hai fatto (mi sono perso)?
Hai provato a staccare il lettore dvd, l'hd e òa batteria e ad accendere il pc?

Mantis-89
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.04.10
Numero di messaggi : 1603
Località : *
Impianto : *

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  diechirico il Mer 8 Dic 2010 - 18:48

@Mantis-89 ha scritto:Solo per riepilogare queli prove hai fatto (mi sono perso)?
Hai provato a staccare il lettore dvd, l'hd e òa batteria e ad accendere il pc?
devo provare a staccare il dvd e a resettare il bios come suggerito.
ancora non l'ho fatto perchè smontare la MoBo è una roba non semplice.....

diechirico
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.09.08
Numero di messaggi : 3908
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1



Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  Orazio Privitera il Mer 8 Dic 2010 - 18:59

@electricman ha scritto:Indipendente dal bios, dalla cpu, dalle ram, ecc. la ventola deve comunque girare.
Ma con la spia accesa, c'è qualche componente che scalda (tiepido) o sono tutti freddi?
Non è che per caso muovendo lo spinotto dell'alimentatore, qualche volta il computer si spegneva?
Ciao
Quello che ho detto precedentemente anch'io. Se la spia si accende vuol dire che la corrente arriva alla piastra madre e quindi non credo che sia problema di alimentatore. Per me (e spero di sbagliarmi), o è il processore che va in blocco o si è fregata la mainboard. Ma davvero spero di sbagliarmi. Tienici aggiornati Hello

Orazio Privitera
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.10
Numero di messaggi : 2831
Località : Catania
Occupazione/Hobby : Musica e hi-fi,Fotografia, lettura, e un debole per le Stratocaster
Provincia (Città) : alti e bassi, dipende dal giorno
Impianto : *

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  diechirico il Gio 9 Dic 2010 - 22:51

provato con reset BIOS: nada.
provato a scollegare tutto: modem, wifi, ram, HD, LAN, PCIMCI. nada de nada.

allora ho smontatola MoBo completamente. siccome era coperta da coltre di cenere, l'ho pulita con lo spray per bene.
ho notato che i componenti si sono raffreddati molto e la condensa era altamente probabile.

riprovo: non si accende più manco la spia.

e allora decisione drastica: asciugacapelli!!
ho asciugato il tutto per bene fino alla temperatura di fusione del silicio Laughing et voilà.
PC di nuovo funzionante, limortaccisua!! Shocked Shocked
misà che qualche componente aveva risentito di quello spray maledetto....

bah, è un pelo più rumoroso ma almeno sembra andare...

diechirico
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.09.08
Numero di messaggi : 3908
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1



Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  Giancarlo il Gio 9 Dic 2010 - 23:12

Bene!! Very Happy


Ultima modifica di Giancarlo il Gio 9 Dic 2010 - 23:42, modificato 1 volta

Giancarlo
UTENTE DISISCRITTO

Data d'iscrizione : 31.08.10
Numero di messaggi : 929
Provincia (Città) : universo
Impianto :

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  icsnerdics il Gio 9 Dic 2010 - 23:18

@diechirico ha scritto:provato con reset BIOS: nada.
provato a scollegare tutto: modem, wifi, ram, HD, LAN, PCIMCI. nada de nada.

allora ho smontatola MoBo completamente. siccome era coperta da coltre di cenere, l'ho pulita con lo spray per bene.
ho notato che i componenti si sono raffreddati molto e la condensa era altamente probabile.

riprovo: non si accende più manco la spia.

e allora decisione drastica: asciugacapelli!!
ho asciugato il tutto per bene fino alla temperatura di fusione del silicio Laughing et voilà.
PC di nuovo funzionante, limortaccisua!! Shocked Shocked
misà che qualche componente aveva risentito di quello spray maledetto....

bah, è un pelo più rumoroso ma almeno sembra andare...

era in corto. Very Happy
daje così! festeggiamo il pc tornato in vita!

icsnerdics
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.01.10
Numero di messaggi : 700
Località : Roma/Fermo
Occupazione/Hobby : multimediaengineering skateboarding l'uncinetto
Provincia (Città) : u' more. bone.
Impianto : /dev/null

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  Fat george il Gio 9 Dic 2010 - 23:40

Che cu.. ehm

Fortunello Laughing

Cenere maledetta ... il fumo nuoce gravemente alla salute Wink

Fat george
Affezionato
Affezionato

Data d'iscrizione : 23.09.10
Numero di messaggi : 166
Località : Veneto
Provincia (Città) : Venezia
Impianto : Ampli: Pioneer SA-5300
Casse: Scott S-176
CD: Onkyo DX7333
Cuffie: Sennheiser HD 580 Precision
DAW con Daphile 22-12-2015 RT

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  Orazio Privitera il Ven 10 Dic 2010 - 0:49

@diechirico ha scritto:.
PC di nuovo funzionante, limortaccisua!! Shocked Shocked
misà che qualche componente aveva risentito di quello spray maledetto....

..
Wink Ottimo

Orazio Privitera
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.02.10
Numero di messaggi : 2831
Località : Catania
Occupazione/Hobby : Musica e hi-fi,Fotografia, lettura, e un debole per le Stratocaster
Provincia (Città) : alti e bassi, dipende dal giorno
Impianto : *

Tornare in alto Andare in basso

Re: HELP - Notebook defunto!

Messaggio  AndreaFx il Ven 10 Dic 2010 - 8:24

Di che marca è il phon? Lo potresti vendere come oggetto esoterico! Hehe Hehe Hehe

Scherzi a parte, hai fatto davvero un buon lavoro.....e ti è andata di lusso! Wink

AndreaFx
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 23.11.09
Numero di messaggi : 694
Località : Milano (nord-ovest)
Occupazione/Hobby : Tecnico informatico
Provincia (Città) : Lunatico
Impianto : In Firma

Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum