T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» ALIENTEK D8 [parte 2]
Oggi alle 22:56 Da nerone

» Il vintage, quello buono.
Oggi alle 22:46 Da lello64

» Teac cd-p800nt
Oggi alle 22:28 Da uncletoma

» DAC con 2-3 ingressi ottici
Oggi alle 22:18 Da scontin

» diffusori 18 sound
Oggi alle 22:02 Da lello64

» amplificatore rotto?
Oggi alle 20:36 Da dinamanu

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi alle 20:32 Da CHAOSFERE

» Miglior Integrato usato per 500 euro
Oggi alle 19:43 Da silver surfer

» Ifi iPurifier2
Oggi alle 19:29 Da dinamanu

» SOS: Impianto AKAI 1980
Oggi alle 19:26 Da mikunos

» Il mio angolo e non solo
Oggi alle 18:16 Da SubitoMauro

» Wrapping Rega RP1
Oggi alle 17:58 Da bob80

» Nuovo amplificatore ...ritorno al futuro?
Oggi alle 15:30 Da lello64

» Multipresa
Oggi alle 15:14 Da sportyerre

» sostituzione testina vecchio piatto Marantz TT275
Oggi alle 13:46 Da franci92

» Douk dac vs altri
Oggi alle 7:26 Da Luca Marchetti

» [to] Canton gle 496
Oggi alle 0:42 Da krell2

» Trasmettitore bt
Ieri alle 22:27 Da Luca Marchetti

» Trovatemi un DAC
Ieri alle 19:03 Da Calbas

» aiuto miglioramento sala d'ascolto
Ieri alle 16:09 Da dieggs

» Cannucce nel condotto reflex
Ieri alle 14:32 Da Sestante

» Alimentatore Lineare Audiophonics per RaspBerry PI 3 B
Ieri alle 14:21 Da Adr2016

» Ci risiamo
Lun 26 Giu 2017 - 22:42 Da zimone-89

» Consiglio sull usato
Lun 26 Giu 2017 - 20:34 Da giucam61

» (PD) vendo m2tech Young prima serie
Lun 26 Giu 2017 - 17:00 Da alluce

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Lun 26 Giu 2017 - 15:38 Da mumps

» cd723 + SL PG200A
Lun 26 Giu 2017 - 15:32 Da arivel

» La mia opinione sul tpa3116
Lun 26 Giu 2017 - 13:02 Da fritznet

» Ciare PH 250 - Le contro Zu in stile italiano
Lun 26 Giu 2017 - 9:08 Da Tancredi76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Dom 25 Giu 2017 - 23:30 Da uncletoma

Statistiche
Abbiamo 10868 membri registrati
L'ultimo utente registrato è Marco Sospiri

I nostri membri hanno inviato un totale di 789452 messaggi in 51254 argomenti
Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9069)
 

Chi è in linea
In totale ci sono 70 utenti in linea: 9 Registrati, 0 Nascosti e 61 Ospiti :: 2 Motori di ricerca

Adr2016, dieggs, enrico massa, lello64, Luca Marchetti, Motogiullare, Nadir81, nerone, SubitoMauro

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Kama Bay...."ronza"

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Kama Bay...."ronza"

Messaggio  danilopace il Sab 27 Nov 2010 - 17:57

Ragazzi....questa è un po' la seconda puntata dell'altro mio post sull'esemplare precedente che emetteva un brutto ronzio da un canale.

Mi è arrivato il nuovo KamaBay, ostituito in garanzia....questo esemplare, invece, emette un leggero "ronzio" di sottofondo da entrambi i canali, sia con le Singer (più forte, ma sono più sensibili, 92dB), sia con le KroKraft.
Si sente solo avvicinando l'orecchio al mid-woofer, non disturba l'ascolto, a volume normale, ma disturba me....nel senso che gli altri miei ampli non ronzano nemmeno un pochino...

Dimenticavo: lo fa sia con i cavi di segnali attaccati che staccati...

Qualche idea? E' normale così o è difettoso anche questo????

danilopace
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 06.11.10
Numero di messaggi : 1319
Località : Rimini
Provincia (Città) : Rimini
Impianto :
Spoiler:
Impianto principale
SORGENTI: CD player Sony XE220, Sqeezebox Touch
DAC: Wadia Digimaster X32
PRE: XINDAK XA3200 MkII
FINALE: ClassDaudio by Sonic Sound
DIFFUSORI: Indiana Line Tesi 560
CAVI: Potenza Audioquest FLX-DB 14/4 biwire - Segnale Mogami 2534 "Stentor" - Digitale Mogami 2964

Impianto secondario
SORGENTI: Tablet+ricevitore BT NuForce, Netbook + Foobar2000DarkOne
DAC: FiiO E10, FiiO D07K
AMPLI: Breeze Audio TPA3116 modificato+alimentatore Alpha
AMPLI CUFFIE: A1 Clone Gold
DIFFUSORI: Scythe Kro Kraft RevB
CUFFIE: Philips Fidelio X1, Creative Aurvana Live!
CAVO CUFFIE: Mogami by Portento Audio
CAVO USB: Mogami by Portento Audio con alimentazione a batteria



Tornare in alto Andare in basso

Re: Kama Bay...."ronza"

Messaggio  emmeci il Sab 27 Nov 2010 - 18:01

@danilopace ha scritto:Ragazzi....questa è un po' la seconda puntata dell'altro mio post sull'esemplare precedente che emetteva un brutto ronzio da un canale.

Mi è arrivato il nuovo KamaBay, ostituito in garanzia....questo esemplare, invece, emette un leggero "ronzio" di sottofondo da entrambi i canali, sia con le Singer (più forte, ma sono più sensibili, 92dB), sia con le KroKraft.
Si sente solo avvicinando l'orecchio al mid-woofer, non disturba l'ascolto, a volume normale, ma disturba me....nel senso che gli altri miei ampli non ronzano nemmeno un pochino...

Dimenticavo: lo fa sia con i cavi di segnali attaccati che staccati...

Qualche idea? E' normale così o è difettoso anche questo????

Muble No, non mi risulta sia normale! Il mio è silenziosissimo. Prova per scrupolo a cambiare alimentatore se ti è possibile, e magari prova il tutto lontano da computer, cavi di rete ed altre cose che potrebbero indurre ronzii.
Ciao Mauro
avatar
emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5599
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Re: Kama Bay...."ronza"

Messaggio  danilopace il Sab 27 Nov 2010 - 20:23

[quote="emmeci"]
@danilopace ha scritto:Ragazzi....questa è un po' la seconda puntata dell'altro mio post sull'esemplare precedente che emetteva un brutto ronzio da un canale.

Mi è arrivato il nuovo KamaBay, ostituito in garanzia....questo esemplare, invece, emette un leggero "ronzio" di sottofondo da entrambi i canali, sia con le Singer (più forte, ma sono più sensibili, 92dB), sia con le KroKraft.
Si sente solo avvicinando l'orecchio al mid-woofer, non disturba l'ascolto, a volume normale, ma disturba me....nel senso che gli altri miei ampli non ronzano nemmeno un pochino...

Dimenticavo: lo fa sia con i cavi di segnali attaccati che staccati...

Qualche idea? E' normale così o è difettoso anche questo????

Ciao emmeci...
prima di leggere la tua risposta, ho discusso della cosa con il mio amico esperto in elettronica...
Lui mi ha detto che è normalissimo, nel senso che solitamente non si dovrebbe sentire, ma dipende da cosa c'è "attorno".....può essere anche secondo lui colpa dell'alimentatore, o di qualche cosa nella rete elettrica che da fastidio. E pensare che ho anche una ciabatta filtrata con filtro Shaffner, però il cavo dell'alimentatore dello Scythe non è schermato.....

Boh, poco male.....non da fastidio....

danilopace
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 06.11.10
Numero di messaggi : 1319
Località : Rimini
Provincia (Città) : Rimini
Impianto :
Spoiler:
Impianto principale
SORGENTI: CD player Sony XE220, Sqeezebox Touch
DAC: Wadia Digimaster X32
PRE: XINDAK XA3200 MkII
FINALE: ClassDaudio by Sonic Sound
DIFFUSORI: Indiana Line Tesi 560
CAVI: Potenza Audioquest FLX-DB 14/4 biwire - Segnale Mogami 2534 "Stentor" - Digitale Mogami 2964

Impianto secondario
SORGENTI: Tablet+ricevitore BT NuForce, Netbook + Foobar2000DarkOne
DAC: FiiO E10, FiiO D07K
AMPLI: Breeze Audio TPA3116 modificato+alimentatore Alpha
AMPLI CUFFIE: A1 Clone Gold
DIFFUSORI: Scythe Kro Kraft RevB
CUFFIE: Philips Fidelio X1, Creative Aurvana Live!
CAVO CUFFIE: Mogami by Portento Audio
CAVO USB: Mogami by Portento Audio con alimentazione a batteria



Tornare in alto Andare in basso

Re: Kama Bay...."ronza"

Messaggio  electricman il Lun 29 Nov 2010 - 22:28

Tentar non nuoce....
Prova con una ferrite antidisturbo sul cavo dell'alimentatore..
Ciao

electricman
Novizio
Novizio

Data d'iscrizione : 24.11.10
Numero di messaggi : 5
Località : mantova
Impianto : Amplificatore nad + Casse autocostruite

Tornare in alto Andare in basso

Re: Kama Bay...."ronza"

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum