T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
Smsl ad18Oggi alle 21:45giucam61
POPU VENUS Oggi alle 8:07giucam61
ALIENTEK D8Oggi alle 0:38giucam61
sky in wi fiIeri alle 17:21gigihrt
queIeri alle 14:11Allen smithee
simulazione largabandaGio 23 Mar 2017 - 22:05fritznet
(BA) Hi Face Two 70 euro.Gio 23 Mar 2017 - 18:16kryptos
Nuovi cavi potenzaGio 23 Mar 2017 - 16:19fabe-r
impianto entry -levelGio 23 Mar 2017 - 11:33zolugne
Primo giradischiGio 23 Mar 2017 - 0:25giucam61
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
PC per la musicaMar 21 Mar 2017 - 17:45Snap
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
50% / 17
No, era meglio quello vecchio
50% / 17
I postatori più attivi della settimana
80 Messaggi - 26%
63 Messaggi - 21%
45 Messaggi - 15%
21 Messaggi - 7%
18 Messaggi - 6%
18 Messaggi - 6%
17 Messaggi - 6%
16 Messaggi - 5%
15 Messaggi - 5%
14 Messaggi - 5%
I postatori più attivi del mese
278 Messaggi - 22%
236 Messaggi - 19%
142 Messaggi - 11%
135 Messaggi - 11%
111 Messaggi - 9%
80 Messaggi - 6%
77 Messaggi - 6%
68 Messaggi - 5%
65 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15428)
15428 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 56 utenti in linea :: 5 Registrati, 0 Nascosti e 51 Ospiti :: 2 Motori di ricerca

Aunktintaun, ginaccio, mc64, talbain, wolfman

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 1:03
Ed eccoci qua, ciao a tutti sono Chewal e come ho già descritto nel forum presentazioni mi sono lanciato nell'avventura di riesumare il mio vecchio impianto:
Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100
Dopo una bella pulizia effettuata smontando l'ampli e le casse e soffiando con il compressore il tutto, ho collegato l'impianto e sono arrivati i primi dolori.

Il giradischi...
è lento! con alcuni vinili sembra normale come velocità, con altri è agghiacciante!
ho provato ad investigare, ho tolto l'affare dove và il disco e la puleggia funziona, a volte c'è una specie di squittio...

Le casse...
Premettendo che il gira non ha la messa a terra (o almeno non riesco ad individuare nessuna uscita esterna dove attaccarmi), c'è un fruscio che si sente solo quando seleziono su l'ampli il giradischi, fruscio sicuramente dato da elettricità esterna visto che aumenta se avvicino la mano alla puntina e le casse di tanto in tanto fanno dei botti!
cosa può essere successo?
qualcuno ha qualche consiglio?
avatar
fritznet
Membro classe oro
Membro classe oro
Data d'iscrizione : 27.02.10
Numero di messaggi : 8852
Località : Querceto
Provincia (Città) : .
Impianto : lol-fi

Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 2:45
@Chewal ha scritto:Ed eccoci qua, ciao a tutti sono Chewal e come ho già descritto nel forum presentazioni mi sono lanciato nell'avventura di riesumare il mio vecchio impianto:
Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100
Dopo una bella pulizia effettuata smontando l'ampli e le casse e soffiando con il compressore il tutto, ho collegato l'impianto e sono arrivati i primi dolori.

Il giradischi...
è lento! con alcuni vinili sembra normale come velocità, con altri è agghiacciante!
ho provato ad investigare, ho tolto l'affare dove và il disco e la puleggia funziona, a volte c'è una specie di squittio...

Le casse...
Premettendo che il gira non ha la messa a terra (o almeno non riesco ad individuare nessuna uscita esterna dove attaccarmi), c'è un fruscio che si sente solo quando seleziono su l'ampli il giradischi, fruscio sicuramente dato da elettricità esterna visto che aumenta se avvicino la mano alla puntina e le casse di tanto in tanto fanno dei botti!
cosa può essere successo?
qualcuno ha qualche consiglio?

Ciao, se ci tieni alle casse non collegarle all'ampli... Laughing

Mi sembra strano che il giradischi cambi a seconda del disco, è probabile che se non ci sono evidenze di guai meccanici seri , i problemi vengano dall'elettronica che controlla il motore.
Il rumore... fruscìo o ronzìo? Se è solo fruscìo , e si sente solo ad alto volume, potrebbe essere il rumore dell'ingresso phono, ormai siamo abituati ad altri livelli di rumore.
Per i botti delle casse potrebbero essere i condensatori dell'ampli, andati...
Stentor
Membro classe diamante
Membro classe diamante
Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 9:52
@Chewal ha scritto:Ed eccoci qua, ciao a tutti sono Chewal e come ho già descritto nel forum presentazioni mi sono lanciato nell'avventura di riesumare il mio vecchio impianto:
Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100
Dopo una bella pulizia effettuata smontando l'ampli e le casse e soffiando con il compressore il tutto, ho collegato l'impianto e sono arrivati i primi dolori.

Il giradischi...
è lento! con alcuni vinili sembra normale come velocità, con altri è agghiacciante!
ho provato ad investigare, ho tolto l'affare dove và il disco e la puleggia funziona, a volte c'è una specie di squittio...

Le casse...
Premettendo che il gira non ha la messa a terra (o almeno non riesco ad individuare nessuna uscita esterna dove attaccarmi), c'è un fruscio che si sente solo quando seleziono su l'ampli il giradischi, fruscio sicuramente dato da elettricità esterna visto che aumenta se avvicino la mano alla puntina e le casse di tanto in tanto fanno dei botti!
cosa può essere successo?
qualcuno ha qualche consiglio?


Ciao e benvenuto ! ...un consiglio ??? disfati alla velocità della luce del Sansui Hehe Hehe Hehe Hehe
Un qualsiasi ampli in classe T è anni luce avanti !!! Te lo dico per esperienza avendo avuto l'amplificatore TOP della Sansui all'epoca: BA 3000 !! ...anni luce più scarso di una semplice fenice20 da € 25 !!! Imho naturalmente Laughing
avatar
gianluca sassu
Appassionato
Appassionato
Data d'iscrizione : 27.10.09
Numero di messaggi : 450
Località : lodi
Occupazione/Hobby : operaio/ andare ai concerti
Provincia (Città) : allegro ma un po' inquieto
Impianto : ampli mhz classed mcd 255,exposure 2010s2,diffusori B&W cdm7 se, , cerwin vega xls215, marantz cd5000,dynavoice challenger m-65 ex, leonardo audio at-200, sony cdp 227esd,marantz cd60,esb 40ld.







Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 10:19
spero che le tue pioneer non siano come le mie, cs 636,.. inascoltabili..
sull'ampli non so, ma c'e' gia chi e' stato piu' che chiaro..
probabilmente dovrai orientarti su altro, per iniziare ad ascoltare musica, e questo forum ti aiutera'!!
buoni ascolti
G.luca
avatar
lello64
Membro classe oro
Membro classe oro
Data d'iscrizione : 10.06.10
Numero di messaggi : 6052
Provincia (Città) : bologna
Impianto : x+y

Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 10:25
@Chewal ha scritto:

Premettendo che il gira non ha la messa a terra (o almeno non riesco ad individuare nessuna uscita esterna dove attaccarmi), c'è un fruscio che si sente solo quando seleziono su l'ampli il giradischi, fruscio sicuramente dato da elettricità esterna visto che aumenta se avvicino la mano alla puntina e le casse di tanto in tanto fanno dei botti!

puoi sempre individuare una parte metallica del telaio, ancorarti con un conduttore e portarti sull'apposito morsetto dietro l'ampli posto di solito vicino all'ingresso phono
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 13:47
Ciao e grazie per i consigli!
Le casse sono modello: CS-53 A, originali a parte i twitter.
Per il fruscio con tanto di botti non saprei proprio dove collegare un cavo al giradischi.
Oggi ho tolto il fondo per dare un occhiata, ma anche all'interno non mi è chiaro dove collegare un cavo...
E per la perdita della velocità del gira?
Oggi provo a lubrificare con l'olio del tagliabarba, dovrebbe andare bene Smile spero.
avatar
robertor
Membro classe argento
Membro classe argento
Data d'iscrizione : 17.06.08
Numero di messaggi : 4049
Località : Budapest
Provincia (Città) : quasi sempre grigio
Impianto :
Spoiler:
InDiscreto Phono
Shure M75
Buffer B1

http://www.anitavillaetyek.hu

Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 14:46
so che non e' uguale a questo ma qui:

http://www.vinylengine.com/library/sony/ps-1150.shtml

potresti trovare ad esempio dove collegare la massa se scarichi il service manual.
avatar
diechirico
Membro classe argento
Membro classe argento
Data d'iscrizione : 24.09.08
Numero di messaggi : 3913
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1


Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 14:52
@Chewal ha scritto:Ciao e grazie per i consigli!
Le casse sono modello: CS-53 A, originali a parte i twitter.
Per il fruscio con tanto di botti non saprei proprio dove collegare un cavo al giradischi.
Oggi ho tolto il fondo per dare un occhiata, ma anche all'interno non mi è chiaro dove collegare un cavo...
E per la perdita della velocità del gira?
Oggi provo a lubrificare con l'olio del tagliabarba, dovrebbe andare bene Smile spero.
il gira ha il pitch control?
come è fatto il perno?
posta qualche foto, così magari riusciamo a darti una mano...
avatar
robertor
Membro classe argento
Membro classe argento
Data d'iscrizione : 17.06.08
Numero di messaggi : 4049
Località : Budapest
Provincia (Città) : quasi sempre grigio
Impianto :
Spoiler:
InDiscreto Phono
Shure M75
Buffer B1

http://www.anitavillaetyek.hu

Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 15:00
Il giradischi...
è lento! con alcuni vinili sembra normale come velocità, con altri è agghiacciante!
ho provato ad investigare, ho tolto l'affare dove và il disco e la puleggia funziona, a volte c'è una specie di squittio...

potrebbe essere la cinghia(se e' a cinghia la trazione!?!?!?!)che ha finito la sua vita ed e' da sostituire oppure se e' a puleggia potrebbe essere il dispositivo meccanico che schiaccia la puleggia tra motore e bordo del piatto che ha bisogno di una regolazione.

togli il tappetino (matt) e il piatto e controlla.

fai girare il motore senza cinghia e piatto e cerca di individuare dove hai il topolino. se non senti squittii vari rimonta cinghia e piatto e riascolta: potrebbe essere il perno del piatto che ha bisogno di una lubrificata e che magari grippa leggermente.
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 17:15
Mille grazie a tutti per l'aiuto!
Oggi, come dicevo ho preso il gira l'ho aperto ed ho individuato (forse) la messa a terra:
dove c'è il motore c'è un cavo agganciato al "cupolino" e seguendolo vedo che và dove partono i cavi dell'audio che vanno all'ampli, io non me ne intendo però sembra che vanno a far parte proprio dei due cavi.
Ok? quindi aggancio un pezzo di cavo al morsettone della messa a terra dell'ampli ovviamente acceso e con gira rovesciato, aperto e in tensione (il perno della puleggia gira sempre, anche se il selettore è su OFF) ho provato a toccare un po' di parti metalliche dell' interno del gira ma non cambiava il fruscio, anzi peggiorava... allora avendo vicino il termosifone ho provato a toccare quello e invece di scaricare fa si che le casse scoppiettano, ma aspetta, giro il balance e sento che scoppietta solo cassa DX.
Va bè allora visto che non posso fare altro ci metto un po' di olio, gira il gira Very Happy, un botto dalla cassa,muovi il cavo vicino allo spinotto e scopro che la schermatura è visibile, metti a posto tutto, il botto al momento non lo fà più, e finalmente con l'olio del tagliabarba ho lubrificato puleggia, e perno centrale del piatto.
Ora sto ascoltando Live after Death degli Iron (era uno dei vinili che andava lento)
e mi sembra che ci siamo.
Speriamo bene Hoping
avatar
diechirico
Membro classe argento
Membro classe argento
Data d'iscrizione : 24.09.08
Numero di messaggi : 3913
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1


Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 18:31
@Chewal ha scritto:Mille grazie a tutti per l'aiuto!
Oggi, come dicevo ho preso il gira l'ho aperto ed ho individuato (forse) la messa a terra:
dove c'è il motore c'è un cavo agganciato al "cupolino" e seguendolo vedo che và dove partono i cavi dell'audio che vanno all'ampli, io non me ne intendo però sembra che vanno a far parte proprio dei due cavi.
Ok? quindi aggancio un pezzo di cavo al morsettone della messa a terra dell'ampli ovviamente acceso e con gira rovesciato, aperto e in tensione (il perno della puleggia gira sempre, anche se il selettore è su OFF) ho provato a toccare un po' di parti metalliche dell' interno del gira ma non cambiava il fruscio, anzi peggiorava... allora avendo vicino il termosifone ho provato a toccare quello e invece di scaricare fa si che le casse scoppiettano, ma aspetta, giro il balance e sento che scoppietta solo cassa DX.
Va bè allora visto che non posso fare altro ci metto un po' di olio, gira il gira Very Happy, un botto dalla cassa,muovi il cavo vicino allo spinotto e scopro che la schermatura è visibile, metti a posto tutto, il botto al momento non lo fà più, e finalmente con l'olio del tagliabarba ho lubrificato puleggia, e perno centrale del piatto.
Ora sto ascoltando Live after Death degli Iron (era uno dei vinili che andava lento)
e mi sembra che ci siamo.
Speriamo bene Hoping
occhio che la puleggia di solito non si lubrifica, soprattutto se è in gomma. l'olio potrebbe seccarla.
di solito, i più viziosi usano poco poco borotalco.
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 18:40
non ho lubrificato la gomma, ma la parte centrale (in metallo), comunque grazie per il consiglio del borotalco lo mettero in pratica Smile

Anche perchè il gira a ripreso ad andare lento Scream secondo me essendo vecchio dopo un po' che va si stanca I see
Accidenti che sia il motore?
avatar
diechirico
Membro classe argento
Membro classe argento
Data d'iscrizione : 24.09.08
Numero di messaggi : 3913
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1


Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 18:41
@Chewal ha scritto:non ho lubrificato la gomma, ma la parte centrale (in metallo), comunque grazie per il consiglio del borotalco lo mettero in pratica Smile

Anche perchè il gira a ripreso ad andare lento Scream secondo me essendo vecchio dopo un po' che va si stanca I see
Accidenti che sia il motore?
rispondi alle mie domande a proposito del pitch e metti qualche foto
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Re: [Risolto]...e alla fine arriva Chewal!

il Sab 23 Ott 2010 - 21:21
il regolatore del pitch control non è presente.
Ecco le foto:
come si fà ad aggiungere foto?
avatar
Masterix
Membro classe argento
Membro classe argento
Data d'iscrizione : 24.10.09
Numero di messaggi : 3404
Località : Marche
Occupazione/Hobby : Motociclista/Operaio
Provincia (Città) : AN (Jesi)
Impianto :
Spoiler:
sorgente - Musica liquida da PC con Foobar2000
trasporto - XMOS USB/SPDIF by minishow
DAC - Beresford Caiman SEG
ampli - Denon PMA-1500ae
diffusori - Klipsch RB-81MKII
cavo USB - Quello della stampante...
cavo digitale - Mogami 2964
cavi segnale - VAN DEN HUL D-102 MKIII Hybrid
cavi potenza - QED Silver Anniversary XT

Re: [Risolto]...e alla fine arriva Chewal!

il Dom 24 Ott 2010 - 0:53
@Chewal ha scritto:...come si fà ad aggiungere foto?
Così:

Come inserire un'immagine nei messaggi

Smile
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Re: [Risolto]...e alla fine arriva Chewal!

il Dom 24 Ott 2010 - 12:35
Grazie Masterix!


Ultima modifica di Chewal il Dom 24 Ott 2010 - 12:52, modificato 1 volta
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Re: [Risolto]...e alla fine arriva Chewal!

il Dom 24 Ott 2010 - 12:45
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Re: [Risolto]...e alla fine arriva Chewal!

il Dom 24 Ott 2010 - 12:59
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Re: [Risolto]...e alla fine arriva Chewal!

il Dom 24 Ott 2010 - 13:02
e questo è il giradischi Sony PS-1100.
avatar
diechirico
Membro classe argento
Membro classe argento
Data d'iscrizione : 24.09.08
Numero di messaggi : 3913
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1


Re: [Risolto]...e alla fine arriva Chewal!

il Dom 24 Ott 2010 - 13:12
e il particolare del perno?
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Re: [Risolto]...e alla fine arriva Chewal!

il Dom 24 Ott 2010 - 19:05
scusa pensavo che il perno fosse quel coso vicino alla rotella di gomma Muble
dov'è stò perno?
avatar
Masterix
Membro classe argento
Membro classe argento
Data d'iscrizione : 24.10.09
Numero di messaggi : 3404
Località : Marche
Occupazione/Hobby : Motociclista/Operaio
Provincia (Città) : AN (Jesi)
Impianto :
Spoiler:
sorgente - Musica liquida da PC con Foobar2000
trasporto - XMOS USB/SPDIF by minishow
DAC - Beresford Caiman SEG
ampli - Denon PMA-1500ae
diffusori - Klipsch RB-81MKII
cavo USB - Quello della stampante...
cavo digitale - Mogami 2964
cavi segnale - VAN DEN HUL D-102 MKIII Hybrid
cavi potenza - QED Silver Anniversary XT

Re: [Risolto]...e alla fine arriva Chewal!

il Dom 24 Ott 2010 - 19:35
@Chewal ha scritto:dov'è stò perno?
Devi togliere (sollevandolo) il piatto del giradischi.

A seconda del modello, può essere simile a questo



oppure può essere attaccato direttamente al piatto, nel qual caso avresti una sede cilindrica incassata nella base.
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Re: [Risolto]...e alla fine arriva Chewal!

il Lun 25 Ott 2010 - 0:38
ok tutto chiaro!
come puoi vedere dalla terza foto il perno è attaccato al piatto.
Domani faccio foto ciao Smile
Chewal
Novizio
Novizio
Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

okok! tutto sembra a posto!

il Dom 31 Ott 2010 - 0:18
Bene dopo lungo periodo senza notizie da parte mia, posso annunciare che il gira funziona perfettamente! Very Happy
Sicuramente era solo da lubrificare ben benino, meglio così!
Grazie a tutti di cuore per l'interessamento...e a presto sulle pagine del forum!
Ciao!
cele
Appassionato
Appassionato
Data d'iscrizione : 12.11.08
Numero di messaggi : 264
Località : roma
Impianto : magari fosse definitivo....

RE

il Dom 31 Ott 2010 - 9:48
@Chewal ha scritto:Bene dopo lungo periodo senza notizie da parte mia, posso annunciare che il gira funziona perfettamente! Very Happy
Sicuramente era solo da lubrificare ben benino, meglio così!
Grazie a tutti di cuore per l'interessamento...e a presto sulle pagine del forum!
Ciao!

Bene, goditi la musica.
Checchè te ne dicano, se hai voglia di cambiare tieni fermo l'ampli (se in perfetta efficienza ovvio)....

Saluti

Cele
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum