T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Smsl ad18
Oggi a 2:20 Da bob80

» Neumann KH 310
Oggi a 0:55 Da AbramoLincoln

» Vendo Cayin 220 CU
Oggi a 0:46 Da wolfman

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 23:48 Da CHAOSFERE

» CONSIGLIO LETTORE CD, PRINCIPIANTE
Ieri a 23:39 Da CHAOSFERE

» Lepy 2024a+ [scusate :)]
Ieri a 23:13 Da Deki

» casse per vecchio impianto
Ieri a 22:38 Da marno

» wtfplay
Ieri a 21:35 Da fritznet

» Diffusori da scrivania... Scelta impossibile?
Ieri a 21:20 Da Sistox

» Costruire Subwoofer
Ieri a 21:06 Da Sistox

» informazioni amplificatori in kit LesaHiFi
Ieri a 20:22 Da Fedelta

» partiamo da zero ma proprio zero?
Ieri a 20:02 Da TODD 80

» Fx-Audio D802
Ieri a 19:52 Da kalium

» Ci risiamo
Ieri a 19:40 Da Zio

» Starter Kit.
Ieri a 19:36 Da Kha-Jinn

» Comprare da amazon.uk
Ieri a 18:39 Da Kha-Jinn

» RME Multiface I e scheda HAmmerfall PCI
Ieri a 18:17 Da fritznet

» back to the vinyl
Ieri a 17:10 Da Pinve

» Open Baffle frameless, cosa ne pensate?
Ieri a 16:15 Da sportyerre

» audiovector sr3 super con supernait 2
Ieri a 16:03 Da titonic

» La grande sfida: Nuforce vs Hypex vs Fx audio vs SMSL
Ieri a 0:35 Da antbom

» nuovo impianto
Ieri a 0:20 Da marno

» [an]woofer sipe 20cm
Ieri a 0:03 Da maddave

» [an]pioneer cs 595
Ieri a 0:02 Da maddave

» [an]tweeter sipe
Ieri a 0:01 Da maddave

» Driver XMOS U8
Gio 19 Gen 2017 - 22:10 Da jogas

» Consiglio su Advance Acoustic X-i120
Gio 19 Gen 2017 - 21:24 Da Oz32

» Testina per thorens td 160
Gio 19 Gen 2017 - 21:07 Da giorginhos

» Casse acustiche quali?b&w 684 o IL tesi 560?
Gio 19 Gen 2017 - 20:33 Da Rino88ex

» Tela Acustica
Gio 19 Gen 2017 - 20:26 Da giucam61

» ALIENTEK D8 vs FX AUDIO 802C
Gio 19 Gen 2017 - 20:23 Da giucam61

» Nuovo Impianto
Gio 19 Gen 2017 - 19:17 Da rattaman

» Gabris amp Calypso
Gio 19 Gen 2017 - 18:36 Da giucam61

» Ok, sto uscendo un po' fuori di testa.... :|
Gio 19 Gen 2017 - 18:03 Da Enry

» ALIENTEK D8
Gio 19 Gen 2017 - 17:55 Da giucam61

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Gio 19 Gen 2017 - 16:41 Da Mario Fabrizio Guerci

» AUDIOLAB 8000SE
Gio 19 Gen 2017 - 16:33 Da sound4me

» Consiglio cd player
Gio 19 Gen 2017 - 16:06 Da sound4me

» Help.
Gio 19 Gen 2017 - 15:52 Da cooljazzz

» Pensil-R70.3 Mark Audio CHR-70.3
Gio 19 Gen 2017 - 13:31 Da natale55

» impianto entry -level
Gio 19 Gen 2017 - 10:55 Da giucam61

» [BS+ss] Vendo AUDEZE EL8C
Gio 19 Gen 2017 - 8:51 Da turo91

» Vendo Breeze tpa3116 modificato 60 euro spedito
Gio 19 Gen 2017 - 0:22 Da kalium

» [RM]Vendo Grado SR80 80 euro
Gio 19 Gen 2017 - 0:17 Da Rame

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Mer 18 Gen 2017 - 23:45 Da p.cristallini

» (SR+SS) Kit pcb Pass Aleph 3 + componenti
Mer 18 Gen 2017 - 19:53 Da tix88

» consiglio cuffie circumaurali e relativo dac/ampli
Mer 18 Gen 2017 - 18:24 Da Michelino

» Q Acoustic, Deli, Wharfedale o Indiana Line
Mer 18 Gen 2017 - 15:38 Da R!ck

» Consiglio amplificatore su catena audio
Mer 18 Gen 2017 - 14:40 Da gigihrt

» UPS?
Mer 18 Gen 2017 - 13:36 Da MaxDrou

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
Kha-Jinn
 
giucam61
 
scontin
 
gigihrt
 
Massimo
 
fritznet
 
Easlay
 
Nadir81
 
dinamanu
 
giorginhos
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15498)
 
Silver Black (15391)
 
nd1967 (12786)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8627)
 

Statistiche
Abbiamo 10498 membri registrati
L'ultimo utente registrato è yuri califano

I nostri membri hanno inviato un totale di 774821 messaggi in 50391 argomenti
Chi è in linea
In totale ci sono 27 utenti in linea :: 1 Registrato, 0 Nascosti e 26 Ospiti :: 2 Motori di ricerca

Massimo

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

[Risolto]...e alla fine arriva Chewal!

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

...e alla fine arriva Chewal!

Messaggio  Chewal il Sab 23 Ott 2010 - 1:03

Ed eccoci qua, ciao a tutti sono Chewal e come ho già descritto nel forum presentazioni mi sono lanciato nell'avventura di riesumare il mio vecchio impianto:
Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100
Dopo una bella pulizia effettuata smontando l'ampli e le casse e soffiando con il compressore il tutto, ho collegato l'impianto e sono arrivati i primi dolori.

Il giradischi...
è lento! con alcuni vinili sembra normale come velocità, con altri è agghiacciante!
ho provato ad investigare, ho tolto l'affare dove và il disco e la puleggia funziona, a volte c'è una specie di squittio...

Le casse...
Premettendo che il gira non ha la messa a terra (o almeno non riesco ad individuare nessuna uscita esterna dove attaccarmi), c'è un fruscio che si sente solo quando seleziono su l'ampli il giradischi, fruscio sicuramente dato da elettricità esterna visto che aumenta se avvicino la mano alla puntina e le casse di tanto in tanto fanno dei botti!
cosa può essere successo?
qualcuno ha qualche consiglio?

Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  fritznet il Sab 23 Ott 2010 - 2:45

@Chewal ha scritto:Ed eccoci qua, ciao a tutti sono Chewal e come ho già descritto nel forum presentazioni mi sono lanciato nell'avventura di riesumare il mio vecchio impianto:
Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100
Dopo una bella pulizia effettuata smontando l'ampli e le casse e soffiando con il compressore il tutto, ho collegato l'impianto e sono arrivati i primi dolori.

Il giradischi...
è lento! con alcuni vinili sembra normale come velocità, con altri è agghiacciante!
ho provato ad investigare, ho tolto l'affare dove và il disco e la puleggia funziona, a volte c'è una specie di squittio...

Le casse...
Premettendo che il gira non ha la messa a terra (o almeno non riesco ad individuare nessuna uscita esterna dove attaccarmi), c'è un fruscio che si sente solo quando seleziono su l'ampli il giradischi, fruscio sicuramente dato da elettricità esterna visto che aumenta se avvicino la mano alla puntina e le casse di tanto in tanto fanno dei botti!
cosa può essere successo?
qualcuno ha qualche consiglio?

Ciao, se ci tieni alle casse non collegarle all'ampli... Laughing

Mi sembra strano che il giradischi cambi a seconda del disco, è probabile che se non ci sono evidenze di guai meccanici seri , i problemi vengano dall'elettronica che controlla il motore.
Il rumore... fruscìo o ronzìo? Se è solo fruscìo , e si sente solo ad alto volume, potrebbe essere il rumore dell'ingresso phono, ormai siamo abituati ad altri livelli di rumore.
Per i botti delle casse potrebbero essere i condensatori dell'ampli, andati...

fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 8627
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : smontato


Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Stentor il Sab 23 Ott 2010 - 9:52

@Chewal ha scritto:Ed eccoci qua, ciao a tutti sono Chewal e come ho già descritto nel forum presentazioni mi sono lanciato nell'avventura di riesumare il mio vecchio impianto:
Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100
Dopo una bella pulizia effettuata smontando l'ampli e le casse e soffiando con il compressore il tutto, ho collegato l'impianto e sono arrivati i primi dolori.

Il giradischi...
è lento! con alcuni vinili sembra normale come velocità, con altri è agghiacciante!
ho provato ad investigare, ho tolto l'affare dove và il disco e la puleggia funziona, a volte c'è una specie di squittio...

Le casse...
Premettendo che il gira non ha la messa a terra (o almeno non riesco ad individuare nessuna uscita esterna dove attaccarmi), c'è un fruscio che si sente solo quando seleziono su l'ampli il giradischi, fruscio sicuramente dato da elettricità esterna visto che aumenta se avvicino la mano alla puntina e le casse di tanto in tanto fanno dei botti!
cosa può essere successo?
qualcuno ha qualche consiglio?


Ciao e benvenuto ! ...un consiglio ??? disfati alla velocità della luce del Sansui Hehe Hehe Hehe Hehe
Un qualsiasi ampli in classe T è anni luce avanti !!! Te lo dico per esperienza avendo avuto l'amplificatore TOP della Sansui all'epoca: BA 3000 !! ...anni luce più scarso di una semplice fenice20 da € 25 !!! Imho naturalmente Laughing

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  gianluca sassu il Sab 23 Ott 2010 - 10:19

spero che le tue pioneer non siano come le mie, cs 636,.. inascoltabili..
sull'ampli non so, ma c'e' gia chi e' stato piu' che chiaro..
probabilmente dovrai orientarti su altro, per iniziare ad ascoltare musica, e questo forum ti aiutera'!!
buoni ascolti
G.luca

gianluca sassu
Appassionato
Appassionato

Data d'iscrizione : 27.10.09
Numero di messaggi : 450
Località : lodi
Occupazione/Hobby : operaio/ andare ai concerti
Provincia (Città) : allegro ma un po' inquieto
Impianto : ampli mhz classed mcd 255,exposure 2010s2,diffusori B&W cdm7 se, , cerwin vega xls215, marantz cd5000,dynavoice challenger m-65 ex, leonardo audio at-200, sony cdp 227esd,marantz cd60,esb 40ld.








Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  lello64 il Sab 23 Ott 2010 - 10:25

@Chewal ha scritto:

Premettendo che il gira non ha la messa a terra (o almeno non riesco ad individuare nessuna uscita esterna dove attaccarmi), c'è un fruscio che si sente solo quando seleziono su l'ampli il giradischi, fruscio sicuramente dato da elettricità esterna visto che aumenta se avvicino la mano alla puntina e le casse di tanto in tanto fanno dei botti!

puoi sempre individuare una parte metallica del telaio, ancorarti con un conduttore e portarti sull'apposito morsetto dietro l'ampli posto di solito vicino all'ingresso phono

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 5904
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Chewal il Sab 23 Ott 2010 - 13:47

Ciao e grazie per i consigli!
Le casse sono modello: CS-53 A, originali a parte i twitter.
Per il fruscio con tanto di botti non saprei proprio dove collegare un cavo al giradischi.
Oggi ho tolto il fondo per dare un occhiata, ma anche all'interno non mi è chiaro dove collegare un cavo...
E per la perdita della velocità del gira?
Oggi provo a lubrificare con l'olio del tagliabarba, dovrebbe andare bene Smile spero.

Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  robertor il Sab 23 Ott 2010 - 14:46

so che non e' uguale a questo ma qui:

http://www.vinylengine.com/library/sony/ps-1150.shtml

potresti trovare ad esempio dove collegare la massa se scarichi il service manual.

robertor
Membro classe argento
Membro classe argento

Data d'iscrizione : 17.06.08
Numero di messaggi : 4049
Località : Budapest
Provincia (Città) : quasi sempre grigio
Impianto :
Spoiler:
InDiscreto Phono
Shure M75
Buffer B1


http://www.anitavillaetyek.hu

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  diechirico il Sab 23 Ott 2010 - 14:52

@Chewal ha scritto:Ciao e grazie per i consigli!
Le casse sono modello: CS-53 A, originali a parte i twitter.
Per il fruscio con tanto di botti non saprei proprio dove collegare un cavo al giradischi.
Oggi ho tolto il fondo per dare un occhiata, ma anche all'interno non mi è chiaro dove collegare un cavo...
E per la perdita della velocità del gira?
Oggi provo a lubrificare con l'olio del tagliabarba, dovrebbe andare bene Smile spero.
il gira ha il pitch control?
come è fatto il perno?
posta qualche foto, così magari riusciamo a darti una mano...

diechirico
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.09.08
Numero di messaggi : 3911
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1



Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  robertor il Sab 23 Ott 2010 - 15:00

Il giradischi...
è lento! con alcuni vinili sembra normale come velocità, con altri è agghiacciante!
ho provato ad investigare, ho tolto l'affare dove và il disco e la puleggia funziona, a volte c'è una specie di squittio...

potrebbe essere la cinghia(se e' a cinghia la trazione!?!?!?!)che ha finito la sua vita ed e' da sostituire oppure se e' a puleggia potrebbe essere il dispositivo meccanico che schiaccia la puleggia tra motore e bordo del piatto che ha bisogno di una regolazione.

togli il tappetino (matt) e il piatto e controlla.

fai girare il motore senza cinghia e piatto e cerca di individuare dove hai il topolino. se non senti squittii vari rimonta cinghia e piatto e riascolta: potrebbe essere il perno del piatto che ha bisogno di una lubrificata e che magari grippa leggermente.

robertor
Membro classe argento
Membro classe argento

Data d'iscrizione : 17.06.08
Numero di messaggi : 4049
Località : Budapest
Provincia (Città) : quasi sempre grigio
Impianto :
Spoiler:
InDiscreto Phono
Shure M75
Buffer B1


http://www.anitavillaetyek.hu

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Chewal il Sab 23 Ott 2010 - 17:15

Mille grazie a tutti per l'aiuto!
Oggi, come dicevo ho preso il gira l'ho aperto ed ho individuato (forse) la messa a terra:
dove c'è il motore c'è un cavo agganciato al "cupolino" e seguendolo vedo che và dove partono i cavi dell'audio che vanno all'ampli, io non me ne intendo però sembra che vanno a far parte proprio dei due cavi.
Ok? quindi aggancio un pezzo di cavo al morsettone della messa a terra dell'ampli ovviamente acceso e con gira rovesciato, aperto e in tensione (il perno della puleggia gira sempre, anche se il selettore è su OFF) ho provato a toccare un po' di parti metalliche dell' interno del gira ma non cambiava il fruscio, anzi peggiorava... allora avendo vicino il termosifone ho provato a toccare quello e invece di scaricare fa si che le casse scoppiettano, ma aspetta, giro il balance e sento che scoppietta solo cassa DX.
Va bè allora visto che non posso fare altro ci metto un po' di olio, gira il gira Very Happy, un botto dalla cassa,muovi il cavo vicino allo spinotto e scopro che la schermatura è visibile, metti a posto tutto, il botto al momento non lo fà più, e finalmente con l'olio del tagliabarba ho lubrificato puleggia, e perno centrale del piatto.
Ora sto ascoltando Live after Death degli Iron (era uno dei vinili che andava lento)
e mi sembra che ci siamo.
Speriamo bene Hoping

Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  diechirico il Sab 23 Ott 2010 - 18:31

@Chewal ha scritto:Mille grazie a tutti per l'aiuto!
Oggi, come dicevo ho preso il gira l'ho aperto ed ho individuato (forse) la messa a terra:
dove c'è il motore c'è un cavo agganciato al "cupolino" e seguendolo vedo che và dove partono i cavi dell'audio che vanno all'ampli, io non me ne intendo però sembra che vanno a far parte proprio dei due cavi.
Ok? quindi aggancio un pezzo di cavo al morsettone della messa a terra dell'ampli ovviamente acceso e con gira rovesciato, aperto e in tensione (il perno della puleggia gira sempre, anche se il selettore è su OFF) ho provato a toccare un po' di parti metalliche dell' interno del gira ma non cambiava il fruscio, anzi peggiorava... allora avendo vicino il termosifone ho provato a toccare quello e invece di scaricare fa si che le casse scoppiettano, ma aspetta, giro il balance e sento che scoppietta solo cassa DX.
Va bè allora visto che non posso fare altro ci metto un po' di olio, gira il gira Very Happy, un botto dalla cassa,muovi il cavo vicino allo spinotto e scopro che la schermatura è visibile, metti a posto tutto, il botto al momento non lo fà più, e finalmente con l'olio del tagliabarba ho lubrificato puleggia, e perno centrale del piatto.
Ora sto ascoltando Live after Death degli Iron (era uno dei vinili che andava lento)
e mi sembra che ci siamo.
Speriamo bene Hoping
occhio che la puleggia di solito non si lubrifica, soprattutto se è in gomma. l'olio potrebbe seccarla.
di solito, i più viziosi usano poco poco borotalco.

diechirico
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.09.08
Numero di messaggi : 3911
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1



Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Chewal il Sab 23 Ott 2010 - 18:40

non ho lubrificato la gomma, ma la parte centrale (in metallo), comunque grazie per il consiglio del borotalco lo mettero in pratica Smile

Anche perchè il gira a ripreso ad andare lento Scream secondo me essendo vecchio dopo un po' che va si stanca I see
Accidenti che sia il motore?

Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  diechirico il Sab 23 Ott 2010 - 18:41

@Chewal ha scritto:non ho lubrificato la gomma, ma la parte centrale (in metallo), comunque grazie per il consiglio del borotalco lo mettero in pratica Smile

Anche perchè il gira a ripreso ad andare lento Scream secondo me essendo vecchio dopo un po' che va si stanca I see
Accidenti che sia il motore?
rispondi alle mie domande a proposito del pitch e metti qualche foto

diechirico
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.09.08
Numero di messaggi : 3911
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1



Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Chewal il Sab 23 Ott 2010 - 21:21

il regolatore del pitch control non è presente.
Ecco le foto:
come si fà ad aggiungere foto?

Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Masterix il Dom 24 Ott 2010 - 0:53

@Chewal ha scritto:...come si fà ad aggiungere foto?
Così:

Come inserire un'immagine nei messaggi

Smile

Masterix
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.10.09
Numero di messaggi : 3326
Località : Marche
Occupazione/Hobby : Motociclista/Operaio
Provincia (Città) : AN (Jesi)
Impianto :
Spoiler:
sorgente - Musica liquida da PC con Foobar2000
trasporto - XMOS USB/SPDIF by minishow
DAC - Beresford Caiman SEG
ampli - Denon PMA-1500ae
diffusori - Dynaudio DM 2/7
cavo USB - Quello della stampante...
cavo digitale - Mogami 2964
cavi segnale - Thender Silver DIY
cavi potenza - QED Silver Anniversary XT


Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Chewal il Dom 24 Ott 2010 - 12:35

Grazie Masterix!


Ultima modifica di Chewal il Dom 24 Ott 2010 - 12:52, modificato 1 volta

Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Chewal il Dom 24 Ott 2010 - 12:45


Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Chewal il Dom 24 Ott 2010 - 12:59


Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Chewal il Dom 24 Ott 2010 - 13:02

e questo è il giradischi Sony PS-1100.

Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  diechirico il Dom 24 Ott 2010 - 13:12

e il particolare del perno?

diechirico
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.09.08
Numero di messaggi : 3911
Località : Guidonia - Roma
Occupazione/Hobby : Spettroscopista (diciamo così...)
Provincia (Città) : dipende dai giorni
Impianto : Marantz CD6000
Cambridge Audio azur 640A V.2
KEF Q1



Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Chewal il Dom 24 Ott 2010 - 19:05

scusa pensavo che il perno fosse quel coso vicino alla rotella di gomma Muble
dov'è stò perno?

Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Masterix il Dom 24 Ott 2010 - 19:35

@Chewal ha scritto:dov'è stò perno?
Devi togliere (sollevandolo) il piatto del giradischi.

A seconda del modello, può essere simile a questo



oppure può essere attaccato direttamente al piatto, nel qual caso avresti una sede cilindrica incassata nella base.

Masterix
Membro classe argento
Membro classe argento

Data d'iscrizione : 24.10.09
Numero di messaggi : 3326
Località : Marche
Occupazione/Hobby : Motociclista/Operaio
Provincia (Città) : AN (Jesi)
Impianto :
Spoiler:
sorgente - Musica liquida da PC con Foobar2000
trasporto - XMOS USB/SPDIF by minishow
DAC - Beresford Caiman SEG
ampli - Denon PMA-1500ae
diffusori - Dynaudio DM 2/7
cavo USB - Quello della stampante...
cavo digitale - Mogami 2964
cavi segnale - Thender Silver DIY
cavi potenza - QED Silver Anniversary XT


Tornare in alto Andare in basso

Re: [Risolto]...e alla fine arriva Chewal!

Messaggio  Chewal il Lun 25 Ott 2010 - 0:38

ok tutto chiaro!
come puoi vedere dalla terza foto il perno è attaccato al piatto.
Domani faccio foto ciao Smile

Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

okok! tutto sembra a posto!

Messaggio  Chewal il Dom 31 Ott 2010 - 0:18

Bene dopo lungo periodo senza notizie da parte mia, posso annunciare che il gira funziona perfettamente! Very Happy
Sicuramente era solo da lubrificare ben benino, meglio così!
Grazie a tutti di cuore per l'interessamento...e a presto sulle pagine del forum!
Ciao!

Chewal
Novizio
Novizio

Data d'iscrizione : 23.10.10
Numero di messaggi : 15
Località : Verona
Impianto : Amplificatore Sansui AU-5500 + Casse Pioneer + Giradischi Sony PS-1100

Tornare in alto Andare in basso

RE

Messaggio  cele il Dom 31 Ott 2010 - 9:48

@Chewal ha scritto:Bene dopo lungo periodo senza notizie da parte mia, posso annunciare che il gira funziona perfettamente! Very Happy
Sicuramente era solo da lubrificare ben benino, meglio così!
Grazie a tutti di cuore per l'interessamento...e a presto sulle pagine del forum!
Ciao!

Bene, goditi la musica.
Checchè te ne dicano, se hai voglia di cambiare tieni fermo l'ampli (se in perfetta efficienza ovvio)....

Saluti

Cele

cele
Appassionato
Appassionato

Data d'iscrizione : 12.11.08
Numero di messaggi : 264
Località : roma
Impianto : magari fosse definitivo....

Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum