T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» ALIENTEK D8 [parte 2]
Oggi alle 10:11 Da Olegol

» Canton CT-1000............ follia audiofila [mini-recensione]
Oggi alle 9:49 Da sportyerre

» Quale amplificatore? Diffusori AR66BX
Oggi alle 9:33 Da GioPre

» Un aiuto per una profana totale!
Oggi alle 9:20 Da p.cristallini

» Preamplificatore Billy by Maurarte
Oggi alle 9:07 Da dsotm

» Preamp per Virtue one.2?
Ieri alle 15:16 Da dinamanu

» (TO) - Vendo Canton Quinto 530 black
Ieri alle 14:36 Da landrupp

» Klipsch CLONE- info
Ieri alle 14:22 Da Pinve

» THE WALL "Class A" - commenti al progetto
Ieri alle 13:29 Da tiziano2

» [Torino] Klipsch rf 82 mk2
Ieri alle 8:43 Da krell2

» Fullrange 8ohm e supertweeter 6ohm?
Dom 22 Apr 2018 - 22:21 Da windopz

» domanda - apparati a valvole con Pre a valvole ?
Dom 22 Apr 2018 - 21:10 Da Pinve

» Satorique 3 - Kit diffusori con SB Acoustic Satori
Dom 22 Apr 2018 - 20:29 Da bru.b

» [SS + Spedizione] Grundig Box 650
Dom 22 Apr 2018 - 19:38 Da Aunktintaun

» [GE + s.s.] Sistema Philips 2.1 MMS 430G/00
Dom 22 Apr 2018 - 19:24 Da sh4d3

» [SV] Fiio E17 + cavo custom SPDIF
Dom 22 Apr 2018 - 19:20 Da sh4d3

» [GE] CMoyy DIY potenziato - 60 € s.s. incluse
Dom 22 Apr 2018 - 19:20 Da sh4d3

» CERCO crossower elettronico 3 vie
Dom 22 Apr 2018 - 9:31 Da RENZO69

» ma alla fine sto giradischi...
Sab 21 Apr 2018 - 16:14 Da dinamanu

» [GE-MI] Vendo Celestion 3
Ven 20 Apr 2018 - 23:17 Da mikhail

» Nuovo piatto per il Rega RP1
Ven 20 Apr 2018 - 19:59 Da dinamanu

» Ok, adesso è l'ora di affrontare il problema diffusori ....opinioni?
Ven 20 Apr 2018 - 17:50 Da pallapippo

» Primo cavo coassiale con CAT5 su base progetto TNT "Shoestring"
Ven 20 Apr 2018 - 12:40 Da dinamanu

» [PLEXIGLASS] consulenza elettrotecnica
Ven 20 Apr 2018 - 9:07 Da crazyforduff

» puntina orfofon giradischi tensione d'uscita alta mV
Ven 20 Apr 2018 - 2:40 Da valterneri

» Nuovo DAC Topping D10 con supporto DSD
Ven 20 Apr 2018 - 0:09 Da Nadir81

» A proposito del Milano Hi-Fidelity 2018...
Gio 19 Apr 2018 - 22:08 Da Nadir81

» Ho ascoltato la Sennheiser Orpheus II
Gio 19 Apr 2018 - 19:09 Da bob80

» Altoparlanti Full Range Fountek FE50, FR135EX, in alluminio/neodimio
Gio 19 Apr 2018 - 18:01 Da Olivetta

» Sabaj A3 vs altri...(AD18, D8)
Gio 19 Apr 2018 - 17:19 Da mah(x)

Statistiche
Abbiamo 11601 membri registrati
L'ultimo utente registrato è synth

I nostri membri hanno inviato un totale di 811439 messaggi in 52693 argomenti
I postatori più attivi della settimana
dinamanu
 
Olegol
 
lello64
 
sportyerre
 
antimateria
 
scontin
 
Nadir81
 
fritznet
 
CHAOSFERE
 
landrupp
 

I postatori più attivi del mese
dinamanu
 
lello64
 
sportyerre
 
giucam61
 
Nadir81
 
kalium
 
fritznet
 
nerone
 
valterneri
 
Olegol
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15617)
 
Silver Black (15525)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10294)
 
piero7 (9854)
 
fritznet (9464)
 
wasky (9229)
 

Chi è online?
In totale ci sono 45 utenti in linea: 5 Registrati, 1 Nascosto e 39 Ospiti :: 2 Motori di ricerca

franzfranz, GioPre, Olegol, pallapippo, sportyerre

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema: Scorrere nel brano con XP Media Center

Andare in basso

Problema: Scorrere nel brano con XP Media Center

Messaggio  Marko il Ven 22 Ott 2010 - 10:42

Salve, sto utilizzando in un vecchio acer aspire 1300 con windows XP mediacenter, e direi che funziona egregiamente.
Con il telecomando però non riesco a mandare avanti o indietro velocemente un brano che sto ascoltando.
Non vorrei che fosse un problema solo di telecomando o di windows XP.
Chi usa wind. XP MCE ha lo stesso mio problema?
Un consiglio ev. per risolvere.
Grazie
Ciao.
avatar
Marko
Affezionato
Affezionato

Data d'iscrizione : 09.09.09
Numero di messaggi : 154
Località : Italia
Occupazione/Hobby : musica bike sole mare, e tanto relaks
Provincia (Città) : VICINISSIMO AL MARE FRONTE SPA
Impianto : Blu Ray Pioneer BDP-LX58, Meccanica CD Teac P700 , dac musiland 24/192khz, modificato, Preamplificatori a valvole aloia,& conrdad johnson EV20, Finale ibrido valvole mosfet Conrad-Johnson EV.2000 0 feedbk Divino; .Diffusori dipolo Hawthorne Audio doppio woofer 99db condizionatore di rete Costruire HIFI

Tornare in alto Andare in basso

Re: Problema: Scorrere nel brano con XP Media Center

Messaggio  Silver Black il Ven 22 Ott 2010 - 12:29

Spostato in "Software".

_________________
T-Forum, non solo classe T.
www.tforumhifi.com

Se ti piace la fotografia iscriviti a Lucegrafia, il gruppo di fotografia per veri appassionati!
"Una fotografia prima la senti, poi la vedi". (Fabrizio Guerra, fotografo)
www.facebook.com/groups/lucegrafia
avatar
Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 15525
Località : Veneto, Italia
Occupazione/Hobby : Sviluppatore software - Istruttore di Muay Thai - Personal Trainer
Provincia (Città) : Vicenza (Bassano del Grappa)
Impianto :
Spoiler:
Impianto: ampli: VirtueTwo.2 + JT Dynamic Power Supply (30V, 10A, 300W); diffusori: Proson Conquest 6030 MKII; sorgente: Oppo DV970; cavi segnale: Monster Cable MKII; cavi potenza: Qed Micro






http://www.silvercybertech.com

Tornare in alto Andare in basso

Re: Problema: Scorrere nel brano con XP Media Center

Messaggio  Marko il Ven 22 Ott 2010 - 13:18

@Silver Black ha scritto:Spostato in "Software".
Chiedo scusa!
avatar
Marko
Affezionato
Affezionato

Data d'iscrizione : 09.09.09
Numero di messaggi : 154
Località : Italia
Occupazione/Hobby : musica bike sole mare, e tanto relaks
Provincia (Città) : VICINISSIMO AL MARE FRONTE SPA
Impianto : Blu Ray Pioneer BDP-LX58, Meccanica CD Teac P700 , dac musiland 24/192khz, modificato, Preamplificatori a valvole aloia,& conrdad johnson EV20, Finale ibrido valvole mosfet Conrad-Johnson EV.2000 0 feedbk Divino; .Diffusori dipolo Hawthorne Audio doppio woofer 99db condizionatore di rete Costruire HIFI

Tornare in alto Andare in basso

Re: Problema: Scorrere nel brano con XP Media Center

Messaggio  Silver Black il Ven 22 Ott 2010 - 17:43

@Marko ha scritto:
@Silver Black ha scritto:Spostato in "Software".
Chiedo scusa!

Figurati! Smile

Riguardo al tuo problema: non ho capito se usando il mouse il problema si ripropone, oppure unicamente usando il telecomando. In tal caso... Wink

_________________
T-Forum, non solo classe T.
www.tforumhifi.com

Se ti piace la fotografia iscriviti a Lucegrafia, il gruppo di fotografia per veri appassionati!
"Una fotografia prima la senti, poi la vedi". (Fabrizio Guerra, fotografo)
www.facebook.com/groups/lucegrafia
avatar
Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 15525
Località : Veneto, Italia
Occupazione/Hobby : Sviluppatore software - Istruttore di Muay Thai - Personal Trainer
Provincia (Città) : Vicenza (Bassano del Grappa)
Impianto :
Spoiler:
Impianto: ampli: VirtueTwo.2 + JT Dynamic Power Supply (30V, 10A, 300W); diffusori: Proson Conquest 6030 MKII; sorgente: Oppo DV970; cavi segnale: Monster Cable MKII; cavi potenza: Qed Micro






http://www.silvercybertech.com

Tornare in alto Andare in basso

Re: Problema: Scorrere nel brano con XP Media Center

Messaggio  Marko il Ven 22 Ott 2010 - 20:15

@Silver Black ha scritto:
@Marko ha scritto:
@Silver Black ha scritto:Spostato in "Software".
Chiedo scusa!

Figurati! Smile

Riguardo al tuo problema: non ho capito se usando il mouse il problema si ripropone, oppure unicamente usando il telecomando. In tal caso... Wink

Per comodità utilizzo il telecomando
Ciao
avatar
Marko
Affezionato
Affezionato

Data d'iscrizione : 09.09.09
Numero di messaggi : 154
Località : Italia
Occupazione/Hobby : musica bike sole mare, e tanto relaks
Provincia (Città) : VICINISSIMO AL MARE FRONTE SPA
Impianto : Blu Ray Pioneer BDP-LX58, Meccanica CD Teac P700 , dac musiland 24/192khz, modificato, Preamplificatori a valvole aloia,& conrdad johnson EV20, Finale ibrido valvole mosfet Conrad-Johnson EV.2000 0 feedbk Divino; .Diffusori dipolo Hawthorne Audio doppio woofer 99db condizionatore di rete Costruire HIFI

Tornare in alto Andare in basso

Re: Problema: Scorrere nel brano con XP Media Center

Messaggio  Silver Black il Ven 22 Ott 2010 - 20:56

@Marko ha scritto:Per comodità utilizzo il telecomando
Ciao

Allora è una mancanza del telecomando.

_________________
T-Forum, non solo classe T.
www.tforumhifi.com

Se ti piace la fotografia iscriviti a Lucegrafia, il gruppo di fotografia per veri appassionati!
"Una fotografia prima la senti, poi la vedi". (Fabrizio Guerra, fotografo)
www.facebook.com/groups/lucegrafia
avatar
Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 15525
Località : Veneto, Italia
Occupazione/Hobby : Sviluppatore software - Istruttore di Muay Thai - Personal Trainer
Provincia (Città) : Vicenza (Bassano del Grappa)
Impianto :
Spoiler:
Impianto: ampli: VirtueTwo.2 + JT Dynamic Power Supply (30V, 10A, 300W); diffusori: Proson Conquest 6030 MKII; sorgente: Oppo DV970; cavi segnale: Monster Cable MKII; cavi potenza: Qed Micro






http://www.silvercybertech.com

Tornare in alto Andare in basso

Re: Problema: Scorrere nel brano con XP Media Center

Messaggio  Marko il Lun 25 Ott 2010 - 18:48

@Silver Black ha scritto:
@Marko ha scritto:Per comodità utilizzo il telecomando
Ciao

Allora è una mancanza del telecomando.

Con J. River Media Center è ok, ma non con media center di xp. BO!
Ciao.
avatar
Marko
Affezionato
Affezionato

Data d'iscrizione : 09.09.09
Numero di messaggi : 154
Località : Italia
Occupazione/Hobby : musica bike sole mare, e tanto relaks
Provincia (Città) : VICINISSIMO AL MARE FRONTE SPA
Impianto : Blu Ray Pioneer BDP-LX58, Meccanica CD Teac P700 , dac musiland 24/192khz, modificato, Preamplificatori a valvole aloia,& conrdad johnson EV20, Finale ibrido valvole mosfet Conrad-Johnson EV.2000 0 feedbk Divino; .Diffusori dipolo Hawthorne Audio doppio woofer 99db condizionatore di rete Costruire HIFI

Tornare in alto Andare in basso

Re: Problema: Scorrere nel brano con XP Media Center

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum