T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» musica dal pc
Oggi alle 14:37 Da lello64

» Giradischi suona anche se collegato a stereo
Oggi alle 14:33 Da lello64

» scanspeak sta' un pezzo avanti!
Oggi alle 14:28 Da Rino88ex

» Sure Tk 2050 anti bumb
Oggi alle 13:59 Da MetalBat

» [PU+ss] Coppia woofer 10" Ciare HW250 upgradati
Oggi alle 13:53 Da Rino88ex

» Subwoofer ripolo- Lo faccio o lascio perdere?
Oggi alle 12:14 Da SubitoMauro

» Anniversario dei 10 anni!
Oggi alle 11:39 Da pallapippo

» è ora di rivalvolare!
Oggi alle 11:09 Da Curelin

» [MB] Cambridge Audio DacMagic 100
Oggi alle 10:20 Da verderame

» Cavi potenza Neutral Cable Mantra 2 - Euro 200
Oggi alle 8:50 Da Enry

» rame con purezza 7N
Oggi alle 2:03 Da lello64

» corso di chitarra libro
Oggi alle 1:34 Da lello64

» Project pre dac s2
Oggi alle 0:36 Da giucam61

» thorens td 160
Oggi alle 0:24 Da gaspare

» SMSL M7: il dac definitivo alla portata di tutti?
Ieri alle 23:42 Da Nadir81

» consigli su casse, ampli, dac..
Ieri alle 23:10 Da Kha-Jinn

» ASUS Clique R100, alternativa ai network player?
Ieri alle 21:55 Da bru.b

» aiuto, consiglio impianto, budget 7500.
Ieri alle 21:28 Da Albert^ONE

» Vendo coppia diffusori Grundig Box 1500 A Professional
Ieri alle 20:50 Da silver surfer

» Consiglio T Amp con bose + sub per locale pubblico
Ieri alle 19:09 Da blackpixie

» Canton CT-1000............ follia audiofila [mini-recensione]
Ieri alle 17:41 Da lello64

» ronzio amplificatore Pioneer
Ieri alle 15:19 Da vinse

» Acquisto giradischi
Ieri alle 14:07 Da Ivan

» [PN] Vendo alimentatore variabile ideale per lasse D o TA
Ieri alle 13:11 Da magistercylindrus

» migliore accoppiamento per le mie casse
Ieri alle 10:49 Da freeride

» Galactron pre + finale
Ieri alle 10:32 Da verderame

» Dodocool DA106 di nuovo disponibile, con sconto
Ieri alle 10:22 Da danilopace

» quale alimentatore già pronto all'uso per un TPA 3116?
Ieri alle 10:18 Da hivaru

» Problema stereo schneider
Ieri alle 0:15 Da MetalBat

» Alimentazione per una coppia di Super T-AMP
Ieri alle 0:10 Da MetalBat

Statistiche
Abbiamo 11430 membri registrati
L'ultimo utente registrato è TheJumper

I nostri membri hanno inviato un totale di 807166 messaggi in 52376 argomenti
I postatori più attivi della settimana
lello64
 
scontin
 
p.cristallini
 
giucam61
 
MetalBat
 
sportyerre
 
Ivan
 
Carlol
 
Nabucodonosor
 
Albert^ONE
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15551)
 
Silver Black (15512)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10287)
 
piero7 (9854)
 
fritznet (9356)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 100 utenti in linea: 5 Registrati, 0 Nascosti e 95 Ospiti :: 2 Motori di ricerca

Albert^ONE, Carlol, cele, dieggs, nerone

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


[Ot]Riparazione amplificatore Auto.

Andare in basso

[Ot]Riparazione amplificatore Auto.

Messaggio  EnzoHi-Fi il Gio 5 Ago 2010 - 8:06

Salve a tutti. è un po che non scrivo sul forum.Tra lavoro e cose varie ho dovuto accantonare la mia passione per la musica... Crying or Very sad !!!
Ho ancora da finire il mio progettino per la casa quando mi sono imbattuto in un problema nell'ampli della macchina.
Ho un rockford 300s a cui deve essere partito il finale di un canale.L'ho smontato e c'è una cosa simile ad un operazionale (non so cosa sia di preciso non me ne vogliate:oops: ) che è letteralmente andato in fumo creando una patina bianca sopra.
Sapete qualche anima pia del forum che potrebbe ripararmi (se conviene) il finale ,chiaramente dietro compenso, o se ,sapete consigliarmi dove recuperare i pezzi e provare un fai da te? grazie a tutti.
se volete invio foto del danno !!!

EnzoHi-Fi
Interessato
Interessato

Data d'iscrizione : 31.07.09
Numero di messaggi : 55
Località : Massa
Impianto : in via di esecuzione!!

Tornare in alto Andare in basso

Re: [Ot]Riparazione amplificatore Auto.

Messaggio  DACCLOR65 il Gio 5 Ago 2010 - 8:46

@EnzoHi-Fi ha scritto:Salve a tutti. è un po che non scrivo sul forum.Tra lavoro e cose varie ho dovuto accantonare la mia passione per la musica... Crying or Very sad !!!
Ho ancora da finire il mio progettino per la casa quando mi sono imbattuto in un problema nell'ampli della macchina.
Ho un rockford 300s a cui deve essere partito il finale di un canale.L'ho smontato e c'è una cosa simile ad un operazionale (non so cosa sia di preciso non me ne vogliate:oops: ) che è letteralmente andato in fumo creando una patina bianca sopra.
Sapete qualche anima pia del forum che potrebbe ripararmi (se conviene) il finale ,chiaramente dietro compenso, o se ,sapete consigliarmi dove recuperare i pezzi e provare un fai da te? grazie a tutti.
se volete invio foto del danno !!!

la foto mettila, non si sa mai! Wink
avatar
DACCLOR65
Gran Cerimoniere
Gran Cerimoniere

Data d'iscrizione : 04.02.09
Numero di messaggi : 19633
Località : Sicilia, Italia!
Provincia (Città) : Panormus City
Impianto : GPL
Amplificatore: ONKYO A933
Diffusori: PARADIGM MONITOR 9
Sorgenti: SACD DENON DCD 1500-AE, PHILIPS CDR 600, PHILIPS DVDR 3355, TOSHIBA SD-3300
Tape: JVC TD-V662
Cuffia: SONY MDR IF-140
Liquida: PIONEER BDP-170-K + SAMSUNG M3 Portable Series




http://www.progarchives.com/

Tornare in alto Andare in basso

Re: [Ot]Riparazione amplificatore Auto.

Messaggio  EnzoHi-Fi il Gio 5 Ago 2010 - 8:49

Ok Oggi provvedo

EnzoHi-Fi
Interessato
Interessato

Data d'iscrizione : 31.07.09
Numero di messaggi : 55
Località : Massa
Impianto : in via di esecuzione!!

Tornare in alto Andare in basso

Re: [Ot]Riparazione amplificatore Auto.

Messaggio  Ivan il Gio 5 Ago 2010 - 10:22

@EnzoHi-Fi ha scritto:
Ho un rockford 300s a cui deve essere partito il finale di un canale.L'ho smontato e c'è una cosa simile ad un operazionale (non so cosa sia di preciso non me ne vogliate:oops: ) che è letteralmente andato in fumo creando una patina bianca sopra.
Se riesci cerca di leggere la sigla stampata sopra il componente guasto.
avatar
Ivan
Giovane Saggio del Forum
Giovane Saggio del Forum

Data d'iscrizione : 11.02.08
Numero di messaggi : 4806
Località : Penisola
Impianto : Ctrl+C, Ctrl+V.

Tornare in alto Andare in basso

Re: [Ot]Riparazione amplificatore Auto.

Messaggio  EnzoHi-Fi il Gio 5 Ago 2010 - 10:43

Ciao Ivan ....Ho aperto la discussione in SOS aiuto tecnico. Ci sono anche le foto!


http://www.tforumhifi.com/sos-aiuto-tecnico-f33/riparazione-amplificatore-auto-t10128.htm

EnzoHi-Fi
Interessato
Interessato

Data d'iscrizione : 31.07.09
Numero di messaggi : 55
Località : Massa
Impianto : in via di esecuzione!!

Tornare in alto Andare in basso

Re: [Ot]Riparazione amplificatore Auto.

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum